5d   ; $0@XY\]^B@BABEBJ)C2gis-wine3.12.0.21pclos2014GIS and business directoryGIS and business directory 2gis is a free (as in free beer) GIS and business directory. . This package contains 2gis shell only. . Homepage: http://2gis.ru/vBOffice/Otherlinuxnoarch2gis-wine-3.12.0.2-1pclos2014.src.rpm2gis-wine   winerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-13.12.0.2-1pclos20142gis/usr/bin/2gis-wine-3.12.0.2-1pclos2014.noarch.rpmCa11753d6138ad79aaeec5836f84cbaf6RPMS.x86_64d  6T Xgmt;;;XY\],^gB@BABEBJC4geo0.0.679pclos2015Reference Information SystemReference Information SystemNetworking/WWWlinuxnoarch4geo-0.0.67-9pclos2015.src.rpmlib4GeoSqlite.so.1libCore.so.14geo  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ xrootzenitylibqtdeclarative4libqtwebkit2.2_4libmesaglu1libqtcore4libqtdbus4libqtxmlpatterns4libqtgui4libqtnetwork4libqtopengl4libqtscript4libqtsql4libqtsvg4libqtxml4libphonon4/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)lib4GeoSqlite.so.1libCore.so.1libGL.so.1libGLU.so.1libQtCore.so.4libQtDeclarative.so.4libQtGui.so.4libQtNetwork.so.4libQtOpenGL.so.4libQtScript.so.4libQtSql.so.4libQtSvg.so.4libQtWebKit.so.4libQtXml.so.4libQtXmlPatterns.so.4libc.so.6libc.so.6(GLIBC_2.0)libc.so.6(GLIBC_2.1)libc.so.6(GLIBC_2.1.3)libc.so.6(GLIBC_2.2)libc.so.6(GLIBC_2.3)libc.so.6(GLIBC_2.3.4)libc.so.6(GLIBC_2.4)libgcc_s.so.1libgcc_s.so.1(GCC_3.0)libgcc_s.so.1(GLIBC_2.0)libm.so.6libm.so.6(GLIBC_2.0)libpthread.so.0libpthread.so.0(GLIBC_2.0)libpthread.so.0(GLIBC_2.1)libpthread.so.0(GLIBC_2.2)libstdc++.so.6libstdc++.so.6(GLIBCXX_3.4)libstdc++.so.6(GLIBCXX_3.4.11)libstdc++.so.6(GLIBCXX_3.4.15)libstdc++.so.6(GLIBCXX_3.4.9)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.0.67-9pclos2015lib4GeoSqlite.so.1libCore.so.1libqsqlite.so4geoget4geo/opt/4geo/lib//opt/4geo/sqldrivers//usr/bin/4geo-0.0.67-9pclos2015.noarch.rpmI0fa4530d28589eaca2abf38842ed54deRPMS.x86_64d  ;\ `fls6XXY`\]^B@BABEBJCAPE3.99u4b51pclos2015Monkey's Audio Console Front EndMonkey's Audio Console Front End(Soundlinuxx86_64APE-3.99u4b5-1pclos2015.src.rpmAPEAPE(x86-64)  @@@@@@@@@@ lib64mac2rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libmac.so.2()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-13.99u4b5-1pclos20153.99u4b5-1pclos2015mac/usr/bin/APE-3.99u4b5-1pclos2015.x86_64.rpme58f0e76db7906ff4e00f0a6a3b2a4b3RPMS.x86_64Md   M  @XYB@BABE BJACATutor2.0.33pclos2014An elearning and course management web applicationAtutor - это веб-система построения электронных курсов и их управления. Она содержит множество инструментов, оставаясь при этом простой в использовании. Atutor is an elearning and course management web application. It has many tools, is light and flexible, and free software.EducationlinuxnoarchATutor-2.0.3-3pclos2014.src.rpmATutor   apache-mod_phpphp-mysqlphp-xmlphp-mbstring/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.0.3-3pclos2014ATutor-2.0.3-3pclos2014.noarch.rpm@355ad58ea7b96efef4c556af49e9327fRPMS.x86_64d # ^ H}X<YD\h]l^sB@~BABEBJCBitTorrent-Sync2.1.11pclos2016BTSync is a pesonal bitTorrent client to sync your devicesBTSync is a bittorrent peer-to-peer program that lets you to sync your information among all your devices.0pNetworking/File transferlinuxx86_64BitTorrent-Sync-2.1.1-1pclos2016.src.rpmBitTorrent-SyncBitTorrent-Sync(x86-64)       @@@@@@@@@@@@@@@@@@@@ rpm-helperrpm-helpersystemdrpm-helperrpm-helper/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)ld-linux-x86-64.so.2()(64bit)ld-linux-x86-64.so.2(GLIBC_2.3)(64bit)libcrypt.so.1()(64bit)libcrypt.so.1(GLIBC_2.2.5)(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.2)(64bit)libc.so.6(GLIBC_2.3.3)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.3.2)(64bit)librt.so.1()(64bit)librt.so.1(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)%{rpmhelper_required_version}%{rpmhelper_required_version}%{systemd_required_version}%{rpmhelper_required_version}%{rpmhelper_required_version}4.0-13.0.4-15.2-12.1.1-1pclos20162.1.1-1pclos2016btsync/usr/sbin/BitTorrent-Sync-2.1.1-1pclos2016.x86_64.rpmOL185dfab03fb02beec5aad18000ceb146RPMS.x86_64d   , XYB@BABEBJCGnupylot0.1.91pclos2015GUI for gnuplotGnupylot is a GUI for gnuplot (the known multi-OS graphing utility). It's written in Python using PyQt4 libraries.%Sciences/MathematicslinuxnoarchGnupylot-0.1.9-1pclos2015.src.rpmGnupylot   gnuplotpython-qt4qt4-common/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.1.9-1pclos2015Gnupylot-0.1.9-1pclos2015.noarch.rpm fdc61c49c834b2131272b7a9f7e884caRPMS.x86_64d & T NXhYlB@}BABEBJCMidnight-Commander0.0.12pclos2015A user-friendly file manager and visual shellA user-friendly file manager and visual shell4File toolslinuxnoarchMidnight-Commander-0.0.1-2pclos2015.src.rpmMidnight-Commander   mcbeesurpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.0.1-2pclos2015Midnight-Commander-0.0.1-2pclos2015.noarch.rpm<90cd4b5b0c78ac0b8bd91ebc0aa63764RPMS.x86_64d   ?h l})X@YH\l]p^~B@BABEBJCVirtualLab6.2.22pclos2014The Virtual Microscope interfaceThe Virtual Microscope interface supports the browsing of high-resolution, multi-dimensional image datasets from our Scanning Electron Microscope (SEM) and our Light Microscope (LM). Authors: -------- Imaging Technology Group, NASA's Kennedy Space Center and Learning Technologies.1Sciences/Biologylinuxx86_64VirtualLab-6.2.2-2pclos2014.src.rpmVirtualLabVirtualLab(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-16.2.2-2pclos20146.2.2-2pclos2014VirtualLab.sh/usr/bin/VirtualLab-6.2.2-2pclos2014.x86_64.rpmna5952fb76bda0c990b904acbad28fca0RPMS.x86_64d   d .4;Yt,XTY`\]^B@BABEBJCadms2.3.21pclos2015A code generator that converts electrical compact device models into C codeADMS is a code generator that converts electrical compact device models specified in high-level description language into ready-to-compile c code for the API of spice simulators.eDevelopment/Otherlinuxx86_64adms-2.3.2-1pclos2015.src.rpmmot-admsadmsadms(x86-64)   @@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libadmsAdmstpath.so.0()(64bit)libadmsElement.so.0()(64bit)libadmsPreprocessor.so.0()(64bit)libadmsVeriloga.so.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)3.0.3-14.0-13.0.4-14.4.6-12.3.2-1pclos20152.3.2-1pclos20152.3.2-1pclos2015admsXml/usr/bin/adms-2.3.2-1pclos2015.x86_64.rpm39845c0674eb3786a95f79499ebfdd17RPMS.x86_64!d ) > $sXYB@BABEBJCadwaita-cursor-theme3.14.11pclos2015Adwaita cursor themeThe adwaita-cursor-theme package contains a modern set of cursors originally designed for the GNOME desktop. Graphical desktop/GNOMElinuxnoarchadwaita-icon-theme-3.14.1-1pclos2015.src.rpmadwaita-cursor-theme   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-1adwaita-icon-theme3.13.1-23.14.1-1pclos2015adwaita-cursor-theme-3.14.1-1pclos2015.noarch.rpm0a2775867059c0d9bfe0b875a01cf8faRPMS.x86_64Qd ' ; T | & BRXYZ[B@BA BE$BJECadwaita-icon-theme3.14.11pclos2015GNOME default iconsThis package contains the Adwaita icon theme used by the GNOME desktop.sGraphical desktop/GNOMElinuxnoarchadwaita-icon-theme-3.14.1-1pclos2015.src.rpmgnome-icon-themegnome-icon-theme-symbolicpkgconfig(adwaita-icon-theme)pkgconfig(gnome-icon-theme)adwaita-icon-theme     @ hicolor-icon-themegtk+2.0gtk+2.0rpmlib(VersionedDependencies)/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pkgconfigrpmlib(PayloadIsXz)2.6.02.6.03.0.3-14.0-13.0.4-15.2-1gnome-icon-themegnome-icon-theme-symbolic3.14.1-1pclos20153.14.1-1pclos20153.14.13.14.13.14.1-1pclos20153.13.13.13.1adwaita-icon-theme-3.14.1-1pclos2015.noarch.rpmIS8e2e95617b4a4ca0f9b4fa246bba75ecRPMS.x86_64d   3 $+I\\XY\]^B@BABEBJCafce0.9.74pclos2015Algorithm Flowchart EditorFlowchart editor with code generation and vector graphics. AFCE allow to create, edit, print and export flowcharts easyly for a few minutes. Flowcharts can be exported to several grafical formats including SVG and PNG.%Educationlinuxx86_64afce-0.9.7-4pclos2015.src.rpmafceafce(x86-64)  @@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQt5Core.so.5()(64bit)libQt5Gui.so.5()(64bit)libQt5PrintSupport.so.5()(64bit)libQt5Svg.so.5()(64bit)libQt5Widgets.so.5()(64bit)libQt5Xml.so.5()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.9.7-4pclos20150.9.7-4pclos2015afce/usr/bin/afce-0.9.7-4pclos2015.x86_64.rpm7466c811c143f117bf7694c87460767fRPMS.x86_64d ( ?p t:XXY\B@mBABEBJCalbatross-gtk2-theme1.7.32pclos2015Albatross GTK+2 themesThemes for GTK+2 as part of the Albatross theme.Unspecifiedlinuxnoarchalbatross-1.7.3-2pclos2015.src.rpmalbatross-gtk2-theme    gtk-murrine-enginerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)0.98.1.14.0-13.0.4-15.2-11.7.3-2pclos2015albatross-gtk2-theme-1.7.3-2pclos2015.noarch.rpmP7750165f325e41c7dce692f8d977cc30RPMS.x86_64d ( ?p t8XTYXB@iBABEBJCalbatross-gtk3-theme1.7.32pclos2015Albatross GTK+3 themesThemes for GTK+3 as part of the Albatross theme.Unspecifiedlinuxnoarchalbatross-1.7.3-2pclos2015.src.rpmalbatross-gtk3-theme    gtk-unico-enginerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)1.0.14.0-13.0.4-15.2-11.7.3-2pclos2015albatross-gtk3-theme-1.7.3-2pclos2015.noarch.rpm[4b05f5bbe2630ecb7f525cf04d3da25eRPMS.x86_64d! , F| @XXY\B@mBABEBJCalbatross-metacity-theme1.7.32pclos2015Albatross Metacity themesThemes for Metacity as part of the Albatross theme.{Unspecifiedlinuxnoarchalbatross-1.7.3-2pclos2015.src.rpmalbatross-metacity-theme   metacityrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-11.7.3-2pclos2015albatross-metacity-theme-1.7.3-2pclos2015.noarch.rpm\fc962113f7e231b417df1549c845c0e9RPMS.x86_64d ) @t x1XHYLB@]BABEBJCalbatross-xfwm4-theme1.7.32pclos2015Albatross Xfwm4 themesThemes for Xfwm4 as part of the Albatross theme.\Unspecifiedlinuxnoarchalbatross-1.7.3-2pclos2015.src.rpmalbatross-xfwm4-theme   xfwm4rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-11.7.3-2pclos2015albatross-xfwm4-theme-1.7.3-2pclos2015.noarch.rpm88a027a537a711a5b9766f7502fd742fRPMS.x86_64d   .x |,XY\] ^(B@2BAXBE\BJ}Camoebax0.2.11pclos2015Action-Puzzle GameAmoebax is a cute and addictive action-puzzle game. Due an awful mutation, some amoeba's species have started to multiply until they take the world if you can't stop them. Fortunately the mutation made then too unstable and lining up four or more will make them disappear. Follow Kim or Tom through 6 levels in their quest to prevent the cute multiplying amoebas to take the world and become the new Amoeba Master. Watch out for the cute but amoeba's controlled creatures that will try to put and end to your quest. Amoebax is designed with levels for everyone, from children to adults. With the training mode everybody will quickly become a master and the tournament mode will let you have a good time with your friends. There is also catchy music, funny sound effects, and beautiful screens that sure appeal to everyone in the family.$CGames/Puzzleslinuxx86_64amoebax-0.2.1-1pclos2015.src.rpmamoebaxamoebax(x86-64)  @@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libSDL-1.2.so.0()(64bit)libSDL_image-1.2.so.0()(64bit)libSDL_mixer-1.2.so.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.2.1-1pclos20150.2.1-1pclos2015amoebax/usr/bin/amoebax-0.2.1-1pclos2015.x86_64.rpm*e28abcf77728cdbd817b6f34979ae279RPMS.x86_649d ' Jp tX<XhYp\]^B@BABE BJ-Candroid-file-transfer3.11pclos2017Interactive MTP client with Qt GUIInteractive MTP client with Qt GUI.RFile toolslinuxx86_64android-file-transfer-3.1-1pclos2017.src.rpmandroid-file-transferandroid-file-transfer(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libfuse.so.2()(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libmagic.so.1()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libQt5Core.so.5()(64bit)libQt5Gui.so.5()(64bit)libQt5Widgets.so.5()(64bit)libreadline.so.6()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.14)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-13.1-1pclos20173.1-1pclos2017aft-mtp-cliaft-mtp-mountandroid-file-transfer/usr/bin/android-file-transfer-3.1-1pclos2017.x86_64.rpmqd1901516167d403b3014823c4be3da80RPMS.x86_64%d# / U LX$Y4\t]^B@BABEBJCandroid-tools20130123git98d078910pclos2015Android platform tools(adb, fastboot) The Android Debug Bridge (ADB) is used to: - keep track of all Android devices and emulators instances connected to or running on a given host developer machine - implement various control commands (e.g. "adb shell", "adb pull", etc.) for the benefit of clients (command-line users, or helper programs like DDMS). These commands are what is called a 'service' in ADB. Fastboot is used to manipulate the flash partitions of the Android phone. It can also boot the phone using a kernel image or root filesystem image which reside on the host machine rather than in the phone flash. In order to use it, it is important to understand the flash partition layout for the phone. The fastboot program works in conjunction with firmware on the phone to read and write the flash partitions. It needs the same USB device setup between the host and the target phone as adb.Development/Otherlinuxx86_64android-tools-20130123git98d0789-10pclos2015.src.rpmadbfastbootandroid-toolsandroid-tools(x86-64)   @@@@@@@@@@@@@@@@@ rpm-helperrpm-helperrpm-helper/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.11)(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libc.so.6(GLIBC_2.8)(64bit)libcrypto.so.1.0.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.3.2)(64bit)librt.so.1()(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-120130123git98d0789-10pclos201520130123git98d0789-10pclos201551-android.rulesadbfastboot/etc/udev/rules.d//usr/bin/android-tools-20130123git98d0789-10pclos2015.x86_64.rpma5368025d84178aad7efc37d779d32cfRPMS.x86_64Md  O  *07V\XY\]^B@BABE BJACanki2.0.311pclos2015Flashcard program for using space repetition learningAnki is a program designed to help you remember facts (such as words and phrases in a foreign language) as easily, quickly and efficiently as possible. Anki is based on a theory called spaced repetition.fEducationlinuxnoarchanki-2.0.31-1pclos2015.src.rpmanki   python-qt4python-sqlalchemypython-simplejsonpython-sqlite2python-matplotlibpython-matplotlib-qt4python-pygamepython-beautifulsouppython-httplib2python-pyaudiosox/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.0.31-1pclos2015anki/usr/bin/anki-2.0.31-1pclos2015.noarch.rpmfJc8dbea3c75d60e90dcbaee4987013350RPMS.x86_64d   S  .t%%%XDYT\]^B@BABEBJCapitrace201311302pclos2015A project to trace, analyze and debug graphics APIsApitrace is a project to trace, analyze and debug graphics APIs. It offers a convenient set of tools for: - trace OpenGL, OpenGL ES, D3D11, D3D10, D3D9, D3D8, D3D7 and DDRAW API calls to a file; - retrace OpenGL and OpenGL ES calls from a file; - visualize trace files and inspect their state, frame by frame and call by call; - visualize and edit trace files. It also sports a nice Qt4-based GUI.Development/X11linuxx86_64apitrace-20131130-2pclos2015.src.rpmegltrace.so()(64bit)glxtrace.so()(64bit)apitraceapitrace(x86-64)   @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ pythonrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)ld-linux-x86-64.so.2()(64bit)ld-linux-x86-64.so.2(GLIBC_2.3)(64bit)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libQtNetwork.so.4()(64bit)libQtWebKit.so.4()(64bit)libQtXmlPatterns.so.4()(64bit)libX11.so.6()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.11)(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libgcc_s.so.1(GCC_3.3)(64bit)libgcc_s.so.1(GCC_4.2.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.3.2)(64bit)librt.so.1()(64bit)librt.so.1(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)2.74.0-13.0.4-14.4.6-120131130-2pclos201520131130-2pclos2015apitraceeglretraceglretraceqapitrace/usr/bin/apitrace-20131130-2pclos2015.x86_64.rpmb2092501a49c627fc0f1ee90c54c2e10RPMS.x86_64d   Dt x#8<AXDYL\p]^B@BABEBJCatom1.0.01pclos2015A hackable text editor for the 21st CenturyA hackable text editor for the 21st Century. I/Development/Otherlinuxx86_64atom-1.0.0-1pclos2015.src.rpmatomatom(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-1apmd1.0.0-1pclos20151.0.0-1pclos2015 apmatomapmapm.cmdnodeasarcmd.jsusage.txtcakecoffeencpncpnode-gyp-binnpmnpm-cli.jsnpm.cmdread-package-json.jscmd.jsusage.txtnode-gyp.jsnopt.jsuuidsemverwhichcsonccakecoffeeatom.asarsnapshot_blob.binversion/usr/bin//usr/share/atom/resources/app/apm/bin//usr/share/atom/resources/app/apm/node_modules/asar-require/node_modules/asar/bin//usr/share/atom/resources/app/apm/node_modules/asar-require/node_modules/asar/node_modules/mkdirp/bin//usr/share/atom/resources/app/apm/node_modules/first-mate/node_modules/grim/node_modules/coffeestack/node_modules/coffee-script/bin//usr/share/atom/resources/app/apm/node_modules/mv/node_modules/ncp/bin//usr/share/atom/resources/app/apm/node_modules/ncp/bin//usr/share/atom/resources/app/apm/node_modules/npm/bin//usr/share/atom/resources/app/apm/node_modules/npm/node_modules/mkdirp/bin//usr/share/atom/resources/app/apm/node_modules/npm/node_modules/node-gyp/bin//usr/share/atom/resources/app/apm/node_modules/npm/node_modules/nopt/bin//usr/share/atom/resources/app/apm/node_modules/npm/node_modules/request/node_modules/node-uuid/bin//usr/share/atom/resources/app/apm/node_modules/npm/node_modules/semver/bin//usr/share/atom/resources/app/apm/node_modules/npm/node_modules/which/bin//usr/share/atom/resources/app/apm/node_modules/season/bin//usr/share/atom/resources/app/apm/node_modules/season/node_modules/cson-parser/node_modules/coffee-script/bin/atom-1.0.0-1pclos2015.x86_64.rpmm9cebe7c9c2df7e125528909fc1335bf8RPMS.x86_64d ! nd hx~-XDYL\p]x^B@BABEBJCatomicparsley0.9.53pclos2014Command-line program to read and set MPEG-4 tags compatible with iPod/iTunesAtomicParsley is a command line program for reading, parsing and setting tags and meta-data into MPEG-4 files supporting these styles of meta-data: * iTunes-style meta-data into .mp4, .m4a, .m4p, .m4v, .m4b files * 3gp-style assets (3GPP TS 26.444 version 6.4.0 Release 6 specification conforming) in 3GPP, 3GPP2, MobileMP4 & derivatives * ISO copyright notices at movie & track level for MPEG-4 & derivative files * uuid private user extension text & file embedding for MPEG-4 & derivative files$Sound/Utilitieslinuxx86_64atomicparsley-0.9.5-3pclos2014.src.rpmatomicparsleyatomicparsley(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.9.5-3pclos20140.9.5-3pclos2014AtomicParsleyatomicparsley/usr/bin/atomicparsley-0.9.5-3pclos2014.x86_64.rpmEd7c3f3aa0e7f846218c269284a1ea49eRPMS.x86_64d  + \ 8ThXY\]^B@BAPBETBJuCaudiometadata-servicemenu0.92pclos2015Display and edit audio metadata menu for DolphinDisplay and edit audio metadata in an information box, and rename file using infos. Supports mp3, ogg vorbis, flac (more to come).pGraphical desktop/KDElinuxnoarchaudiometadata-servicemenu-0.9-2pclos2015.src.rpmaudiometadata-servicemenu   python-tagpymutagenrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.9-2pclos2015audiometadata.py/usr/bin/audiometadata-servicemenu-0.9-2pclos2015.noarch.rpmF45afa5f343616ab1aa63cbce4d091708RPMS.x86_64d   V gXY\]^B@BABEBJCaudiotag0.191pclos2014Command-line tool for mass tagging/renaming of audio filesAudiotag is a command-line tool for mass tagging/renaming of audio files.6Soundlinuxnoarchaudiotag-0.19-1pclos2014.src.rpmaudiotag   id3libflacatomicparsleyrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.19-1pclos2014audiotag/usr/bin/audiotag-0.19-1pclos2014.noarch.rpm@(7ddf55ceb46ab59c442bd4fa08dc12d0RPMS.x86_64d  Qt x@~XY\]^6B@@BAdBEhBJCaum++0.3.51pclos2015Tools for building packages in clean chroot environmentaum++: Tool for building packages in clean chroot environment mass_rebuild: Tool for automatic rebuilding package(s) repo-hdlistgen: Tool for work with repo genchroot-tarball: Tool for generation chroot archive mass_rebuild_test: Tool for testing installation packages after mass_rebuildDevelopment/Otherlinuxx86_64aum++-0.3.5-1pclos2015.src.rpmaum++aum++(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@ genhdlist2perl-URPMrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libboost_filesystem.so.1.55.0()(64bit)libboost_regex.so.1.55.0()(64bit)libboost_system.so.1.55.0()(64bit)libboost_thread.so.1.55.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.2)(64bit)libc.so.6(GLIBC_2.7)(64bit)libc.so.6(GLIBC_2.8)(64bit)libc.so.6(GLIBC_2.9)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.3.2)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4.5)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.3.5-1pclos20150.3.5-1pclos2015aum++genchroot-tarballmass_rebuildmass_rebuild_testrepo-hdlistgen/usr/bin/aum++-0.3.5-1pclos2015.x86_64.rpmaed439aeff1187fff5e23fae4ad7afe0aRPMS.x86_64Ed " R uXY\]^B@BABEBJ9Cautomake1.41.4.0.p69pclos2015A GNU tool for automatically creating MakefilesAutomake is a tool for automatically generating Makefiles compliant with the GNU Coding Standards. You should install Automake if you are developing software and would like to use its capabilities of automatically generating GNU standard Makefiles. If you install Automake, you will also need to install GNU's Autoconf package. tDevelopment/Otherlinuxnoarchautomake1.4-1.4.0.p6-9pclos2015.src.rpmautomake1.4   update-alternatives/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-1automake1.51.4.0.p6-9pclos2015aclocal-1.4automake-1.4/usr/bin/automake1.4-1.4.0.p6-9pclos2015.noarch.rpm\53255de0c076b18d1db8e4f91a58de91RPMS.x86_64d * W  (.5e###,0:XDY`\]^ B@'BA\BE`BJCavant-window-navigator0.4.08pclos2015AWN - a Dock-style window selector for GNOMEAvant Window Navigator (AWN) is a dock-style window list for GNOME. It provides a view of your running applications in a dock at the bottom of the screen, identified by their icon. %Graphical desktop/GNOMElinuxx86_64avant-window-navigator-0.4.0-8pclos2015.src.rpmawn.so()(64bit)expander.so()(64bit)quick-prefs.so()(64bit)separator.so()(64bit)taskmanager.so()(64bit)avant-window-navigatoravant-window-navigator(x86-64)  @ @@@@@@@@@@@@@@@@@@@@@@@@@@@ pyxdgpygtk2python-dbusbzrrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pythonlibX11.so.6()(64bit)libXext.so.6()(64bit)libawn.so.1()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libcairo.so.2()(64bit)libdbus-1.so.3()(64bit)libdbus-glib-1.so.2()(64bit)libdesktop-agnostic-cfg.so.0()(64bit)libdesktop-agnostic-fdo.so.0()(64bit)libdesktop-agnostic-vfs.so.0()(64bit)libdesktop-agnostic.so.0()(64bit)libgdk-x11-2.0.so.0()(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgmodule-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgtk-x11-2.0.so.0()(64bit)libgtop-2.0.so.7()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpython2.7.so.1.0()(64bit)libwnck-1.so.22()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-12.74.4.6-1lib64awn10.4.0-80.4.0-8pclos20150.4.0-8pclos2015avant-window-navigator.schemasawn-applet-taskmanager.schemasavant-window-navigatorawn-appletawn-settings/etc/gconf/schemas//usr/bin/avant-window-navigator-0.4.0-8pclos2015.x86_64.rpmb729f5d7d06b411fc3f751b2f0f38c52RPMS.x86_64d  D <***BXYZH[L\`]l^B@BABEBJ Cavidemux-cli2.6.89pclos2015Command line interface for avidemuxThis package contains the command-line interface for avidemux.Video/Editors and Converterslinuxx86_64avidemux-2.6.8-9pclos2015.src.rpmavidemuxlibADM_UI_Cli6.so()(64bit)libADM_render6_cli.so()(64bit)avidemux-cliavidemux-cli(x86-64)   @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libADM6avcodec.so.54()(64bit)libADM6avutil.so.52()(64bit)libADM_UI_Cli6.so()(64bit)libADM_audioParser6.so()(64bit)libADM_core6.so()(64bit)libADM_coreAudio6.so()(64bit)libADM_coreAudioDevice6.so()(64bit)libADM_coreAudioEncoder6.so()(64bit)libADM_coreAudioFilterAPI6.so()(64bit)libADM_coreDemuxer6.so()(64bit)libADM_coreImage6.so()(64bit)libADM_coreJobs.so()(64bit)libADM_coreMuxer6.so()(64bit)libADM_coreScript.so()(64bit)libADM_coreSocket6.so()(64bit)libADM_coreUI6.so()(64bit)libADM_coreUtils6.so()(64bit)libADM_coreVDPAU6.so()(64bit)libADM_coreVideoCodec6.so()(64bit)libADM_coreVideoEncoder6.so()(64bit)libADM_coreVideoFilter6.so()(64bit)libADM_render6_cli.so()(64bit)libSDL-1.2.so.0()(64bit)libXv.so.1()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.0.3-14.0-13.0.4-15.2-1avidemux2.6.8-9pclos20152.6.8-9pclos20152.6.8-9pclos20152.6.8-9pclos2015avidemux3_clilibADM_UI_Cli6.solibADM_render6_cli.so/usr/bin//usr/lib64/avidemux-cli-2.6.8-9pclos2015.x86_64.rpm160259293fe88fbf964ab7b9468fe824RPMS.x86_64d ( A  <X( YL \x]^>B@dBABEBJCavidemux-cli-plugins2.6.89pclos2015Plugins for avidemux-cliThis package contains the plugins for the avidemux command-line interface.Video/Editors and Converterslinuxx86_64avidemux-2.6.8-9pclos2015.src.rpmlibADM_vf_CropCli.so()(64bit)libADM_vf_HueCli.so()(64bit)libADM_vf_chromaShiftCli.so()(64bit)libADM_vf_contrastCli.so()(64bit)libADM_vf_eq2Cli.so()(64bit)libADM_vf_mpdelogoCli.so()(64bit)libADM_vf_swscaleResize_cli.so()(64bit)avidemux-cli-pluginsavidemux-cli-plugins(x86-64)  @@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libADM_UI_Cli6.so()(64bit)libADM_core6.so()(64bit)libADM_coreImage6.so()(64bit)libADM_coreUI6.so()(64bit)libADM_coreUtils6.so()(64bit)libADM_coreVideoFilter6.so()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-12.6.8-9pclos20152.6.8-9pclos2015libADM_vf_CropCli.solibADM_vf_HueCli.solibADM_vf_chromaShiftCli.solibADM_vf_contrastCli.solibADM_vf_eq2Cli.solibADM_vf_mpdelogoCli.solibADM_vf_swscaleResize_cli.so/usr/lib64/ADM_plugins6/videoFilters/avidemux-cli-plugins-2.6.8-9pclos2015.x86_64.rpmy8e4e65b0b46ea676dc23b1c4fed12b460RPMS.x86_64qd " <X \ytBXYZ[B@BA@BEDBJeCavidemux-devel2.6.89pclos2015Header files for avidemuxHeader files for avidemux.Video/Editors and Converterslinuxx86_64avidemux-2.6.8-9pclos2015.src.rpmavidemux-develavidemux-devel(x86-64)    lib64avidemuxpkgconfig(vdpau)rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)2.6.83.0.3-14.0-13.0.4-15.2-1avidemux-qt-develavidemux-cli-devel2.6.8-9pclos20152.6.8-9pclos20152.6.8-9pclos20152.6.8-9pclos2015avidemux-devel-2.6.8-9pclos2015.x86_64.rpmu6f1ad5418d26b9ae9a68fbc55f3e5372RPMS.x86_64"d $ 9p tf A AAXdfYf\b] b^! B@"UBA"BE"BJ"Cavidemux-plugins2.6.89pclos2015Plugins for avidemuxThis package contains the common plugins for avidemux.KiVideo/Editors and Converterslinuxx86_64avidemux-2.6.8-9pclos2015.src.rpmlibADM_ad_Mad.so()(64bit)libADM_ad_a52.so()(64bit)libADM_ad_ima_adpcm.so()(64bit)libADM_ad_lav.so()(64bit)libADM_ad_ms_adpcm.so()(64bit)libADM_ad_opencore_amrnb.so()(64bit)libADM_ad_opencore_amrwb.so()(64bit)libADM_ad_ulaw.so()(64bit)libADM_ad_vorbis.so()(64bit)libADM_ae_aften.so()(64bit)libADM_ae_faac.so()(64bit)libADM_ae_lame.so()(64bit)libADM_ae_lav_aac.so()(64bit)libADM_ae_lav_ac3.so()(64bit)libADM_ae_lav_mp2.so()(64bit)libADM_ae_pcm.so()(64bit)libADM_ae_twolame.so()(64bit)libADM_ae_vorbis.so()(64bit)libADM_av_alsaDMix.so()(64bit)libADM_av_alsaDefault.so()(64bit)libADM_av_alsaHw.so()(64bit)libADM_av_esd.so()(64bit)libADM_av_jack.so()(64bit)libADM_av_oss.so()(64bit)libADM_av_pulseAudioSimple.so()(64bit)libADM_dm_asf.so()(64bit)libADM_dm_avsproxy.so()(64bit)libADM_dm_flv.so()(64bit)libADM_dm_matroska.so()(64bit)libADM_dm_mp4.so()(64bit)libADM_dm_mxf.so()(64bit)libADM_dm_opendml.so()(64bit)libADM_dm_pic.so()(64bit)libADM_dm_ps.so()(64bit)libADM_dm_ts.so()(64bit)libADM_hf_hflip.so()(64bit)libADM_mx_Mkv.so()(64bit)libADM_mx_avi.so()(64bit)libADM_mx_dummy.so()(64bit)libADM_mx_ffPS.so()(64bit)libADM_mx_ffTS.so()(64bit)libADM_mx_flv.so()(64bit)libADM_mx_mp4.so()(64bit)libADM_mx_mp4v2.so()(64bit)libADM_mx_raw.so()(64bit)libADM_script_spiderMonkey.so()(64bit)libADM_script_spiderMonkey.so(ADM_coreScriptSpiderMoney)(64bit)libADM_script_tinyPy.so()(64bit)libADM_script_tinyPy.so(ADM_coreScriptPython)(64bit)libADM_vd_vpx.so()(64bit)libADM_ve_ffDv.so()(64bit)libADM_ve_ffFlv1.so()(64bit)libADM_ve_ffMpeg2.so()(64bit)libADM_ve_ffMpeg4.so()(64bit)libADM_ve_huff.so()(64bit)libADM_ve_jpeg.so()(64bit)libADM_ve_null.so()(64bit)libADM_ve_png.so()(64bit)libADM_ve_x264_other.so()(64bit)libADM_ve_x264_qt4.so()(64bit)libADM_ve_xvid4.so()(64bit)libADM_ve_yv12.so()(64bit)libADM_vf_DgBob.so()(64bit)libADM_vf_FluxSmooth.so()(64bit)libADM_vf_addBorders.so()(64bit)libADM_vf_avsfilter.so()(64bit)libADM_vf_blackenBorders.so()(64bit)libADM_vf_changeFps.so()(64bit)libADM_vf_colorYuv.so()(64bit)libADM_vf_decimate.so()(64bit)libADM_vf_denoise3d.so()(64bit)libADM_vf_denoise3dhq.so()(64bit)libADM_vf_dummy.so()(64bit)libADM_vf_fadeToBlack.so()(64bit)libADM_vf_gauss.so()(64bit)libADM_vf_hzstackField.so()(64bit)libADM_vf_kernelDeint.so()(64bit)libADM_vf_largeMedian.so()(64bit)libADM_vf_lavDeint.so()(64bit)libADM_vf_logo.so()(64bit)libADM_vf_lumaOnly.so()(64bit)libADM_vf_mean.so()(64bit)libADM_vf_median.so()(64bit)libADM_vf_mergeField.so()(64bit)libADM_vf_msharpen.so()(64bit)libADM_vf_printInfo.so()(64bit)libADM_vf_removePlane.so()(64bit)libADM_vf_resampleFps.so()(64bit)libADM_vf_rotate.so()(64bit)libADM_vf_separateField.so()(64bit)libADM_vf_sharpen.so()(64bit)libADM_vf_ssa.so()(64bit)libADM_vf_stackField.so()(64bit)libADM_vf_swapUV.so()(64bit)libADM_vf_telecide.so()(64bit)libADM_vf_unstackField.so()(64bit)libADM_vf_vdpauFilter.so()(64bit)libADM_vf_vdpauFilterDeint.so()(64bit)libADM_vf_vflip.so()(64bit)libADM_vf_yadif.so()(64bit)avidemux-pluginsavidemux-plugins(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libADM6avcodec.so.54()(64bit)libADM6avformat.so.54()(64bit)libADM6avutil.so.52()(64bit)libADM6postproc.so.52()(64bit)libADM_UIQT46.so()(64bit)libADM_audioParser6.so()(64bit)libADM_core6.so()(64bit)libADM_coreAudio6.so()(64bit)libADM_coreAudioDevice6.so()(64bit)libADM_coreAudioEncoder6.so()(64bit)libADM_coreDemuxer6.so()(64bit)libADM_coreDemuxerMpeg6.so()(64bit)libADM_coreImage6.so()(64bit)libADM_coreImageLoader6.so()(64bit)libADM_coreMuxer6.so()(64bit)libADM_coreScript.so()(64bit)libADM_coreSubtitle.so()(64bit)libADM_coreUI6.so()(64bit)libADM_coreUtils6.so()(64bit)libADM_coreVDPAU6.so()(64bit)libADM_coreVideoCodec6.so()(64bit)libADM_coreVideoEncoder6.so()(64bit)libADM_coreVideoFilter6.so()(64bit)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libaften.so.0()(64bit)libasound.so.2()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.7)(64bit)libesd.so.0()(64bit)libfaac.so.0()(64bit)libfontconfig.so.1()(64bit)libfreetype.so.6()(64bit)libfribidi.so.0()(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libjack.so.0()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libmp3lame.so.0()(64bit)libopencore-amrnb.so.0()(64bit)libopencore-amrwb.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpulse-simple.so.0()(64bit)libpulse.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)libtwolame.so.0()(64bit)libvorbis.so.0()(64bit)libvorbisenc.so.2()(64bit)libvpx.so.1()(64bit)libx264.so.138()(64bit)libxvidcore.so.4()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-12.6.8-9pclos20152.6.8-9pclos2015libADM_ad_Mad.solibADM_ad_a52.solibADM_ad_ima_adpcm.solibADM_ad_lav.solibADM_ad_ms_adpcm.solibADM_ad_opencore_amrnb.solibADM_ad_opencore_amrwb.solibADM_ad_ulaw.solibADM_ad_vorbis.solibADM_av_alsaDMix.solibADM_av_alsaDefault.solibADM_av_alsaHw.solibADM_av_esd.solibADM_av_jack.solibADM_av_oss.solibADM_av_pulseAudioSimple.solibADM_ae_aften.solibADM_ae_faac.solibADM_ae_lame.solibADM_ae_lav_aac.solibADM_ae_lav_ac3.solibADM_ae_lav_mp2.solibADM_ae_pcm.solibADM_ae_twolame.solibADM_ae_vorbis.solibADM_dm_asf.solibADM_dm_avsproxy.solibADM_dm_flv.solibADM_dm_matroska.solibADM_dm_mp4.solibADM_dm_mxf.solibADM_dm_opendml.solibADM_dm_pic.solibADM_dm_ps.solibADM_dm_ts.solibADM_mx_Mkv.solibADM_mx_avi.solibADM_mx_dummy.solibADM_mx_ffPS.solibADM_mx_ffTS.solibADM_mx_flv.solibADM_mx_mp4.solibADM_mx_mp4v2.solibADM_mx_raw.solibADM_script_spiderMonkey.solibADM_script_tinyPy.solibADM_vd_vpx.solibADM_ve_ffDv.solibADM_ve_ffFlv1.solibADM_ve_ffMpeg2.solibADM_ve_ffMpeg4.solibADM_ve_huff.solibADM_ve_jpeg.solibADM_ve_null.solibADM_ve_png.solibADM_ve_x264_other.solibADM_ve_x264_qt4.solibADM_ve_xvid4.solibADM_ve_yv12.solibADM_hf_hflip.solibADM_vf_DgBob.solibADM_vf_FluxSmooth.solibADM_vf_addBorders.solibADM_vf_avsfilter.solibADM_vf_blackenBorders.solibADM_vf_changeFps.solibADM_vf_colorYuv.solibADM_vf_decimate.solibADM_vf_denoise3d.solibADM_vf_denoise3dhq.solibADM_vf_dummy.solibADM_vf_fadeToBlack.solibADM_vf_gauss.solibADM_vf_hzstackField.solibADM_vf_kernelDeint.solibADM_vf_largeMedian.solibADM_vf_lavDeint.solibADM_vf_logo.solibADM_vf_lumaOnly.solibADM_vf_mean.solibADM_vf_median.solibADM_vf_mergeField.solibADM_vf_msharpen.solibADM_vf_printInfo.solibADM_vf_removePlane.solibADM_vf_resampleFps.solibADM_vf_rotate.solibADM_vf_separateField.solibADM_vf_sharpen.solibADM_vf_ssa.solibADM_vf_stackField.solibADM_vf_swapUV.solibADM_vf_telecide.solibADM_vf_unstackField.solibADM_vf_vdpauFilter.solibADM_vf_vdpauFilterDeint.solibADM_vf_vflip.solibADM_vf_yadif.so/usr/lib64/ADM_plugins6/audioDecoder//usr/lib64/ADM_plugins6/audioDevices//usr/lib64/ADM_plugins6/audioEncoders//usr/lib64/ADM_plugins6/demuxers//usr/lib64/ADM_plugins6/muxers//usr/lib64/ADM_plugins6/scriptEngines//usr/lib64/ADM_plugins6/videoDecoders//usr/lib64/ADM_plugins6/videoEncoders//usr/lib64/ADM_plugins6/videoFilters/avidemux-plugins-2.6.8-9pclos2015.x86_64.rpmacb53a8f4a658237c826b8edcfa3077bRPMS.x86_64d  I D2 22BXYZ [$\8]H^B@BABEBJCavidemux-qt2.6.89pclos2015Qt4 graphical user interface for avidemuxThis package contains the Qt4 graphical user interface for avidemux.Y=Video/Editors and Converterslinuxx86_64avidemux-2.6.8-9pclos2015.src.rpmavidemuxlibADM_UIQT46.so()(64bit)libADM_render6_qt4.so()(64bit)avidemux-qtavidemux-qt(x86-64)   @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libADM6avcodec.so.54()(64bit)libADM6avutil.so.52()(64bit)libADM_UIQT46.so()(64bit)libADM_audioParser6.so()(64bit)libADM_core6.so()(64bit)libADM_coreAudio6.so()(64bit)libADM_coreAudioDevice6.so()(64bit)libADM_coreAudioEncoder6.so()(64bit)libADM_coreAudioFilterAPI6.so()(64bit)libADM_coreDemuxer6.so()(64bit)libADM_coreImage6.so()(64bit)libADM_coreJobs.so()(64bit)libADM_coreMuxer6.so()(64bit)libADM_coreScript.so()(64bit)libADM_coreSocket6.so()(64bit)libADM_coreUI6.so()(64bit)libADM_coreUtils6.so()(64bit)libADM_coreVDPAU6.so()(64bit)libADM_coreVideoCodec6.so()(64bit)libADM_coreVideoEncoder6.so()(64bit)libADM_coreVideoFilter6.so()(64bit)libADM_render6_qt4.so()(64bit)libGL.so.1()(64bit)libGLU.so.1()(64bit)libICE.so.6()(64bit)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libQtOpenGL.so.4()(64bit)libSDL-1.2.so.0()(64bit)libSM.so.6()(64bit)libX11.so.6()(64bit)libXext.so.6()(64bit)libXv.so.1()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.0.3-14.0-13.0.4-15.2-1avidemux2.6.8-9pclos20152.6.8-9pclos20152.6.8-9pclos20152.6.8-9pclos2015avidemux3_jobsavidemux3_qt4libADM_UIQT46.solibADM_render6_qt4.so/usr/bin//usr/lib64/avidemux-qt-2.6.8-9pclos2015.x86_64.rpmX984ff3b071e73e7f715732cd3b5ec398RPMS.x86_64 d ' ?    XDY\]^ JB@ BA BE BJ Cavidemux-qt-plugins2.6.89pclos2015Plugins for avidemux-qtThis package contains the plugins for the avidemux graphical user interface.")&Video/Editors and Converterslinuxx86_64avidemux-2.6.8-9pclos2015.src.rpmlibADM_script_qt.so()(64bit)libADM_script_qt.so(ADM_coreScriptQt)(64bit)libADM_vf_HueQt4.so()(64bit)libADM_vf_asharpQt4.so()(64bit)libADM_vf_chromaShiftQt4.so()(64bit)libADM_vf_contrastQt4.so()(64bit)libADM_vf_cropQt4.so()(64bit)libADM_vf_eq2Qt4.so()(64bit)libADM_vf_glBenchmark.so()(64bit)libADM_vf_glResize.so()(64bit)libADM_vf_mpdelogoQt4.so()(64bit)libADM_vf_rotateGlFrag2.so()(64bit)libADM_vf_sampleGlFrag2.so()(64bit)libADM_vf_sampleGlVertex.so()(64bit)libADM_vf_swscaleResize_qt4.so()(64bit)avidemux-qt-pluginsavidemux-qt-plugins(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libADM_UIQT46.so()(64bit)libADM_core6.so()(64bit)libADM_coreAudio6.so()(64bit)libADM_coreAudioEncoder6.so()(64bit)libADM_coreDemuxer6.so()(64bit)libADM_coreImage6.so()(64bit)libADM_coreMuxer6.so()(64bit)libADM_coreUI6.so()(64bit)libADM_coreUtils6.so()(64bit)libADM_coreVideoEncoder6.so()(64bit)libADM_coreVideoFilter6.so()(64bit)libGL.so.1()(64bit)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libQtOpenGL.so.4()(64bit)libQtScript.so.4()(64bit)libQtScriptTools.so.4()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-12.6.8-9pclos20152.6.8-9pclos2015libADM_script_qt.solibADM_vf_HueQt4.solibADM_vf_asharpQt4.solibADM_vf_chromaShiftQt4.solibADM_vf_contrastQt4.solibADM_vf_cropQt4.solibADM_vf_eq2Qt4.solibADM_vf_glBenchmark.solibADM_vf_glResize.solibADM_vf_mpdelogoQt4.solibADM_vf_rotateGlFrag2.solibADM_vf_sampleGlFrag2.solibADM_vf_sampleGlVertex.solibADM_vf_swscaleResize_qt4.so/usr/lib64/ADM_plugins6/scriptEngines//usr/lib64/ADM_plugins6/videoFilters/avidemux-qt-plugins-2.6.8-9pclos2015.x86_64.rpm 4f846e16c2c1b58eba2f1efa308f8ad9RPMS.x86_64d & i  6LdXY\]^B@(BAXBE\BJ}Cb43-firmware-install0.12pclos2015Package that installs proprietary firmware for Broadcom 43xx chipsThis package contains script, that automatically downloads precompiled proprietary broadcom-wl driver and extracts firmware from it using b43-fwcutter. There are no any proprietary components in package itself. Driver will be downloaded after installation, so you need working Internet connection. You can also install firmware later by running b43-firmware-install as root. System/Configurationlinuxnoarchb43-firmware-install-0.1-2pclos2015.src.rpmb43-firmware-install     b43-fwcutter/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)0154.0-13.0.4-14.4.6-10.1-2pclos2015b43-firmware-install/usr/sbin/b43-firmware-install-0.1-2pclos2015.noarch.rpm-74835c6ba55f79708d2bc5d181195138RPMS.x86_64=d   M< @QW^-t3@3 +3X -Y X-\ ] ^B@BA BEBJ1Cbackuppc3.3.05pclos2015High-performance, enterprise-grade backup systemBackupPC is a high-performance, enterprise-grade system for backing up Linux, Win32, and laptops to a server's disk. Features include clever pooling of identical files, no client-side software, and a powerful Apache/CGI user interface.'Archiving/Backuplinuxx86_64backuppc-3.3.0-5pclos2015.src.rpmperl(BackupPC::Attrib)perl(BackupPC::CGI::AdminOptions)perl(BackupPC::CGI::Archive)perl(BackupPC::CGI::ArchiveInfo)perl(BackupPC::CGI::Browse)perl(BackupPC::CGI::DirHistory)perl(BackupPC::CGI::EditConfig)perl(BackupPC::CGI::EmailSummary)perl(BackupPC::CGI::GeneralInfo)perl(BackupPC::CGI::HostInfo)perl(BackupPC::CGI::LOGlist)perl(BackupPC::CGI::Lib)perl(BackupPC::CGI::Queue)perl(BackupPC::CGI::RSS)perl(BackupPC::CGI::ReloadServer)perl(BackupPC::CGI::Restore)perl(BackupPC::CGI::RestoreFile)perl(BackupPC::CGI::RestoreInfo)perl(BackupPC::CGI::StartServer)perl(BackupPC::CGI::StartStopBackup)perl(BackupPC::CGI::StopServer)perl(BackupPC::CGI::Summary)perl(BackupPC::CGI::View)perl(BackupPC::Config)perl(BackupPC::Config::Meta)perl(BackupPC::FileZIO)perl(BackupPC::Lib)perl(BackupPC::PoolWrite)perl(BackupPC::Storage)perl(BackupPC::Storage::Text)perl(BackupPC::View)perl(BackupPC::Xfer)perl(BackupPC::Xfer::Archive)perl(BackupPC::Xfer::Ftp)perl(BackupPC::Xfer::Protocol)perl(BackupPC::Xfer::Rsync)perl(BackupPC::Xfer::RsyncDigest)perl(BackupPC::Xfer::RsyncFileIO)perl(BackupPC::Xfer::Smb)perl(BackupPC::Xfer::Tar)perl(BackupPC::Zip::FileMember)perl(Net::FTP::AutoReconnect)perl(Net::FTP::RetrHandle)backuppcbackuppc(x86-64)       @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ sendmail-commandapachesystemdrpm-helperrpm-helper/bin/sh/bin/sh/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(VersionedDependencies)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)perl(BackupPC::Attrib)perl(BackupPC::CGI::Lib)perl(BackupPC::Config::Meta)perl(BackupPC::FileZIO)perl(BackupPC::Lib)perl(BackupPC::PoolWrite)perl(BackupPC::Storage)perl(BackupPC::Storage::Text)perl(BackupPC::View)perl(BackupPC::Xfer)perl(BackupPC::Xfer::Archive)perl(BackupPC::Xfer::Ftp)perl(BackupPC::Xfer::Protocol)perl(BackupPC::Xfer::Rsync)perl(BackupPC::Xfer::RsyncDigest)perl(BackupPC::Xfer::RsyncFileIO)perl(BackupPC::Xfer::Smb)perl(BackupPC::Xfer::Tar)perl(Carp)perl(Config)perl(Cwd)perl(Data::Dumper)perl(Digest::MD5)perl(DynaLoader)perl(Encode)perl(Exporter)perl(Fcntl)perl(File::Compare)perl(File::Copy)perl(File::Listing)perl(File::Path)perl(Net::FTP)perl(Scalar::Util)perl(Socket)perl(XML::RSS)rpmlib(PayloadIsLzma)%{systemd_required_version}0.24.8-10.24.8-14.0-13.0.4-13.0.3-14.4.6-10.200.00.200.03.3.0-5pclos20153.3.0-5pclos2015backuppcconfig.plhostsbackuppc.confbackuppcBackupPCBackupPC_archiveBackupPC_archiveHostBackupPC_archiveStartBackupPC_attribPrintBackupPC_dumpBackupPC_fixupBackupSummaryBackupPC_linkBackupPC_nightlyBackupPC_restoreBackupPC_sendEmailBackupPC_serverMesgBackupPC_tarCreateBackupPC_tarExtractBackupPC_tarPCCopyBackupPC_trashCleanBackupPC_zcatBackupPC_zipCreate/etc//etc/backuppc//etc/httpd/conf/webapps.d//etc/rc.d/init.d//usr/share/backuppc/bin/backuppc-3.3.0-5pclos2015.x86_64.rpmy6c31c6126fd7b76e5bf3a0485c1479d1RPMS.x86_64d   <  AX#HLXX`Yh\]^B@BABEBJCbaobab3.10.13pclos2015Disk Usage Analyzer (aka Baobab)Disk Usage Analyzer is is a graphical, menu-driven application to analyze disk usage in any Gnome environment. Disk Usage Analyzer can easily scan either the whole file-system tree, or a specific user-requested directory branch (local or remote). It also auto-detects in real-time any changes made to your home directory as far as any mounted/unmounted device. Disk Usage Analyzer also provides a full graphical tree-map window for each selected folder.5File toolslinuxx86_64baobab-3.10.1-3pclos2015.src.rpmbaobabbaobab(x86-64)  @@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libcairo.so.2()(64bit)libgdk-3.so.0()(64bit)libgio-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgtk-3.so.0()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpango-1.0.so.0()(64bit)libpthread.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-1gnome-utils3.3.13.10.1-3pclos20153.10.1-3pclos2015baobab/usr/bin/baobab-3.10.1-3pclos2015.x86_64.rpmYb9db4026c732e85386451710fb2f1d4dRPMS.x86_64id   2 0 d  XY\]^ B@BA8BE<BJ]Cbasetest1.35pclos2015Simulator Number SystemSimulator Number System. The program helps to get the skills to transfer numbers between different number systems (use of systems with a base of 2 to 36).YSciences/Mathematicslinuxx86_64basetest-1.3-5pclos2015.src.rpmbasetestbasetest(x86-64)  @@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.3-5pclos20151.3-5pclos2015basetest/usr/bin/basetest-1.3-5pclos2015.x86_64.rpmz(0e6d2b857512b581d7b043927c8395bbRPMS.x86_64-d   _ 3P^XY\]^B@BABEBJ!Cbasic2561.1.0.06pclos2015Simple BASIC IDE that allows young children to learn programmingBASIC-256 is a simple BASIC IDE, that allows young children to learn programming. It was written in response to David Brin's article, "Why Johnny Can't Code," in which he bemoans the lack of a simple, line-oriented programming language for children that runs on modern computers. It features a byte-code compiler and interpreter, a debugger, easy to use graphical and text output, and an editor.!(Development/Otherlinuxx86_64basic256-1.1.0.0-6pclos2015.src.rpmbasic256basic256(x86-64)  @@@@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libQtSql.so.4()(64bit)libSDL_mixer-1.2.so.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libespeak.so.1()(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.1.0.0-6pclos20151.1.0.0-6pclos2015BASIC256/usr/bin/basic256-1.1.0.0-6pclos2015.x86_64.rpmf013e3ddd3754393b9cf60975b9498e8RPMS.x86_64d " Z  4LXY\ ]$^5B@?BAlBEpBJCbcm43xx-fwcutter0069pclos2015Tool to extract firmware for Broadcom 43xx network chipFwcutter allows you to extract the firmware required for Broadcom 43xx chips out of the .sys files commonly available with the card or on the internet. Once extracted, place all .fw files into /lib/firmware. This variant of the tool is for the bcm43xx variant of the driver. For the b43 variant of the driver, use the package b43-fwcutter.System/Configuration/Networkinglinuxx86_64bcm43xx-fwcutter-006-9pclos2015.src.rpmbcm43xx-fwcutterbcm43xx-fwcutter(x86-64)  @@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-1006-9pclos2015006-9pclos2015bcm43xx-fwcutter/usr/bin/bcm43xx-fwcutter-006-9pclos2015.x86_64.rpmWZd72441d32567d7bbb28726ac855fe9e7RPMS.x86_64d   0  jXY\]^B@SBAtBExBJCbeesu2.73pclos2014Graphical wrapper for suBeesu is a wrapper around su and works with consolehelper under Mageia to let you have a graphic interface like gksu.w.System/Baselinuxx86_64beesu-2.7-3pclos2014.src.rpmbeesubeesu(x86-64)   pamusermoderpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.7-3pclos20142.7-3pclos2014beesu.confbeesubeesu-bash-completion.shbeesubeesubeesu/etc//etc/pam.d//etc/profile.d//etc/security/console.apps//usr/bin//usr/sbin/beesu-2.7-3pclos2014.x86_64.rpmJ0c579fe4ebc1a75aafa6f1a44de8999dRPMS.x86_64d   @  $ H / XLYT\t]x^B@BABEBJCbin2iso1.9b4pclos2015Converts bin/cue images to ISO imagesbin2iso converts RAW format (.bin) files to ISO/WAV format. Authors: ------- Bob Doiron m!Productivity/Multimedia/CD/Recordlinuxx86_64bin2iso-1.9b-4pclos2015.src.rpmbin2isobin2iso(x86-64)  @@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.9b-4pclos20151.9b-4pclos2015bin2iso/usr/bin/bin2iso-1.9b-4pclos2015.x86_64.rpm38e9f19a014555ef5721845845ba17da0RPMS.x86_64Ad   ;p t+|+d+XY\]^B@BABEBJ5Cbitcoin-qt0.12.01pclos2016Bitcoin graphical Qt clientBitcoin-Qt is the original Bitcoin graphical client.Office/Financelinuxx86_64bitcoin-0.12.0-1pclos2016.src.rpmbitcoin-qtbitcoin-qt(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libanl.so.1()(64bit)libanl.so.1(GLIBC_2.2.5)(64bit)libboost_chrono.so.1.60.0()(64bit)libboost_filesystem.so.1.60.0()(64bit)libboost_program_options.so.1.60.0()(64bit)libboost_system.so.1.60.0()(64bit)libboost_thread.so.1.60.0()(64bit)libcrypto.so.1.0.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)libdb_cxx-5.3.so()(64bit)libevent_pthreads.so.5()(64bit)libevent.so.5()(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libminiupnpc.so.10()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libprotobuf.so.8()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.3.2)(64bit)libqrencode.so.3()(64bit)libQt5Core.so.5()(64bit)libQt5DBus.so.5()(64bit)libQt5Gui.so.5()(64bit)libQt5Network.so.5()(64bit)libQt5Widgets.so.5()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-10.12.0-1pclos20160.12.0-1pclos2016bitcoin-qt/usr/bin/bitcoin-qt-0.12.0-1pclos2016.x86_64.rpm:2a8e4b74178ffd5034eda08b64e7e580RPMS.x86_64d   9p t$\$$XY\]^.B@8BA`BEdBJCbitcoind0.12.01pclos2016Bitcoin command line clientbitcoind is the original Bitcoin command line client.Office/Financelinuxx86_64bitcoin-0.12.0-1pclos2016.src.rpmbitcoindbitcoind(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libanl.so.1()(64bit)libanl.so.1(GLIBC_2.2.5)(64bit)libboost_chrono.so.1.60.0()(64bit)libboost_filesystem.so.1.60.0()(64bit)libboost_program_options.so.1.60.0()(64bit)libboost_system.so.1.60.0()(64bit)libboost_thread.so.1.60.0()(64bit)libcrypto.so.1.0.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)libdb_cxx-5.3.so()(64bit)libevent_pthreads.so.5()(64bit)libevent.so.5()(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libminiupnpc.so.10()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.3.2)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-10.12.0-1pclos20160.12.0-1pclos2016bench_bitcoinbitcoin-clibitcoin-txbitcoind/usr/bin/bitcoind-0.12.0-1pclos2016.x86_64.rpm?fb4167f301a24ca3e7b9279d8d9fcd63RPMS.x86_64d   Bx |   X<YD\p]|^B@BABEBJCbk-emu2005.08.269pclos2015BK0010, BK0011M and Terak EmulatorBK0010, BK0011M and Terak Emulator by Leonid BroukhisEmulatorslinuxx86_64bk-emu-2005.08.26-9pclos2015.src.rpmbk-emubk-emu(x86-64)  @@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libSDL-1.2.so.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.7)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12005.08.26-9pclos20152005.08.26-9pclos2015bk-emumaketapereadtape/usr/bin/bk-emu-2005.08.26-9pclos2015.x86_64.rpm~7434e7411ee443fed1554ef561ebe283RPMS.x86_64d   +X \flsX Y$\4]8^@B@JBApBEtBJCbk-java20103pclos2015Emulator BK JavaEmulator BK, written on Java by Alex TishinEmulatorslinuxnoarchbk-java-2010-3pclos2015.src.rpmbk-java    jrerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.6.04.0-13.0.4-14.4.6-12010-3pclos2015bk-java/usr/bin/bk-java-2010-3pclos2015.noarch.rpmcc961b4ed60a312c11f5ee957c7b3ff1RPMS.x86_64d * Ap t ]XtY|B@BABEBJCbluecurve-cursor-theme8.0.21pclos2015Bluecurve cursor themeThis package contains Bluecurve style cursors.0{User Interface/Desktopslinuxx86_64bluecurve-icon-theme-8.0.2-1pclos2015.src.rpmbluecurve-cursor-themebluecurve-cursor-theme(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-18.0.2-1pclos20158.0.2-1pclos2015bluecurve-cursor-theme-8.0.2-1pclos2015.x86_64.rpm܅4639953aca9710a5a84a3f9a946d05c6RPMS.x86_64d ( =l ppXYB@BABEBJ Cbluecurve-icon-theme8.0.21pclos2015Bluecurve icon themeThis package contains Bluecurve style icons.7Graphical desktop/Otherlinuxx86_64bluecurve-icon-theme-8.0.2-1pclos2015.src.rpmbluecurve-icon-themebluecurve-icon-theme(x86-64)   bluecurve-cursor-themerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-18.0.2-1pclos20158.0.2-1pclos2015bluecurve-icon-theme-8.0.2-1pclos2015.x86_64.rpm@S98364cea6cf864604ad3e9bb15d9fcdfRPMS.x86_64!d ' D  CT |  XYB@BABEBJCbluej-extensions201408253pclos2015Various extensions for bluejBlueJ offers an extension API that allows third parties to develop extensions to the environment. Extensions offer additional functionality not included in the core system.Development/Javalinuxnoarchbluej-extensions-20140825-3pclos2015.src.rpmbluej-extensions   bluejbluej-extensions-multiprojectbluej-extensions-rolesofvariablesbluej-extensions-cnu-formatterbluej-extensions-acm-invokerbluej-extensions-checkstylebluej-extensions-patterncoderrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-120140825-3pclos2015bluej-extensions-20140825-3pclos2015.noarch.rpmQf75f08a28cdd760b64418d80b7d98008RPMS.x86_645d( 3 ? (XYB@BABEBJ)Cbluej-extensions-acm-invoker201408253pclos2015ACM InvokerAn extension to make it easier to work with the ACM Java Task Force library. If any class in a BlueJ class diagram implements the acm.program.Program class, this extension adds a menu item to the class which will create an object, place it on the BlueJ object bench and invoke its start() method. I.e. "run" it inside BlueJ rather than as an external Applet.,Development/Javalinuxnoarchbluej-extensions-20140825-3pclos2015.src.rpmbluej-extensions-acm-invoker   bluej-extensionsbluejrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)201408254.0-13.0.4-14.4.6-120140825-3pclos2015bluej-extensions-acm-invoker-20140825-3pclos2015.noarch.rpm"L22e1183140f754e409635d98ed8f8a38RPMS.x86_64ed' 2 L 'DXXYB@BA4BE8BJYCbluej-extensions-checkstyle201408253pclos2015Checking of coding stylesAllows automated checking of coding styles. Coding styles can be specified flexibly in an external file. This is a major update to this extension, including: * Now uses the latest Checkstyle release, v4.3 * Simpler one-jar installation * Allows configuration files to be read from URLs in addition to local files * The documentation has additional tips useful for lab-based or cloned setup Development/Javalinuxnoarchbluej-extensions-20140825-3pclos2015.src.rpmbluej-extensions-checkstyle   bluej-extensionsbluejrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)201408254.0-13.0.4-14.4.6-120140825-3pclos2015bluej-extensions-checkstyle-20140825-3pclos2015.noarch.rpmR622f0f093bce6fe32b0770afda9f64c9RPMS.x86_64d!* 5 N$ (9?FsX0Y4B@HBABEBJCbluej-extensions-cnu-formatter201408253pclos2015CNU BlueJ Code FormatterCNU BlueJ formatter is a BlueJ extension that integrates Eclipse's code style formatting capabilities into BlueJ's editor. The formatter adds a "Format" button to the editor, and formats compiled source code according to a set of style properties specified in a properties file. These properties can be customized using a simple dialog interface accessible from BlueJ's Preferences option. For convenience, the formatter comes with an installation executable JAR file.I|Development/Javalinuxnoarchbluej-extensions-20140825-3pclos2015.src.rpmbluej-extensions-cnu-formatter   bluej-extensionsbluejrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)201408254.0-13.0.4-14.4.6-120140825-3pclos2015bluej-extensions-cnu-formatter-20140825-3pclos2015.noarch.rpmA(4207d5f13f72e8dfe1ae823a1a4ff025RPMS.x86_64d ) 4 Vh l}TXtYxB@BABEBJCbluej-extensions-multiproject201408253pclos2015A Multi-Project Workspace HandlerThis BlueJ extension allows you to easily manage (i.e. create, import/export and switch between) multiple BlueJ projects. Some neat features help you to auto-position package windows or to handle bunches of jar files economically (e.g. when correcting students' exercises).kHDevelopment/Javalinuxnoarchbluej-extensions-20140825-3pclos2015.src.rpmbluej-extensions-multiproject   bluej-extensionsbluejrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)201408254.0-13.0.4-14.4.6-120140825-3pclos2015bluej-extensions-multiproject-20140825-3pclos2015.noarch.rpmd3bbed2281b8862892683bc7b396b954RPMS.x86_64=d ) 4 P ,XYB@BA BEBJ1Cbluej-extensions-patterncoder201408253pclos2015A Design Patterns ExtensionProvides a wizard which guides the user through the process of adding a Design Pattern or binary class relationship to a BlueJ project. The user can select a pattern or relationship and choose specific names for the component classes. A set of basic classes are then generated. The classes have sufficient code out-of-the-box to allow exploration of the behaviour with no additional coding. They can then be edited to meet the requirements of specific problems. A selection of patterns and relationships is provided, and other patterns can be defined using XML files and added into the extension.Development/Javalinuxnoarchbluej-extensions-20140825-3pclos2015.src.rpmbluej-extensions-patterncoder   bluej-extensionsbluejrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)201408254.0-13.0.4-14.4.6-120140825-3pclos2015bluej-extensions-patterncoder-20140825-3pclos2015.noarch.rpm%d52ff6a036dafbff6f4ab930832c4eb8RPMS.x86_64md$- 8 [ DXXYB@BA<BE@BJaCbluej-extensions-rolesofvariables201408253pclos2015Identifying the roles of variablesThe Roles of Variables BlueJ extension is based on Sajaniemi's Roles of Variables theory, which describes the common ways in which variables are used in programming. The extension allows users to annotate their programs with labels based on these roles, and uses an automated system to check whether the actual use of the variable is consistent with that role assignment.8BmDevelopment/Javalinuxnoarchbluej-extensions-20140825-3pclos2015.src.rpmbluej-extensions-rolesofvariables   bluej-extensionsbluejrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)201408254.0-13.0.4-14.4.6-120140825-3pclos2015bluej-extensions-rolesofvariables-20140825-3pclos2015.noarch.rpm;]6b1796586e05cb8ab266f5182430b107RPMS.x86_64]d % ^  +18cX@YH\x ] ^B@BA,BE0BJQCbluez-tools0.1.38.662e1pclos2015Command line tools for bluez (bluetooth stack for Linux)This is a GSoC'10 project to implement a new command line tools for bluez (bluetooth stack for linux). The project implemented in C and uses the D-Bus interface of bluez.6System/Kernel and hardwarelinuxx86_64bluez-tools-0.1.38.662e-1pclos2015.src.rpmbluez-toolsbluez-tools(x86-64)  @@@@@@@@@@ bluezobexdrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libdbus-1.so.3()(64bit)libdbus-glib-1.so.2()(64bit)libglib-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libreadline.so.6()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.1.38.662e-1pclos20150.1.38.662e-1pclos2015bt-adapterbt-agentbt-audiobt-devicebt-inputbt-monitorbt-networkbt-obexbt-serial/usr/bin/bluez-tools-0.1.38.662e-1pclos2015.x86_64.rpmjef2ed0b147b34c64036c1272faf0ae84RPMS.x86_64d ) N YXpYtB@BABEBJCbrp-trim-desktopfiles12.131pclos2015Trim translations from .deskop filesTrim translations from all .deskop files found in build rootDevelopment/Tools/Buildinglinuxnoarchupdate-desktop-files-12.1-31pclos2015.src.rpmbrp-trim-desktopfiles   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-112.1-31pclos2015brp-trim-desktopfiles-12.1-31pclos2015.noarch.rpmGe9d199ae4ae18b4f7116444ab76faa78RPMS.x86_64ed  ; TXY\]8^B@ BA4BE8BJYCbtrfs-progs4.111pclos2017Userspace programs for btrfsThe btrfs-progs package provides all the userspace programs needed to create, check, modify and correct any inconsistencies in the btrfs filesystem.;xSystem Environment/Baselinuxx86_64btrfs-progs-4.11-1pclos2017.src.rpmlibbtrfs.so.0()(64bit)btrfs-progsbtrfs-progs(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)ld-linux-x86-64.so.2()(64bit)ld-linux-x86-64.so.2(GLIBC_2.3)(64bit)libblkid.so.1()(64bit)libcom_err.so.2()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.5)(64bit)libc.so.6(GLIBC_2.6)(64bit)libc.so.6(GLIBC_2.7)(64bit)libc.so.6(GLIBC_2.8)(64bit)libext2fs.so.2()(64bit)liblzo2.so.2()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.3.2)(64bit)libpthread.so.0(GLIBC_2.3.3)(64bit)libuuid.so.1()(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-14.11-1pclos20174.11-1pclos2017libbtrfs.so.0libbtrfs.so.0.1btrfsbtrfs-convertbtrfs-debug-treebtrfs-find-rootbtrfs-imagebtrfs-map-logicalbtrfs-select-superbtrfs-zero-logbtrfsckbtrfstunefsck.btrfsmkfs.btrfs/usr/lib64//usr/sbin/btrfs-progs-4.11-1pclos2017.x86_64.rpm٦05a0a3e16befab1a66354835c92c6597RPMS.x86_64d $ T( ,BHOs=XdYp\]^B@BABEBJCbtrfs-progs-devel4.111pclos2017btrfs filesystem-specific libraries and headersbtrfs-progs-devel contains the libraries and header files needed to develop btrfs filesystem-specific programs. You should install btrfs-progs-devel if you want to develop btrfs filesystem-specific programs.qDevelopment/Librarieslinuxx86_64btrfs-progs-4.11-1pclos2017.src.rpmdevel(libbtrfs(64bit))btrfs-progs-develbtrfs-progs-devel(x86-64)  @ btrfs-progsrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libuuid(64bit))rpmlib(PayloadIsXz)4.11-1pclos20174.0-13.0.4-15.2-14.11-1pclos20174.11-1pclos2017libbtrfs.so/usr/lib64/btrfs-progs-devel-4.11-1pclos2017.x86_64.rpm0913191028090844f948d6b2211cc4afRPMS.x86_64qd   V (2XY\]^B@BA@BEDBJeCbtsync1.4.991pclos2015BTSync is a pesonal bitTorrent client to sync your devicesBTSync is a bittorrent peer-to-peer program that lets you to sync your information among all your devices.jNetworking/File transferlinuxx86_64btsync-1.4.99-1pclos2015.src.rpmbtsyncbtsync(x86-64)      @@@@@@@@@@@@@@@@@@@ rpm-helperrpm-helperrpm-helperrpm-helper/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.2)(64bit)libc.so.6(GLIBC_2.3.3)(64bit)libcrypt.so.1()(64bit)libcrypt.so.1(GLIBC_2.2.5)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libgcc_s.so.1(GCC_3.3)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.3.2)(64bit)librt.so.1()(64bit)librt.so.1(GLIBC_2.2.5)(64bit)rpmlib(PayloadIsLzma)%{rpmhelper_required_version}%{rpmhelper_required_version}%{rpmhelper_required_version}%{rpmhelper_required_version}4.0-13.0.4-14.4.6-11.4.99-1pclos20151.4.99-1pclos2015btsync/usr/sbin/btsync-1.4.99-1pclos2015.x86_64.rpm6795955ce3311521e95c232383bdb0f62RPMS.x86_64Qd   N XY\]^B@BA BE$BJECcalculate1.0014pclos2015A simple command line calculator for the consoleA very simple console command line calculater.):Development/Otherlinuxx86_64calculate-1.00-14pclos2015.src.rpmcalculatecalculate(x86-64)  @@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libm.so.6()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.00-14pclos20151.00-14pclos2015calc/usr/bin/calculate-1.00-14pclos2015.x86_64.rpm8a07f485d4b9a9d417acf29468a49b35RPMS.x86_64d ! I ,PdXY\]^@B@^BABEBJCcameramonitor0.3.22pclos2015Local Webcam monitoring in system tray.Camera Monitor is a little system tray icon that monitors your Webcam activity. It is designed for the GNOME desktop, but should work as well on KDE and Xfce.Unspecifiedlinuxx86_64cameramonitor-0.3.2-2pclos2015.src.rpmcameramonitorcameramonitor(x86-64)  @  python-pyinotifyrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pythonrpmlib(PayloadIsLzma)4.0-13.0.4-12.74.4.6-10.3.2-2pclos20150.3.2-2pclos2015cameramonitor.schemascameramonitor/etc/gconf/schemas//usr/bin/cameramonitor-0.3.2-2pclos2015.x86_64.rpmN77529ea9636a8007698a134c2956a645RPMS.x86_64ad   <, 0SY`|   XY\]^B@BA0BE4BJUCcdpr2.41pclos2015Cisco Disovery Protocol (CDP) decodercdpr is used to decode a Cisco Disovery Protocol (CDP) packet, by default it will report the device ID, the IP Address (of the device) and the port number that the machine is connected to. Optionally it will decode the entire CDP packet.Productivity/Networking/Diagnosticlinuxx86_64cdpr-2.4-1pclos2015.src.rpmcdprcdpr(x86-64)  @@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libpcap.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.4-1pclos20152.4-1pclos2015cdpr/usr/bin/cdpr-2.4-1pclos2015.x86_64.rpmQ[89dd34dd584ec67d9c2cab2cbac38f6bRPMS.x86_64d # F  ,  X$Y0\\]h^B@BABEBJCcheckinstall1.6.2.169pclos2014CheckInstall installations trackerCheckInstall keeps track of all the files created or modified by your installation script ("make install" "make install_modules", "setup", etc), builds a standard binary package and installs it in your system giving you the ability to uninstall it with your distribution's standard package management utilities.kSystem/Packaginglinuxx86_64checkinstall-1.6.2.16-9pclos2014.src.rpminstallwatch.so()(64bit)checkinstallcheckinstall(x86-64)  @@@@@ rpm-buildrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.6.2.16-9pclos20141.6.2.16-9pclos2014checkinstallinstallwatchmakepak/usr/bin//usr/sbin/checkinstall-1.6.2.16-9pclos2014.x86_64.rpm49768b1d6471796b4c2bd9010f5d9140RPMS.x86_64d  + J "(/`g F ,FF`dsXtgYg\ ] ^B@BABEBJ Ccinelerra2.1.51.git20110903.2pclos2014Non-Linear Video Editing SuiteIf you want to make movies, you want the compositing and editing that the big boys use, you want the efficiency of an embedded UNIX operating system combined with the power of a general purpose PC, or you just want to defy the establishment, the time has come to download Cinelerra. This version is based on the "Community" tree found at http://cinelerra.org. This package is in restricted because MP3 encoder and video codecs are covered by software patents.q\yVideolinuxx86_64cinelerra-2.1.5-1.git20110903.2pclos2014.src.rpm1080to540.so()(64bit)720to480.so()(64bit)aging.so()(64bit)bandslide.so()(64bit)bandwipe.so()(64bit)blondtheme.so()(64bit)bluedottheme.so()(64bit)blur.so()(64bit)brightness.so()(64bit)burn.so()(64bit)cdripper.so()(64bit)chromakey.so()(64bit)chromakeyhsv.so()(64bit)colorbalance.so()(64bit)compressor.so()(64bit)crossfade.so()(64bit)decimate.so()(64bit)deinterlace.so()(64bit)delayaudio.so()(64bit)delayvideo.so()(64bit)denoise.so()(64bit)denoisefft.so()(64bit)denoisemjpeg.so()(64bit)denoiseseltempavg.so()(64bit)denoisevideo.so()(64bit)despike.so()(64bit)diffkey.so()(64bit)dissolve.so()(64bit)dot.so()(64bit)downsample.so()(64bit)fieldframe.so()(64bit)flash.so()(64bit)flip.so()(64bit)framefield.so()(64bit)freeverb.so()(64bit)freezeframe.so()(64bit)gain.so()(64bit)gamma.so()(64bit)gradient.so()(64bit)histogram.so()(64bit)holo.so()(64bit)huesaturation.so()(64bit)interpolate.so()(64bit)interpolateaudio.so()(64bit)interpolatevideo.so()(64bit)invertaudio.so()(64bit)invertvideo.so()(64bit)irissquare.so()(64bit)ivtc.so()(64bit)level.so()(64bit)libguicast.so.1()(64bit)libmpeg3hv-1.5.0.so.1()(64bit)libquicktimehv-1.6.0.so.1()(64bit)linearblur.so()(64bit)liveaudio.so()(64bit)livevideo.so()(64bit)loopaudio.so()(64bit)loopvideo.so()(64bit)motion.so()(64bit)motionblur.so()(64bit)normalize.so()(64bit)oilpainting.so()(64bit)overlay.so()(64bit)overlayaudio.so()(64bit)parametric.so()(64bit)perspective.so()(64bit)pitch.so()(64bit)polar.so()(64bit)radialblur.so()(64bit)reframe.so()(64bit)reframert.so()(64bit)reroute.so()(64bit)resample.so()(64bit)reverb.so()(64bit)reverseaudio.so()(64bit)reversevideo.so()(64bit)rgb601.so()(64bit)rotate.so()(64bit)scale.so()(64bit)shapewipe.so()(64bit)sharpen.so()(64bit)shiftinterlace.so()(64bit)slide.so()(64bit)spectrogram.so()(64bit)suv.so()(64bit)svg.so()(64bit)swapchannels.so()(64bit)synthesizer.so()(64bit)threshold.so()(64bit)timeavg.so()(64bit)timefront.so()(64bit)timestretch.so()(64bit)titler.so()(64bit)translate.so()(64bit)unsharp.so()(64bit)videoscope.so()(64bit)wave.so()(64bit)whirl.so()(64bit)wipe.so()(64bit)yuv.so()(64bit)zoomblur.so()(64bit)cinelerracinelerra(x86-64)   @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ mjpegtoolsrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libFLAC.so.8()(64bit)libGL.so.1()(64bit)libGLU.so.1()(64bit)libHalf.so.6()(64bit)libIex.so.6()(64bit)libIlmImf.so.6()(64bit)libIlmThread.so.6()(64bit)libImath.so.6()(64bit)libX11.so.6()(64bit)libXext.so.6()(64bit)libXv.so.1()(64bit)libXxf86vm.so.1()(64bit)liba52.so.0()(64bit)libasound.so.2()(64bit)libaudiofile.so.1()(64bit)libavc1394.so.0()(64bit)libavcodec.so.52()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.11)(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libdv.so.4()(64bit)libesd.so.0()(64bit)libfaac.so.0()(64bit)libfaad.so.2()(64bit)libfftw3.so.3()(64bit)libfreetype.so.6()(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libguicast.so.1()(64bit)libiec61883.so.0()(64bit)libjpeg.so.8()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libmjpegutils-2.1.so.0()(64bit)libmp3lame.so.0()(64bit)libmpeg3hv-1.5.0.so.1()(64bit)libogg.so.0()(64bit)libpng12.so.0()(64bit)libpostproc.so.51()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.3.2)(64bit)libquicktimehv-1.6.0.so.1()(64bit)libraw1394.so.11()(64bit)librom1394.so.0()(64bit)libsndfile.so.1()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libswscale.so.0()(64bit)libtheora.so.0()(64bit)libtiff.so.5()(64bit)libuuid.so.1()(64bit)libvorbis.so.0()(64bit)libvorbisenc.so.2()(64bit)libvorbisfile.so.3()(64bit)libx264.so.138()(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)1.6.34.0-13.0.4-14.4.6-1libmpeg3-progs2.1.5-1.git20110903.2pclos20142.1.5-1.git20110903.2pclos2014cinelerrampeg3catmpeg3dumpmpeg3tocmplexlolibguicast.so.1libguicast.so.1.0.0libmpeg3hv-1.5.0.so.1libmpeg3hv-1.5.0.so.1.0.0libquicktimehv-1.6.0.so.1libquicktimehv-1.6.0.so.1.0.0/usr/bin//usr/lib64/cinelerra-2.1.5-1.git20110903.2pclos2014.x86_64.rpm2cc294149b60049a26b74c0b0ce13ad3RPMS.x86_64d  K  <  XY\] ^B@BABEBJCcmake-fedora2.6.01pclos2016CMake helper modules for fedora developerscmake-fedora consist a set of cmake modules that provides helper macros and targets for fedora developers.System/Librarieslinuxnoarchcmake-fedora-2.6.0-1pclos2016.src.rpmcmake-fedora    cmakegitbodhi-clientkojirpm-buildfedpkgcurlpackagedb-clirpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)2.6.24.0-13.0.4-15.2-12.6.0-1pclos2016cmake-fedora.confcmake-fedora-fedpkgcmake-fedora-kojicmake-fedora-newprjcmake-fedora-pkgdbcmake-fedora-zanatakoji-build-scratch/etc//usr/bin/cmake-fedora-2.6.0-1pclos2016.noarch.rpmm19369d2660963d1d63343653cba20553RPMS.x86_64d % X (XY\]^B@3BAdBEhBJCcndrvcups-common2.600.2pclos2014Canon Printer Driver Common Module for Linux v2.60Canon Printer Driver Common Module for Linux v2.607XCANON INC.System/Printinglinuxx86_64cndrvcups-common-2.60-0.2pclos2014.src.rpmcndrvcups-commoncndrvcups-common(x86-64)   usblp-autoloadertask-printing-canon/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.60-0.2pclos20142.60-0.2pclos2014accountc3pldrvcngplpcnjatool/etc/cngplp//usr/bin/cndrvcups-common-2.60-0.2pclos2014.x86_64.rpm"1ce1818d19756f9a685fe90dcd98f8a9RPMS.x86_645d ! F #39@g8D~XY\]^B@BABEBJ)Ccndrvcups-lb2.600.2pclos2014Canon UFR II / LIPSLX Printer DriverCanon UFR II / LIPSLX Printer Driver for Linux. This UFR II / LIPSLX printer driver provides printing functions for Canon LBP/iR printers operating under the CUPS (Common UNIX Printing System) environment.UCANON INC.System/Printinglinuxx86_64cndrvcups-lb-2.60-0.2pclos2014.src.rpmcndrvcups-lbcndrvcups-lb(x86-64)   cndrvcups-commonlib64cndrvcups-lb0_0rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)2.602.604.0-13.0.4-14.4.6-1cndrvcups-ufr2-ukcndrvcups-ufr2-uscndrvcups-ufr2-lipslx2.60-0.2pclos20142.60-0.2pclos2014cnpkbidicnpkmoduleufr2/usr/bin/cndrvcups-lb-2.60-0.2pclos2014.x86_64.rpmP^336555d94083b5f5b04a46b08bf5f870RPMS.x86_64id   I  !(LU   B -X UY UZ [ \ ]d^B@BA8BE<BJ]Ccompiz0.9.10.013pclos2014OpenGL composite manager for Xgl and AIGLXCompiz is an OpenGL compositing manager, which means that it enhances the overall user interaction by adding fancy effects to your windows, from drop shadows to desktop effects like the Desktop Cube or the Expo view. Compiz can also be a window manager, which means that it is the software between you and your desktop apps. It enables you to move or resize windows, to switch workspaces, to switch windows easily (using alt-tab or so), and so on. 6System/X11linuxx86_64compiz-0.9.10.0-13pclos2014.src.rpmcompositing-wmcompiz-bcopcompiz-fusioncompiz-plugins-maincompiz-plugins-extralibaddhelper.so()(64bit)libanimation.so()(64bit)libbench.so()(64bit)libccp.so()(64bit)libclone.so()(64bit)libcommands.so()(64bit)libcompizconfig_gsettings_backend.so()(64bit)libcompiztoolbox.so()(64bit)libcomposite.so()(64bit)libcopytex.so()(64bit)libcrashhandler.so()(64bit)libcube.so()(64bit)libcubeaddon.so()(64bit)libdbus.so()(64bit)libdecor.so()(64bit)libexpo.so()(64bit)libextrawm.so()(64bit)libezoom.so()(64bit)libfade.so()(64bit)libfadedesktop.so()(64bit)libfirepaint.so()(64bit)libfreewins.so()(64bit)libgconf.so()(64bit)libgears.so()(64bit)libgrid.so()(64bit)libgsettings.so()(64bit)libimgjpeg.so()(64bit)libimgpng.so()(64bit)libimgsvg.so()(64bit)libini.so()(64bit)libinotify.so()(64bit)libkdecompat.so()(64bit)libmag.so()(64bit)libmaximumize.so()(64bit)libmblur.so()(64bit)libmousepoll.so()(64bit)libmove.so()(64bit)libneg.so()(64bit)libnotification.so()(64bit)libobs.so()(64bit)libopacify.so()(64bit)libopengl.so()(64bit)libplace.so()(64bit)libput.so()(64bit)libregex.so()(64bit)libresize.so()(64bit)libresizeinfo.so()(64bit)libring.so()(64bit)librotate.so()(64bit)libscale.so()(64bit)libscaleaddon.so()(64bit)libscalefilter.so()(64bit)libscreenshot.so()(64bit)libsession.so()(64bit)libshelf.so()(64bit)libshift.so()(64bit)libshowdesktop.so()(64bit)libshowmouse.so()(64bit)libshowrepaint.so()(64bit)libsnap.so()(64bit)libsplash.so()(64bit)libstaticswitcher.so()(64bit)libswitcher.so()(64bit)libtd.so()(64bit)libtext.so()(64bit)libthumbnail.so()(64bit)libtitleinfo.so()(64bit)libtrailfocus.so()(64bit)libvpswitch.so()(64bit)libwall.so()(64bit)libwallpaper.so()(64bit)libwater.so()(64bit)libwidget.so()(64bit)libwinrules.so()(64bit)libwizard.so()(64bit)libwobbly.so()(64bit)libworkarounds.so()(64bit)libworkspacenames.so()(64bit)compizcompiz(x86-64)    desktop-file-utilsdesktop-file-utilsGConf2GConf2lib64compiz0compositing-wm-commoncompiz-decoratorrpmlib(VersionedDependencies)/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)0.9.10.0-13pclos20140.9.10.0-13pclos20143.0.3-14.0-13.0.4-14.4.6-1compiz-bcopcompiz-fusioncompiz-plugins-maincompiz-plugins-extralibcompizconfig-common0.9.10.0-13pclos20140.9.10.0-13pclos20140.9.10.0-13pclos20140.9.10.0-13pclos20140.9.10.0-13pclos20140.9.10.0-13pclos20140.9.10.0-13pclos20140.9.10.0-13pclos2014compiz-addhelper.schemascompiz-animation.schemascompiz-bench.schemascompiz-ccp.schemascompiz-clone.schemascompiz-commands.schemascompiz-compiztoolbox.schemascompiz-composite.schemascompiz-copytex.schemascompiz-core.schemascompiz-crashhandler.schemascompiz-cube.schemascompiz-cubeaddon.schemascompiz-dbus.schemascompiz-decor.schemascompiz-expo.schemascompiz-extrawm.schemascompiz-ezoom.schemascompiz-fade.schemascompiz-fadedesktop.schemascompiz-firepaint.schemascompiz-freewins.schemascompiz-gears.schemascompiz-grid.schemascompiz-imgjpeg.schemascompiz-imgpng.schemascompiz-imgsvg.schemascompiz-inotify.schemascompiz-kdecompat.schemascompiz-mag.schemascompiz-maximumize.schemascompiz-mblur.schemascompiz-mousepoll.schemascompiz-move.schemascompiz-neg.schemascompiz-notification.schemascompiz-obs.schemascompiz-opacify.schemascompiz-opengl.schemascompiz-place.schemascompiz-put.schemascompiz-regex.schemascompiz-resize.schemascompiz-resizeinfo.schemascompiz-ring.schemascompiz-rotate.schemascompiz-scale.schemascompiz-scaleaddon.schemascompiz-scalefilter.schemascompiz-screenshot.schemascompiz-session.schemascompiz-shelf.schemascompiz-shift.schemascompiz-showdesktop.schemascompiz-showmouse.schemascompiz-showrepaint.schemascompiz-snap.schemascompiz-splash.schemascompiz-staticswitcher.schemascompiz-switcher.schemascompiz-td.schemascompiz-text.schemascompiz-thumbnail.schemascompiz-titleinfo.schemascompiz-trailfocus.schemascompiz-vpswitch.schemascompiz-wall.schemascompiz-wallpaper.schemascompiz-water.schemascompiz-widget.schemascompiz-winrules.schemascompiz-wizard.schemascompiz-wobbly.schemascompiz-workarounds.schemascompiz-workspacenames.schemascompizcompiz-decoratorcompiz-fusioncompiz-window-decoratorlibaddhelper.solibanimation.solibbench.solibccp.solibclone.solibcommands.solibcompiztoolbox.solibcomposite.solibcopytex.solibcrashhandler.solibcube.solibcubeaddon.solibdbus.solibdecor.solibexpo.solibextrawm.solibezoom.solibfade.solibfadedesktop.solibfirepaint.solibfreewins.solibgears.solibgrid.solibimgjpeg.solibimgpng.solibimgsvg.solibinotify.solibkdecompat.solibmag.solibmaximumize.solibmblur.solibmousepoll.solibmove.solibneg.solibnotification.solibobs.solibopacify.solibopengl.solibplace.solibput.solibregex.solibresize.solibresizeinfo.solibring.solibrotate.solibscale.solibscaleaddon.solibscalefilter.solibscreenshot.solibsession.solibshelf.solibshift.solibshowdesktop.solibshowmouse.solibshowrepaint.solibsnap.solibsplash.solibstaticswitcher.solibswitcher.solibtd.solibtext.solibthumbnail.solibtitleinfo.solibtrailfocus.solibvpswitch.solibwall.solibwallpaper.solibwater.solibwidget.solibwinrules.solibwizard.solibwobbly.solibworkarounds.solibworkspacenames.solibgconf.solibgsettings.solibini.solibcompizconfig_gsettings_backend.so/etc/gconf/schemas//usr/bin//usr/lib64/compiz//usr/lib64/compizconfig/backends/compiz-0.9.10.0-13pclos2014.x86_64.rpm2Ebdf2a033557aaea527e0161977a6ce91RPMS.x86_64d # B    BXYZ[\,]0^5B@?BAlBEpBJCcompiz-ccsm0.9.10.013pclos2014Compiz Config Settings ManagerConfiguration tool for Compiz when used with the ccp configuration plugin (default).IjSystem/X11linuxnoarchcompiz-0.9.10.0-13pclos2014.src.rpmccsmcompiz-ccsm   @  GConf2compizconfig-pythonpygtk2.0compizrpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pythonrpmlib(PayloadIsLzma)3.0.3-14.0-13.0.4-12.74.4.6-1ccsm0.9.10.0-13pclos20140.9.10.0-13pclos20140.9.10.0-13pclos2014ccsm/usr/bin/compiz-ccsm-0.9.10.0-13pclos2014.noarch.rpm _oa8e8db0be0711990989233fbb14f74feRPMS.x86_64d  , L \xX4YH\]^B@JBABEBJCcompiz-decorator-gtk0.9.10.013pclos2014GTK window decorator for compizThis package provides a GTK window decorator for the compiz OpenGL compositing manager.|System/X11linuxx86_64compiz-0.9.10.0-13pclos2014.src.rpmcompiz-decoratorlibannotate.so()(64bit)libgnomecompat.so()(64bit)compiz-decorator-gtkcompiz-decorator-gtk(x86-64)     rpmlib(VersionedDependencies)compizGConf2/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)3.0.3-10.9.10.0-13pclos20144.0-13.0.4-14.4.6-10.9.10.0-13pclos20140.9.10.0-13pclos20140.9.10.0-13pclos2014compiz-annotate.schemascompiz-gnomecompat.schemasgwd.schemasgtk-window-decoratorlibannotate.solibgnomecompat.so/etc/gconf/schemas//usr/bin//usr/lib64/compiz/compiz-decorator-gtk-0.9.10.0-13pclos2014.x86_64.rpm 3029f04c335c794d6c118cff25e11068RPMS.x86_64)d! - N @TXY\P]\^B@BABEBJCcompiz-decorator-kde40.9.10.013pclos2014KDE4 window decorator for compizThis package provides a KDE4 window decorator for the compiz OpenGL compositing manager.System/X11linuxx86_64compiz-0.9.10.0-13pclos2014.src.rpmcompiz-decoratorlibkde.so()(64bit)compiz-decorator-kde4compiz-decorator-kde4(x86-64)    rpmlib(VersionedDependencies)compizrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)3.0.3-10.9.10.0-13pclos20144.0-13.0.4-14.4.6-10.9.10.0-13pclos20140.9.10.0-13pclos20140.9.10.0-13pclos2014compiz-kde.schemaskde4-window-decoratorlibkde.so/etc/gconf/schemas//usr/bin//usr/lib64/compiz/compiz-decorator-kde4-0.9.10.0-13pclos2014.x86_64.rpmc1a4d2aae280a3d110d0991b837f4acbRPMS.x86_641d + X 5lXY\(]<^B@BABEBJ%Ccompositing-wm-common2010.010pclos2014Common tools for compositing window managersThis package contains tools for compositing window managers, such as Compiz. This includes X session scripts, configuration files and images.{System/X11linuxx86_64compositing-wm-common-2010.0-10pclos2014.src.rpmcompositing-wm-commoncompositing-wm-common(x86-64)   glxinfoxvinforpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12010.0-10pclos20142010.0-10pclos201440compositing-wmcompositing-wmcompiz-managercompiz-managercompositing-wm-start/etc/X11/xinit.d//etc/sysconfig//etc/xdg/compiz//usr/bin/compositing-wm-common-2010.0-10pclos2014.x86_64.rpm7e8538eeddbcf0eb37a9653e0296340bdRPMS.x86_64d   :, 0@FMnX<YD\d]l^B@BABEBJCcppcheck1.653pclos2015Static analysis tool for C/C++This program tries to detect bugs that your C/C++ compiler does not find. Cppcheck is versatile. You can check non-standard code that includes various compiler extensions, inline assembly code, etc. One of its goals is no false positives.!ODevelopment/C++linuxx86_64cppcheck-1.65-3pclos2015.src.rpmcppcheckcppcheck(x86-64)  @@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.65-3pclos20151.65-3pclos2015cppcheckcppcheck-htmlreport/usr/bin/cppcheck-1.65-3pclos2015.x86_64.rpm "8999e88e611567127c4f1aee0bde6aadRPMS.x86_64md  U #)0PXlXY\]^ B@BA<BE@BJaCcpu-g0.11.22pclos2015Displays information about your CPU, RAM, Motherboard, GPUA program that shows useful information about your hardware. CPU-G collects and displays information about your CPU, RAM, Motherboard, some general information about your system and more.FMonitoringlinuxnoarchcpu-g-0.11.2-2pclos2015.src.rpmcpu-g   pythonutil-linuxrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.11.2-2pclos2015cpu-g.py/usr/bin/cpu-g-0.11.2-2pclos2015.noarch.rpm& 4ac99fd062e977a1516fc8c3f2e7bf89RPMS.x86_64 d # 1  =h=\==XhYp\]^B@BABEBJCcuneiform-linux1.1.02pclos2014An OCR systemCuneiform is an multi-language OCR system originally developed and open sourced by Cognitive Technologies. Cuneiform was originally a Windows program, which was ported to Linux by Jussi Pakkanen.*Text toolslinuxx86_64cuneiform-linux-1.1.0-2pclos2014.src.rpmcuneiform-linuxcuneiform-linux(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libMagick++.so.6()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libccom.so.0()(64bit)libced.so.0()(64bit)libcfcompat.so.0()(64bit)libcfio.so.0()(64bit)libcimage.so.0()(64bit)libcline.so.0()(64bit)libcpage.so.0()(64bit)libcpu32.so.0()(64bit)libcstr.so.0()(64bit)libctb32.so.0()(64bit)libcuneiform.so.0()(64bit)libdif32.so.0()(64bit)libdl.so.2()(64bit)libevn32.so.0()(64bit)libexc.so.0()(64bit)libfon32.so.0()(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libleo32.so.0()(64bit)liblns32.so.0()(64bit)libloc32.so.0()(64bit)libm.so.6()(64bit)libmmx32.so.0()(64bit)libmsk32.so.0()(64bit)libpass2.so.0()(64bit)libr3532.so.0()(64bit)librbal.so.0()(64bit)librblock.so.0()(64bit)librcorrkegl.so.0()(64bit)librcutp.so.0()(64bit)librdib.so.0()(64bit)librfrmt.so.0()(64bit)librimage.so.0()(64bit)librline.so.0()(64bit)librling.so.0()(64bit)librlings.so.0()(64bit)librmarker.so.0()(64bit)librneg.so.0()(64bit)librout.so.0()(64bit)librpic.so.0()(64bit)librpstr.so.0()(64bit)librreccom.so.0()(64bit)librsadd.so.0()(64bit)librselstr.so.0()(64bit)librshelllines.so.0()(64bit)librstr.so.0()(64bit)librstuff.so.0()(64bit)librverline.so.0()(64bit)libsmetric.so.0()(64bit)libstd32.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.1.0-2pclos20141.1.0-2pclos2014cuneiform/usr/bin/cuneiform-linux-1.1.0-2pclos2014.x86_64.rpmH(d3662d29ce29299d1382fe2664050189RPMS.x86_64Ad  ?8< a}|XY\]^B@BABEBJ5Ccuneiform-qt0.1.23pclos2014GUI frontend for Cuneiform OCRThis application is GUI frontend for Cuneiform (OCR system originally developed and open sourced by Cognitive technologies). It allow to open scanned image, view this one in preview pane, recornize text via Cuneiform and save result in HTML file.#Andrey Cherepanov Productivity/Graphics/Otherlinuxx86_64cuneiform-qt-0.1.2-3pclos2014.src.rpmcuneiform-qtcuneiform-qt(x86-64)  @@@@@@@@@@@ cuneiform-linuxrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libpthread.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.1.2-3pclos20140.1.2-3pclos2014cuneiform-qt/usr/bin/cuneiform-qt-0.1.2-3pclos2014.x86_64.rpm038711a1a18746680492e81340d57fa2RPMS.x86_64d " Z <|X0Y8\\]`^B@BABEBJCcups-pk-helper0.2.54pclos2015A helper that makes system-config-printer use PolicyKitcups-pk-helper is an application which makes cups configuration interfaces available under control of PolicyKit.iSystem/Printinglinuxx86_64cups-pk-helper-0.2.5-4pclos2015.src.rpmcups-pk-helpercups-pk-helper(x86-64)  @@@@@@@@@@@@ pythonrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)libcups.so.2()(64bit)libgio-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libpolkit-gobject-1.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-10.2.5-4pclos20150.2.5-4pclos2015org.opensuse.CupsPkHelper.Mechanism.conf/etc/dbus-1/system.d/cups-pk-helper-0.2.5-4pclos2015.x86_64.rpmG3d9329e2473eb0fa8093a02e9acecaedRPMS.x86_64d ' > eXYB@BABEBJCcursor-theme-macbuntu0.11pclos2015Macbuntu Cursors themeThis provides the Macbuntu X11 cursor theme for MyPCLinuxOS 2015. System/Configuration/Themelinuxnoarchcursor-theme-macbuntu-0.1-1pclos2015.src.rpmcursor-theme-macbuntu   /bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.1-1pclos2015cursor-theme-macbuntu-0.1-1pclos2015.noarch.rpm8f1d55897fd94763727495be530c5b7c5RPMS.x86_64d ! I8 <TZa5XXY\\p]t^B@BABEBJCcursor_themes0.0.58pclos2015A Collection of cursor themes for X.OrgThis package contains all the freely distributeable cursor themes for Xorg Server 4.3 or newer currently available from http://kde-look.org, along with a simple script (choose_cursor) which will allow you to easily choose a cursor theme.2Graphical desktop/Otherlinuxnoarchcursor_themes-0.0.5-8pclos2015.src.rpmcursor_themes    x11-server-xorg/bin/shrpmlib(PartialHardlinkSets)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0.4-14.0-13.0.4-14.4.6-10.0.5-8pclos2015choose_cursor/usr/bin/cursor_themes-0.0.5-8pclos2015.noarch.rpm+75cde345bbe8cd8ea93c382a3e03df0fRPMS.x86_64d   C 7XLYP\d]l^B@BABEBJCcxxtest3.10.17pclos2016A JUnit-like testing framework for C++CxxTest is a JUnit/CppUnit/xUnit-like framework for C++. Its advantages over existing alternatives are that it: - doesn't require RTTI - doesn't require member template functions - doesn't require exception handling - doesn't require any external libraries (including memory management, file/console I/O, graphics libraries)Development/C++linuxnoarchcxxtest-3.10.1-7pclos2016.src.rpmcxxtest   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-13.10.1-7pclos2016cxxtestgencxxtestgen.py/usr/bin/cxxtest-3.10.1-7pclos2016.noarch.rpmf18ed520fb06150e6aa9a40dee9c7bc2RPMS.x86_64d  D /XDYHB@ZBABEBJCcxxtest-doc3.10.17pclos2016Documentation on how to use CxxTestThis package contains the documentation on how to use CxxTest.:ODocumentationlinuxnoarchcxxtest-3.10.1-7pclos2016.src.rpmcxxtest-doc   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-13.10.1-7pclos2016cxxtest-doc-3.10.1-7pclos2016.noarch.rpm-I9a05e021a2f8169cb6effc57976942f9RPMS.x86_64d ) b XY\]8^ 9B@}BABEBJCdansguardian-lists-ru0.0.41pclos2015Russian lists (phraselists, blacklists) for dansguardianRussian lists (phraselists, blacklists) for dansguardian\System/Serverslinuxnoarchdansguardian-lists-ru-0.0.4-1pclos2015.src.rpmdansguardian-lists-ru   dansguardian/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.0.4-1pclos2015      !!!"""####$$$%%%&&&&'''((()))***+++,,----....///000111122234443555366637778blacklistsREADMEadultdomainsexpressionsurlsurls.16300usagevery_restrictive_expressionagressifdomainsexpressionsurlsusagearjeldomainsusageastrologydomainsurlsusageaudio-videodomainsurlsusagebankdomainsusagebitcoindomainsusageblogdomainsurlsusagecelebritydomainsurlsusagechatdomainsurlsusagechilddomainsurlsusagechildren_blacklist.txtcleaningdomainsurlsusagecookingdomainsusagedangerous_materialdomainsurlsusagedatingdomainsurlsusagedroguedomainsurlsusageeducational_gamesdomainsurlsusagefilehostingdomainsurlsusagefinancialdomainsurlsusageforumsdomainsexpressionsurlsusagegamblingdomainsurlsusagegamesdomainsurlsusageglobal_usagehackingdomainsurlsusagejobsearchdomainsusagelingeriedomainsurlsusageliste_budomainsurlsusagemalwaredomainsexpressionsurlsusagemangadomainsurlsusagemarketingwaredomainsurlsusagemixed_adultdomainsurlsusagemobile-phonedomainsurlsusagephishingdomainsurlsusagepressdomainsurlsusagepublicitedomainsexpressionsurlsusageradiodomainsurlsusagereaffecteddomainsurlsusageredirectordomainsexpressionsurlsusageremote-controldomainsurlsusagesectdomainsurlsusagesexual_educationdomainsurlsusageshoppingdomainsurlsusagesocial_networksdomainsurlsusagesportsdomainsusagestrict_redirectordomainsexpressionsurlsusagestrong_redirectordomainsexpressionsurlsusagetranslationdomainsurlsusagetricheurdomainsurlsusagewarezdomainsexpressionsurlsusagewebmaildomainsurlsusagephraselistsbadwordsweighted_russianweighted_russian_koi8weighted_russian_utf8extremismweighted_russianweighted_russian_koi8weighted_russian_utf8gamesweighted_russianweighted_russian_koi8weighted_russian_utf8pornweighted_russianweighted_russian_koi8weighted_russian_utf8update-dansguardian-blacklist/etc/dansguardian/lists//etc/dansguardian/lists/blacklists//etc/dansguardian/lists/blacklists/adult//etc/dansguardian/lists/blacklists/agressif//etc/dansguardian/lists/blacklists/arjel//etc/dansguardian/lists/blacklists/astrology//etc/dansguardian/lists/blacklists/audio-video//etc/dansguardian/lists/blacklists/bank//etc/dansguardian/lists/blacklists/bitcoin//etc/dansguardian/lists/blacklists/blog//etc/dansguardian/lists/blacklists/celebrity//etc/dansguardian/lists/blacklists/chat//etc/dansguardian/lists/blacklists/child//etc/dansguardian/lists/blacklists/cleaning//etc/dansguardian/lists/blacklists/cooking//etc/dansguardian/lists/blacklists/dangerous_material//etc/dansguardian/lists/blacklists/dating//etc/dansguardian/lists/blacklists/drogue//etc/dansguardian/lists/blacklists/educational_games//etc/dansguardian/lists/blacklists/filehosting//etc/dansguardian/lists/blacklists/financial//etc/dansguardian/lists/blacklists/forums//etc/dansguardian/lists/blacklists/gambling//etc/dansguardian/lists/blacklists/games//etc/dansguardian/lists/blacklists/hacking//etc/dansguardian/lists/blacklists/jobsearch//etc/dansguardian/lists/blacklists/lingerie//etc/dansguardian/lists/blacklists/liste_bu//etc/dansguardian/lists/blacklists/malware//etc/dansguardian/lists/blacklists/manga//etc/dansguardian/lists/blacklists/marketingware//etc/dansguardian/lists/blacklists/mixed_adult//etc/dansguardian/lists/blacklists/mobile-phone//etc/dansguardian/lists/blacklists/phishing//etc/dansguardian/lists/blacklists/press//etc/dansguardian/lists/blacklists/publicite//etc/dansguardian/lists/blacklists/radio//etc/dansguardian/lists/blacklists/reaffected//etc/dansguardian/lists/blacklists/redirector//etc/dansguardian/lists/blacklists/remote-control//etc/dansguardian/lists/blacklists/sect//etc/dansguardian/lists/blacklists/sexual_education//etc/dansguardian/lists/blacklists/shopping//etc/dansguardian/lists/blacklists/social_networks//etc/dansguardian/lists/blacklists/sports//etc/dansguardian/lists/blacklists/strict_redirector//etc/dansguardian/lists/blacklists/strong_redirector//etc/dansguardian/lists/blacklists/translation//etc/dansguardian/lists/blacklists/tricheur//etc/dansguardian/lists/blacklists/warez//etc/dansguardian/lists/blacklists/webmail//etc/dansguardian/lists/phraselists//etc/dansguardian/lists/phraselists/badwords//etc/dansguardian/lists/phraselists/extremism//etc/dansguardian/lists/phraselists/games//etc/dansguardian/lists/phraselists/porn//usr/sbin/dansguardian-lists-ru-0.0.4-1pclos2015.noarch.rpm[50e5baab798f4dba361b9c118747316bRPMS.x86_64qd   V <XY\]L^ B@BA@BEDBJeCdb60-utils6.0.3010pclos2015Command line tools for managing Berkeley DB databasesThis package contains command line tools for managing Berkeley DB databases.5Databaseslinuxx86_64db60-6.0.30-10pclos2015.src.rpmdb60-utilsdb60-utils(x86-64)  @@@@@@@@@@@ db60_recoverrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libdb-6.0.so()(64bit)libdb_sql-6.0.so()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)6.0.304.0-13.0.4-15.2-16.0.30-10pclos20156.0.30-10pclos2015db6.0_sqldb60_archivedb60_checkpointdb60_deadlockdb60_dumpdb60_dump185db60_hotbackupdb60_loaddb60_log_verifydb60_printlogdb60_replicatedb60_statdb60_tunerdb60_upgradedb60_verify/usr/bin/db60-utils-6.0.30-10pclos2015.x86_64.rpmedf99e73198df57f718e08e7ba36edb0RPMS.x86_64d " K  8 8 XTY\\]^B@BABEBJCdb60_recover6.0.3010pclos2015Minimal package with 'db60_recover' onlyThis is a minimal package that ships with 'db60_recover' only as it's required for using "RPM ACID".]Databaseslinuxx86_64db60-6.0.30-10pclos2015.src.rpmdb60_recoverdb60_recover(x86-64)  @@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libdb-6.0.so()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-16.0.30-10pclos20156.0.30-10pclos2015db60_recover/usr/bin/db60_recover-6.0.30-10pclos2015.x86_64.rpm$8ce1392641171c7b54899b67f294af5aRPMS.x86_64yd   @ #,pXY\]^B@"BAHBELBJmCdeluge1.3.151pclos2017Full-featured GTK+ Bittorrent clientDeluge is a Bittorrent client. Deluge is intended to bring a native, full-featured client to Linux GTK+ desktop environments such as GNOME and XFCE.lNetworking/File transferlinuxnoarchdeluge-1.3.15-1pclos2017.src.rpmdeluge   @  librsvg2pyxdgpygtk2.0-libgladegnome-python-gnomevfspython-twisted-webpython-notifypython-OpenSSLpython-chardetpython-pkg-resourcespygamexdg-utilspython-makopython-libtorrent-rasterbarrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pythonrpmlib(PayloadIsXz)0.14.94.0-13.0.4-12.75.2-11.3.15-1pclos2017delugedeluge-consoledeluge-gtkdeluge-webdeluged/usr/bin/deluge-1.3.15-1pclos2017.noarch.rpmCh096e6a5165a5a10343750226aeb0c0daRPMS.x86_64d  S 5XLYP\d]l^B@BABEBJCdev-scripts0.0.11pclos2015Additional scripts for building MagOS based distrosAdditional scripts for building MagOS based distrosbSystem/Baselinuxnoarchdev-scripts-0.0.1-1pclos2015.src.rpmdev-scripts   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.0.1-1pclos2015auto_gl_confautokmods/usr/bin/dev-scripts-0.0.1-1pclos2015.noarch.rpm fe670f7ab840fe466b3ecbde2f279c05RPMS.x86_64d   [ '-4Vp   XY\]^0B@:BA`BEdBJCdiscount2.1.74pclos2015A command-line utility for converting Markdown files into HTMLDiscount is an implementation of John Gruber's Markdown language in C. It includes all of the original Markdown features, along with a few extensions, and passes the Markdown test suite.NText toolslinuxx86_64discount-2.1.7-4pclos2015.src.rpmdiscountdiscount(x86-64)  @@@@@@ lib64markdown2rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libmarkdown.so.2()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)2.1.7-4pclos20154.0-13.0.4-15.2-12.1.7-4pclos20152.1.7-4pclos2015discount-makepagediscount-mkd2htmldiscount-thememarkdown/usr/bin/discount-2.1.7-4pclos2015.x86_64.rpm~e4d2ebe6452029c05b179b9c0573e53dRPMS.x86_64d $ Z .PlXYB@BBApBEtBJCdkms-acpi_call1.1.00.1pclos2015A kernel module that enables you to call ACPI methodsA kernel module that enables you to call ACPI methods by writing the method name followed by arguments to /proc/acpi/call.System/Kernel and hardwarelinuxnoarchdkms-acpi_call-1.1.0-0.1pclos2015.src.rpmkmod(acpi_call)dkms-acpi_call     dkms/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(VersionedDependencies)rpmlib(PayloadIsLzma)4.0-13.0.4-13.0.3-14.4.6-11.1.0-0.1pclos20151.1.0-0.1pclos2015dkms-acpi_call-1.1.0-0.1pclos2015.noarch.rpm6K28a21f89560a73955f6b92ba69c00a2dRPMS.x86_64d  E ,HBXYZ,[0B@4BA\BE`BJCdkms-bbswitch0.86pclos2015bbswitch - Optimus GPU power switcherbbswitch is a kernel module which automatically detects the required ACPI calls for two kinds of Optimus laptops : "real" (e.g. Nvidia GT 425M) and "legacy" (e.g. Nvidia GT 310M) Optimus laptops. The universal calls should work for every laptop model supporting either Optimus calls. This package uses DKMS to automatically build the bbswitch kernel module.`]System/Kernel and hardwarelinuxnoarchdkms-bbswitch-0.8-6pclos2015.src.rpmkmod(bbswitch.ko)kmod(bbswitch)dkms-bbswitch     rpmlib(VersionedDependencies)dkms/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)3.0.3-14.0-13.0.4-14.4.6-1dkms-acpi_call0.80.8-6pclos20150.8-6pclos2015 0.1dkms-bbswitch-0.8-6pclos2015.noarch.rpm2D02dac80b2833164f5abe9e39ba2c96bdRPMS.x86_64Id ( Dd h   XYB@BABEBJ=Cdkms-vpnclient4.8.02.00302pclos2014kernel module for vpnclientKernel module for vpnclient. ySystem/Kernel and hardwarelinuxnoarchvpnclient-4.8.02.0030-2pclos2014.src.rpmkmod(vpnclient)dkms-vpnclient     dkmsdkmsdkms/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(VersionedDependencies)rpmlib(PayloadIsLzma)4.0-13.0.4-13.0.3-14.4.6-14.8.02.0030-2pclos20144.8.02.0030-2pclos2014dkms-vpnclient-4.8.02.0030-2pclos2014.noarch.rpmfs779810650efb0e3ab96b2b1c292380eeRPMS.x86_64d # 4l p-XDYHB@WBABEBJCdmz-cursor-themes0.41pclos2015X cursors themesAn X cursors theme by Jakub Steiner used by OpenSUSE.cUser Interface/Desktopslinuxnoarchdmz-cursor-themes-0.4-1pclos2015.src.rpmdmz-cursor-themes   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.4-1pclos2015dmz-cursor-themes-0.4-1pclos2015.noarch.rpm%616cdec0286436807131354a20055623RPMS.x86_64d   G $XY\]^tB@~BABEBJCdocbook2x0.8.81pclos2014A docbook to GNU Texinfo format converterConverts DocBook documents into the traditional Unix man page format and the GNU Texinfo format.|Publishinglinuxx86_64docbook2x-0.8.8-1pclos2014.src.rpmdocbook2xdocbook2x(x86-64)    libxslt-procinfo-installinfo-install/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.8.8-1pclos20140.8.8-1pclos2014db2x_docbook2mandb2x_docbook2texidb2x_manxmldb2x_texixmldb2x_xsltprocsgml2xml-isoentutf8trans/usr/bin/docbook2x-0.8.8-1pclos2014.x86_64.rpm#G9229d90c74ade4847c5495a5c95b5e94RPMS.x86_64d ! :X \tzX8Y<B@KBAxBE|BJCdocky-theme-osx0.11pclos2015Theme for docky launcherOSX Theme for Docky launcherFGraphical desktop/Otherlinuxnoarchdocky-theme-osx-0.1-1pclos2015.src.rpmdocky-theme-osx   dockyrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.1-1pclos2015docky-theme-osx-0.1-1pclos2015.noarch.rpm3617a5e3801749ec069b9864a520c105RPMS.x86_64d ) d  IXY\ ]^*B@4BAhBElBJCdolphin-plugin-itmages1.082pclos2015ITmages Dolphin extension to upload pictures to ITmages.ruThis extension for the file manager Dolphin, which allows you to quickly download your images to free image hosting ITmages.ru, in "two clicks".4Networking/Otherlinuxx86_64dolphin-plugin-itmages-1.08-2pclos2015.src.rpmitmages-dolphin-extensiondolphin-plugin-itmagesdolphin-plugin-itmages(x86-64)  @@@@@@@@@@@@@@ python-itmages-servicekdelibs4-corerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQtCore.so.4()(64bit)libQtDBus.so.4()(64bit)libQtGui.so.4()(64bit)libQtXml.so.4()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libpthread.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.08-2pclos20151.08-2pclos2015itmages-dolphin-extension/usr/bin/dolphin-plugin-itmages-1.08-2pclos2015.x86_64.rpmz34150d06906ac87e2a8365a4aded4d48RPMS.x86_64 d   M 'DGXlYt\]^B@BABEBJCdoublecmd0.7.41pclos2016Twin-panel (commander-style) file manager (Qt4)Double Commander is a cross platform open source file manager with two panels side by side. It is inspired by Total Commander and features some new ideas.E+File toolslinuxx86_64doublecmd-0.7.4-1pclos2016.src.rpmdoublecmddoublecmd(x86-64)  @@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libdbus-1.so.3()(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libglib-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libQt4Pas.so.5()(64bit)libutil.so.1()(64bit)libutil.so.1(GLIBC_2.2.5)(64bit)libX11.so.6()(64bit)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-10.7.4-1pclos20160.7.4-1pclos2016doublecmd/usr/bin/doublecmd-0.7.4-1pclos2016.x86_64.rpmcdc3146a531c885bd542def0ba8c4eb0fRPMS.x86_649d $ c\ `kqxXYB@BABE BJ-Cdoublecmd-common0.6.61pclos2016Shared data for the Qt4 and GTK+2 versions of Double CommanderDouble Commander is a cross platform open source file manager with two panels side by side. It is inspired by Total Commander and features some new ideas. This package contains the shared data for the Qt4 and GTK+2 versions of Double Commander.NgFile toolslinuxx86_64doublecmd-0.6.6-1pclos2016.src.rpmdoublecmd-commondoublecmd-common(x86-64)  @@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-10.6.6-1pclos20160.6.6-1pclos2016doublecmd-common-0.6.6-1pclos2016.x86_64.rpm"!626256e150477f8caad0a09149598583RPMS.x86_64d $ Fx |4OXtY|B@BABEBJCdoublecmd-common0.7.51pclos2016Common files for Double CommanderCommon files for Double Commander GTK2 and Qt. Unspecifiedlinuxx86_64doublecmd-0.7.5-1pclos2016.src.rpmdoublecmd-commondoublecmd-common(x86-64)  @@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libatk-1.0.so.0()(64bit)libcairo.so.2()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libgdk-x11-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgmodule-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgthread-2.0.so.0()(64bit)libgtk-x11-2.0.so.0()(64bit)libpango-1.0.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libX11.so.6()(64bit)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-10.7.5-1pclos20160.7.5-1pclos2016doublecmd-common-0.7.5-1pclos2016.x86_64.rpme077e0366c2b9b9c85ad9fb6700be5905RPMS.x86_64d ! ?` dpv} X Y$B@5BA`BEdBJCdoublecmd-doc0.7.51pclos2016Double Commander's help filesDouble Commander's help filesUnspecifiedlinuxnoarchdoublecmd-0.7.5-1pclos2016.src.rpmdoublecmd-doc   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-10.7.5-1pclos2016doublecmd-doc-0.7.5-1pclos2016.noarch.rpmV85daec5a5a367653f480b7c648266ff3RPMS.x86_64d ! SP T_el$XY \@]D^RB@\BABEBJCdoublecmd-gtk0.6.61pclos2016Twin-panel (commander-style) file manager (GTK+2)Double Commander is a cross platform open source file manager with two panels side by side. It is inspired by Total Commander and features some new ideas. This is the GTK+2 version of Double Commander. See the doublecmd-qt package for the Qt4 version.Q4File toolslinuxx86_64doublecmd-0.6.6-1pclos2016.src.rpmdoublecmddoublecmd-gtkdoublecmd-gtk(x86-64)   @@@@@@@@@@@@@@@@@@@@ rpmlib(VersionedDependencies)doublecmd-commonrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libatk-1.0.so.0()(64bit)libcairo.so.2()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libdbus-1.so.3()(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libgdk-x11-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgmodule-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgthread-2.0.so.0()(64bit)libgtk-x11-2.0.so.0()(64bit)libpango-1.0.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libutil.so.1()(64bit)libutil.so.1(GLIBC_2.2.5)(64bit)libX11.so.6()(64bit)rpmlib(PayloadIsXz)3.0.3-10.6.6-1pclos20164.0-13.0.4-15.2-10.6.6-1pclos20160.6.6-1pclos20160.6.6-1pclos2016doublecmd-gtk/usr/bin/doublecmd-gtk-0.6.6-1pclos2016.x86_64.rpm86bf08ea7618aabdb81d63e2ef4869917RPMS.x86_64d ! Q  /T6XpYx\]^B@BABEBJCdoublecmd-gtk0.7.51pclos2016Twin-panel (commander-style) file manager (GTK)Double Commander GTK is a cross platform open source file manager with two panels side by side. It is inspired by Total Commander and features some new ideas.FFile toolslinuxx86_64doublecmd-0.7.5-1pclos2016.src.rpmdoublecmd-gtkdoublecmd-gtk(x86-64)  @@@@@@@@@@@@@@@@@@@@ doublecmd-common(x86-64)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libatk-1.0.so.0()(64bit)libcairo.so.2()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libdbus-1.so.3()(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libgdk-x11-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgthread-2.0.so.0()(64bit)libgtk-x11-2.0.so.0()(64bit)libpango-1.0.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libutil.so.1()(64bit)libutil.so.1(GLIBC_2.2.5)(64bit)libX11.so.6()(64bit)rpmlib(PayloadIsXz)0.7.5-1pclos20164.0-13.0.4-15.2-10.7.5-1pclos20160.7.5-1pclos2016doublecmd/usr/bin/doublecmd-gtk-0.7.5-1pclos2016.x86_64.rpm:b4d87a3fb068c4ba2855f103323733f1RPMS.x86_64d  PP T_elXY\P]T^aB@kBABEBJCdoublecmd-qt0.6.61pclos2016Twin-panel (commander-style) file manager (Qt4)Double Commander is a cross platform open source file manager with two panels side by side. It is inspired by Total Commander and features some new ideas. This is the Qt4 version of Double Commander. See the doublecmd-gtk package for the GTK+2 version.dWFile toolslinuxx86_64doublecmd-0.6.6-1pclos2016.src.rpmdoublecmddoublecmd-qtdoublecmd-qt(x86-64)   @@@@@@@@@@@@@ rpmlib(VersionedDependencies)doublecmd-commonrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libdbus-1.so.3()(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libglib-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libQt4Pas.so.5()(64bit)libutil.so.1()(64bit)libutil.so.1(GLIBC_2.2.5)(64bit)libX11.so.6()(64bit)rpmlib(PayloadIsXz)3.0.3-10.6.6-1pclos20164.0-13.0.4-15.2-10.6.6-1pclos20160.6.6-1pclos20160.6.6-1pclos2016doublecmd-qt/usr/bin/doublecmd-qt-0.6.6-1pclos2016.x86_64.rpm8*9998c05321bee0cd66037eec4a85c42bRPMS.x86_64Id  P  /TtXY\]^B@BABEBJ=Cdoublecmd-qt0.7.51pclos2016Twin-panel (commander-style) file manager (Qt4)Double Commander QT4 is a cross platform open source file manager with two panels side by side. It is inspired by Total Commander and features some new ideas.OFile toolslinuxx86_64doublecmd-0.7.5-1pclos2016.src.rpmdoublecmd-qtdoublecmd-qt(x86-64)  @@@@@@@@@@@@@@ doublecmd-common(x86-64)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libdbus-1.so.3()(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libglib-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libQt4Pas.so.5()(64bit)libutil.so.1()(64bit)libutil.so.1(GLIBC_2.2.5)(64bit)libX11.so.6()(64bit)rpmlib(PayloadIsXz)0.7.5-1pclos20164.0-13.0.4-15.2-10.7.5-1pclos20160.7.5-1pclos2016doublecmd-qt/usr/bin/doublecmd-qt-0.7.5-1pclos2016.x86_64.rpm:89cbeb7bf86a6b7ed38ee3fd26580d25RPMS.x86_64 9d   bD HQW^XY\9]9^1B@ BA BE BJ -Cdraftsight20152pclos2016Professional CAD system: supported file formats are DWT, DXF and DWGFree CAD software for your DWG files by Dassault Systèmes (standalone license). DraftSight lets professional CAD users, students and educators create, edit and view DWG files. DraftSight runs on Windows®, Mac® and Linux.yGraphicslinuxx86_64draftsight-2015-2pclos2016.src.rpmdraftsightdraftsight(x86-64)   xdg-utilsgnome-icon-themelib64nas2lib64uuid1lib64udev0lib64mesaglu1lib64x11_6lib64cups2lib64phonon4lib64zlib1/bin/sh/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-12015-2pclos20162015-2pclos2016 ft-rockey.ruleslibqtaccessiblequick.solibqtaccessiblewidgets.solibqconnmanbearer.solibqgenericbearer.solibqnmbearer.solibqdeclarativeview.solibqquickwidget.solibqwebview.solibqevdevkeyboardplugin.solibqevdevmouseplugin.solibqevdevtabletplugin.solibqevdevtouchplugin.solibqsvgicon.solibFxQtImagePlugin.solibqdds.solibqgif.solibqicns.solibqico.solibqjp2.solibqjpeg.solibqmng.solibqsvg.solibqtga.solibqtiff.solibqwbmp.solibqwebp.solibgstaudiodecoder.solibgstcamerabin.solibgstmediacapture.solibgstmediaplayer.solibcomposeplatforminputcontextplugin.solibibusplatforminputcontextplugin.solibqlinuxfb.solibqminimal.solibqoffscreen.solibqxcb.solibqgtk2.solibqtmultimedia_m3u.solibqtposition_positionpoll.solibcupsprintersupport.solibqmldbg_inspector.solibqmldbg_tcp_qtdeclarative.solibqmldbg_qtquick2.solibqmldbg_tcp.solibqtsensorgestures_plugin.solibqtsensorgestures_shakeplugin.solibqtsensors_dummy.solibqtsensors_generic.solibqtsensors_linuxsys.solibqsqlite.solibqsqlite2.solibqsqlmysql.solibqsqlodbc.solibqsqlpsql.solibqsqltds.sodraftsight/etc/udev/rules.d//opt/dassault-systemes/DraftSight/PlugIns/QtPlugIns/accessible//opt/dassault-systemes/DraftSight/PlugIns/QtPlugIns/bearer//opt/dassault-systemes/DraftSight/PlugIns/QtPlugIns/designer//opt/dassault-systemes/DraftSight/PlugIns/QtPlugIns/generic//opt/dassault-systemes/DraftSight/PlugIns/QtPlugIns/iconengines//opt/dassault-systemes/DraftSight/PlugIns/QtPlugIns/imageformats//opt/dassault-systemes/DraftSight/PlugIns/QtPlugIns/mediaservice//opt/dassault-systemes/DraftSight/PlugIns/QtPlugIns/platforminputcontexts//opt/dassault-systemes/DraftSight/PlugIns/QtPlugIns/platforms//opt/dassault-systemes/DraftSight/PlugIns/QtPlugIns/platformthemes//opt/dassault-systemes/DraftSight/PlugIns/QtPlugIns/playlistformats//opt/dassault-systemes/DraftSight/PlugIns/QtPlugIns/position//opt/dassault-systemes/DraftSight/PlugIns/QtPlugIns/printsupport//opt/dassault-systemes/DraftSight/PlugIns/QtPlugIns/qml1tooling//opt/dassault-systemes/DraftSight/PlugIns/QtPlugIns/qmltooling//opt/dassault-systemes/DraftSight/PlugIns/QtPlugIns/sensorgestures//opt/dassault-systemes/DraftSight/PlugIns/QtPlugIns/sensors//opt/dassault-systemes/DraftSight/PlugIns/QtPlugIns/sqldrivers//usr/bin/draftsight-2015-2pclos2016.x86_64.rpm|24a5bcebb734767119b470ddcfadf833RPMS.x86_64md $ X  >PlXYB@ BA<BE@BJaCdrakguard-policy0.7.85pclos2015Parental control tool with Yandex Family DNS enableThis tool allows to configure parental control. It can block access to web sites. This version consist DNS-protect from russian company Yandex.System/Configuration/Otherlinuxnoarchdrakguard-policy-0.7.8-5pclos2015.src.rpmdrakguard-policy   drakguardsquid/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.7.8-5pclos2015drakguard-policy-0.7.8-5pclos2015.noarch.rpm 952bb44912ac3baf125a9603b789095fRPMS.x86_64d " =t xXY\]^B@#BAPBETBJuCdraklive-install1.3010etc2014MyPCLinuxOS Live installerThis tool allows to install MyPCLinuxOS from a LiveCD. System/Configuration/Otherlinuxnoarchdraklive-install-1.30-10etc2014.src.rpmdraklive-install    drakxtoolsdrakx-installer-matchbox/bin/sh/bin/shrpmlib(PartialHardlinkSets)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0.4-14.0-13.0.4-14.4.6-11.30-10etc201460draklive-install.xsetupdraklive-install.dsysconfigdraklive-install-lock-storagedraklive-install-lock-storagedraklive-install-lock-storagedraklive-installdraklive-install-lock-storage/etc/X11/xsetup.d//etc//etc/draklive-install.d//etc/pam.d//etc/security/console.apps//usr/bin//usr/sbin/draklive-install-1.30-10etc2014.noarch.rpmޙe96b0508c15e95d4bdffbe8fc9f4ba27RPMS.x86_64d  + =XTYX\l ] ^nB@BABEBJCdrgeo14.121pclos2015Geometry softwareDr. Geo overall aim is to be an open, easy to study, modify and extend interactive geometry software.uEducationlinuxnoarchdrgeo-14.12-1pclos2015.src.rpmdrgeo   /bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-114.12-1pclos2015libB3DAcceleratorPlugin.solibFT2Plugin.solibInternetConfigPlugin.solibJPEGReadWriter2Plugin.solibJPEGReaderPlugin.solibRePlugin.solibSqueakFFIPrims.solibSqueakSSL.solibgit2.so.0.20.0libssh2.so.1.0.1drgeo/opt/drgeo/Contents/Linux//usr/bin/drgeo-14.12-1pclos2015.noarch.rpmL1b098bd8261439e6aa30d77148b74c1eRPMS.x86_64d ( VL Pfls  w XY\]^0B@:BAlBEpBJCdropbox-servicemenu0.16.13pclos2014Dropbox servicemenu for Konqueror and DolphinDropbox ServiceMenu is a servicemenu which allows easy access to most of Dropbox features. It uses Dropbox CLI to generate public urls, and pyndexer to allow sharing directories in public folder. Note: dropbox must be installed for proper work.Graphical desktop/KDElinuxnoarchdropbox-servicemenu-0.16.1-3pclos2014.src.rpmdropbox-servicemenu   kdebase4-workspacekdialogpython-m2cryptorecodesqlite3-toolsxdg-utilsrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.16.1-3pclos2014dropbox-notify.pydropbox.pydropbox_menu.shdropbox_menu_translations.shget_dropbox_folder.shpyndexer.py/usr/bin/dropbox-servicemenu-0.16.1-3pclos2014.noarch.rpm%6811d9545dbd9c0b3c45769dcef29de5RPMS.x86_64ad   AP Tcip  W XY\]^]B@ BA0BE4BJUCdrupal7.341pclos2015Open source content management platformDrupal is a free software package that allows an individual or a community of users to easily publish, manage and organize a wide variety of content on a website. Tens of thousands of people and organizations have used Drupal to power scores of different web sites, including * Community web portals * Discussion sites * Corporate web sites * Intranet applications * Personal web sites or blogs * Aficionado sites * E-commerce applications * Resource directories * Social Networking sites,Networking/WWWlinuxnoarchdrupal-7.34-1pclos2015.src.rpmdrupal   apacheapache-mod_phpphp-xmlphp-mbstringphp-gddrupal-database-storagerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)7.34-1pclos20154.0-13.0.4-14.4.6-17.34-1pclos2015drupalrobots.txtsitesREADME.txtallmodulesREADME.txtthemesREADME.txtdefaultdefault.settings.phpfilesexample.sites.phpdrupal.conf/etc//etc/drupal//etc/drupal/sites//etc/drupal/sites/all//etc/drupal/sites/all/modules//etc/drupal/sites/all/themes//etc/drupal/sites/default//etc/httpd/conf/webapps.d/drupal-7.34-1pclos2015.noarch.rpm',[5b7bcc4f2a6ac78f1b6220f783d88a0fRPMS.x86_64]d  8  BXYZ[B@BA,BE0BJQCdrupal-mysql7.341pclos2015mysql storage for drupalThis package requires needed packages for using mysql as storage backend for drupal.Networking/WWWlinuxnoarchdrupal-7.34-1pclos2015.src.rpmdrupal-database-storagedrupal-mysql    rpmlib(VersionedDependencies)drupalphp-pdo_mysqlrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)3.0.3-17.34-1pclos20154.0-13.0.4-14.4.6-1drupal-mysqli7.34-1pclos20157.34-1pclos20157.10drupal-mysql-7.34-1pclos2015.noarch.rpm%44cd8e8c3400a6f9f38cb72ba0a3a53eRPMS.x86_64]d $ B  XYB@BA,BE0BJQCdrupal-postgresql7.341pclos2015postgresql storage for drupalThis package requires needed packages for using postgresql as storage backend for drupal.Networking/WWWlinuxnoarchdrupal-7.34-1pclos2015.src.rpmdrupal-database-storagedrupal-postgresql    rpmlib(VersionedDependencies)drupalphp-pdo_pgsqlrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)3.0.3-17.34-1pclos20154.0-13.0.4-14.4.6-17.34-1pclos20157.34-1pclos2015drupal-postgresql-7.34-1pclos2015.noarch.rpm$c1b577f23fe0514c077090eb622d1efeRPMS.x86_64Id  : XYB@BABEBJ=Cdrupal-sqlite7.341pclos2015sqlite storage for drupalThis package requires needed packages for using sqlite as storage backend for drupal.Networking/WWWlinuxnoarchdrupal-7.34-1pclos2015.src.rpmdrupal-database-storagedrupal-sqlite    rpmlib(VersionedDependencies)drupalphp-pdo_sqliterpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)3.0.3-17.34-1pclos20154.0-13.0.4-14.4.6-17.34-1pclos20157.34-1pclos2015drupal-sqlite-7.34-1pclos2015.noarch.rpm$908a52709b3e8d9d06a502174711f254RPMS.x86_64d   K  <PXY\ ]^9B@SBAxBE|BJCdssi-vst0.9.22pclos2014DSSI and LADSPA plugin wrapper for VST pluginsdssi-vst enables any compliant DSSI or LADSPA host to use VST instruments and effects as plugins. They will recognize VSTs placed in the user's myhome/plugins/win32-vst Note: x86_64 users also need the dssi-vst-wine package from the i586 contrib repository. 'VST is a trademark of Steinberg Media Technologies GmbH' However, this library does not use VST headers, and is absolutely free.ISoundlinuxx86_64dssi-vst-0.9.2-2pclos2014.src.rpmdssi-vst.so()(64bit)dssi-vstdssi-vst(x86-64)   dssidssi-vst-winerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)0.9.2-2pclos20144.0-13.0.4-14.4.6-10.9.2-2pclos20140.9.2-2pclos2014dssi-vst.cshdssi-vst.shvsthost/etc/profile.d//usr/bin/dssi-vst-0.9.2-2pclos2014.x86_64.rpmЊf0625b0cafba1b050806b462aa1e43ceRPMS.x86_64d   L4 8MSZIXtY|\]^B@BABEBJ Cdvdisaster0.72.53pclos2014Additional error protection for CD/DVD mediadvdisaster provides a margin of safety against data loss on CD and DVD media caused by scratches or aging. It creates error correction data, which is used to recover unreadable sectors if the disc becomes damaged at a later time.ѬArchiving/Cd burninglinuxx86_64dvdisaster-0.72.5-3pclos2014.src.rpmdvdisasterdvdisaster(x86-64)  @@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgdk-x11-2.0.so.0()(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgthread-2.0.so.0()(64bit)libgtk-x11-2.0.so.0()(64bit)libintl.so.8()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpango-1.0.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.72.5-3pclos20140.72.5-3pclos2014dvdisaster/usr/bin/dvdisaster-0.72.5-3pclos2014.x86_64.rpm?660f1ad303f86e7bd1b4d5e81ed5f12dRPMS.x86_64d   Y@ D_el8@^X|Y\ ] ^<B@BABEBJCdynamic0.26.177pclos2015Scripts to automatically set up peripherals when plugged inScripts to automatically set up peripherals when plugged in (mainly USB devices). This means adding desktop icons (KDE, GMOME) to access scanners, digital cameras, storage devices, ... adding print queues for printers, and so on.System/Configuration/Otherlinuxnoarchdynamic-0.26.17-7pclos2015.src.rpmdynamic   psmiscutil-linuxusbutilsrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-1 drakxtoolskdemultimedia-kscd10.1-0.22mdk1:3.3.2-13mdk0.26.17-7pclos2015dynamichooksscriptsfunctions.scriptuser-scriptsaudio_cd.scriptblank_cd.scriptdigicam.scriptipod.scriptvideo_dvd.script/etc//etc/dynamic//etc/dynamic/scripts//etc/dynamic/user-scripts/dynamic-0.26.17-7pclos2015.noarch.rpmg#1dbca2d30716176de964007680d76332RPMS.x86_64ud  d CdtXYB@BADBEHBJiCeiskaltdcpp2.2.93pclos2014Cross-platform program that uses the Direct Connect and ADC protocolEiskaltDC++ is a cross-platform program that uses the Direct Connect and ADC protocol. It is compatible with other DC clients, such as the original DC from Neomodus, DC++ and derivatives. EiskaltDC++ also inter operates with all common DC hub software. The minimum number of our patches to original DC++ kernel makes it easy to upgrade to new versions and ensures compatibility with other clients."Networking/File transferlinuxx86_64eiskaltdcpp-2.2.9-3pclos2014.src.rpmeiskaltdcppeiskaltdcpp(x86-64)   lib64miniupnpc10rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.2.9-3pclos20142.2.9-3pclos2014eiskaltdcpp-2.2.9-3pclos2014.x86_64.rpm 6d99f63eb404cc3d46bb983f83ef77e3RPMS.x86_64d # @  ;dxX Y\8]<^LB@VBABEBJCeiskaltdcpp-gtk2.2.93pclos2014GTK frontend for EiskaltDC++EiskaltDC++ is a cross-platform program that uses the Direct Connect and ADC protocol. It is compatible with other DC clients, such as the original DC from Neomodus, DC++ and derivatives. EiskaltDC++ also inter operates with all common DC hub software. The minimum number of our patches to original DC++ kernel makes it easy to upgrade to new versions and ensures compatibility with other clients. This is the GTK front end.<Networking/File transferlinuxx86_64eiskaltdcpp-2.2.9-3pclos2014.src.rpmeiskaltdcpp-gtkeiskaltdcpp-gtk(x86-64)   eiskaltdcpplib64eiskaltdcpp2.2rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)2.2.92.2.94.0-13.0.4-14.4.6-12.2.9-3pclos20142.2.9-3pclos2014eiskaltdcpp-gtk/usr/bin/eiskaltdcpp-gtk-2.2.9-3pclos2014.x86_64.rpm ~c6b7348921e175e78a188077ba4cd86cRPMS.x86_64d " >  7`tXY\4]8^GB@QBA|BEBJCeiskaltdcpp-qt2.2.93pclos2014Qt frontend for EiskaltDC++EiskaltDC++ is a cross-platform program that uses the Direct Connect and ADC protocol. It is compatible with other DC clients, such as the original DC from Neomodus, DC++ and derivatives. EiskaltDC++ also inter operates with all common DC hub software. The minimum number of our patches to original DC++ kernel makes it easy to upgrade to new versions and ensures compatibility with other clients. This is the Qt front end.cS6Networking/File transferlinuxx86_64eiskaltdcpp-2.2.9-3pclos2014.src.rpmeiskaltdcpp-qteiskaltdcpp-qt(x86-64)   eiskaltdcpplib64eiskaltdcpp2.2rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)2.2.92.2.94.0-13.0.4-14.4.6-12.2.9-3pclos20142.2.9-3pclos2014eiskaltdcpp-qt/usr/bin/eiskaltdcpp-qt-2.2.9-3pclos2014.x86_64.rpmĿ0aafae53e21c40fa1d0fee0b5558c50dRPMS.x86_64Qd   N, 0?ELo`#X`Y|\ ] ^h B@BA BE$BJECejabberd2.1.136pclos2015A distributed, fault-tolerant Jabber/XMPP serverejabberd is a Free and Open Source distributed fault-tolerant Jabber/XMPP server. It is mostly written in Erlang, and runs on many platforms (tested on Linux, FreeBSD, NetBSD, Solaris, Mac OS X and Windows NT/2000/XP).BSystem/Serverslinuxx86_64ejabberd-2.1.13-6pclos2015.src.rpmexpat_erl.so()(64bit)iconv_erl.so()(64bit)sha_drv.so()(64bit)stringprep_drv.so()(64bit)tls_drv.so()(64bit)ejabberdejabberd(x86-64)       @@@@@@@@ erlang-baseerlang-cryptoerlang-mnesiaerlang-syntax_toolserlang-compilererlang-asn1erlang-sslrpm-helperrpm-helperrpm-helperrpm-helper/bin/sh/bin/sh/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libcrypto.so.1.0.0()(64bit)libexpat.so.1()(64bit)libssl.so.1.0.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)0.190.210.190.194.0-13.0.4-15.2-12.1.13-6pclos20152.1.13-6pclos2015ejabberdejabberd.cfgejabberdctl.cfginetrcejabberdejabberdejabberdctlejabberdctlejabberdejabberdctlcaptcha.shejabberdejabberdctl/etc//etc/ejabberd//etc/logrotate.d//etc/pam.d//etc/security/console.apps//etc/sysconfig//usr/bin//usr/lib64/ejabberd/priv/bin//usr/sbin/ejabberd-2.1.13-6pclos2015.x86_64.rpm|37858a8ff43e3d15e4a12fd0958b9ac4RPMS.x86_64d # Bd hzIXpYxB@BABEBJCejabberd-devel2.1.136pclos2015Development files for ejabberdDevelopment files for ejabberd.Development/Otherlinuxx86_64ejabberd-2.1.13-6pclos2015.src.rpmejabberd-develejabberd-devel(x86-64)   ejabberderlang-develrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)2.1.13-6pclos20154.0-13.0.4-15.2-12.1.13-6pclos20152.1.13-6pclos2015ejabberd-devel-2.1.13-6pclos2015.x86_64.rpm8M4a113250e4cbf10ce7c0c685b1fd441eRPMS.x86_64d ! <X \kqxX0Y8B@\BABEBJCejabberd-doc2.1.136pclos2015Documentation for ejabberdDocumentation for ejabberd.){System/Serverslinuxx86_64ejabberd-2.1.13-6pclos2015.src.rpmejabberd-docejabberd-doc(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-12.1.13-6pclos20152.1.13-6pclos2015ejabberd-doc-2.1.13-6pclos2015.x86_64.rpmce97f612c228d26748cc1ea57a7341a7RPMS.x86_64yd   B  (DXY\]^B@%BAHBELBJmCelyxer1.2.32pclos2014Convert LyX source files to HTML outputeLyXer converts a LyX source file to a HTML page. Full documentation in HTML format can be found at docs/index.html, or on the web: http://www.nongnu.org/elyxer/Text toolslinuxnoarchelyxer-1.2.3-2pclos2014.src.rpmelyxer   @  pygtk2.0gettextpythonrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pythonrpmlib(PayloadIsLzma)2.104.0-13.0.4-12.74.4.6-11.2.3-2pclos2014elyxerloremipsumizemath2html/usr/bin/elyxer-1.2.3-2pclos2014.noarch.rpm!ae31c8507f750540978c00a95b5eda38RPMS.x86_64Ud   At xXY\]^B@BA$BE(BJICemerald0.9.52pclos2014Themeable window decorator for CompizEmerald is themeable window decorator for Compiz System/X11linuxx86_64emerald-0.9.5-2pclos2014.src.rpmcompiz-decoratoremeraldemerald(x86-64)   compizemerald-themesdesktop-file-utilsdesktop-file-utilsrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.9.5-2pclos20140.9.5-2pclos2014emeraldemerald-theme-manager/usr/bin/emerald-0.9.5-2pclos2014.x86_64.rpmZ77442727608f4a16668f446fec97d3c5RPMS.x86_64Md - U  ?P\XYB@BABE BJACemerald-themes0.6.00.20080210.3pclos2014Themes for the Emerald Window DecoratorThemes for the Emerald Window Decorator for Beryl. This package provides some basic themes, although more can be downloaded automatically once installed.pSystem/X11linuxnoarchemerald-themes-0.6.0-0.20080210.3pclos2014.src.rpmemerald-themes   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.6.0-0.20080210.3pclos2014emerald-themes-0.6.0-0.20080210.3pclos2014.noarch.rpmNa745746bc8a86836b8adbfd78db1bfb9RPMS.x86_64d " k /5<]XY B@DBApBEtBJCerlang-appmonR16B026pclos2015Utility used to supervise Applications executing on several Erlang nodesAppmon, is a graphical utility used to supervise applications executing either locally or on remote nodes. The process tree of an application can furthermore be monitored.( Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-appmonerlang-appmon(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-appmon-R16B02-6pclos2015.x86_64.rpmp*1e3be1220433c6e9f7ab4f37523a3792RPMS.x86_64d  R ( L  XLYXB@}BABEBJCerlang-asn1R16B026pclos2015Provides support for Abstract Syntax Notation OneAsn1 application contains modules with compile-time and run-time support for ASN.1. Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmasn1_erl_nif.so()(64bit)erlang-asn1erlang-asn1(x86-64)  @@@@@ erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-asn1-R16B02-6pclos2015.x86_64.rpm .0cb3a1884d55137464271b04212b0084RPMS.x86_64d  F  5\BXYZ0[<\@-]-^TB@BABEBJCerlang-baseR16B026pclos2015Erlang architecture independent filesErlang architecture independent files The Erlang/OTP system --- Erlang is a programming language which has many features more commonly associated with an operating system than with a programming language: concurrent processes, scheduling, memory management, distribution, networking, etc. The development package in addition contains the Erlang sources for all base libraries. Includes the Erlang/OTP graphical libraries.PDevelopment/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlangerlang-baseerlang-base(x86-64)   @@@@@@@@@@@@@@@@@@@@@@ rpmlib(VersionedDependencies)/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.10)(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.2)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.3.2)(64bit)librt.so.1()(64bit)librt.so.1(GLIBC_2.2.5)(64bit)libtinfo.so.5()(64bit)libutil.so.1()(64bit)libutil.so.1(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.0.3-14.0-13.0.4-15.2-1erlang_otperlang-gs_appserlang-otp_libsR16B02-6pclos2015R16B02-6pclos2015R16B02-6pclos2015ct_rundialyzerepmderlerlcescriptrun_erlto_erltyperct_runepmderlerlcescriptrun_erlstartstart.bootstart.scriptstart_clean.bootstart_erlstart_sasl.bootto_erlbeambeam.smpchild_setupct_rundialyzerdyn_erlepmderlerl.srcerlcerlexecescriptheartinet_gethostrun_erlstartstart.srcstart_erl.srcto_erltyperlibmiscreleases/usr/bin//usr/lib64/erlang/bin//usr/lib64/erlang/erts-5.10.3/bin/erlang-base-R16B02-6pclos2015.x86_64.rpmW1a67ae75be05071424bc41ce1df897b3eRPMS.x86_64d ' P cXYB@BABEBJ Cerlang-common_testR16B026pclos2015Portable framework for automatic testingA portable Erlang framework for automatic testing.'Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-common_testerlang-common_test(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-common_test-R16B02-6pclos2015.x86_64.rpm :df8e99ae0ba31fafec10d96b649c9e92RPMS.x86_64qd $ e %P`XYB@BA@BEDBJeCerlang-compilerR16B026pclos2015Byte code compiler for Erlang which produces highly compact codeCompiler application compiles Erlang code to byte-code. The highly compact byte-code is executed by the Erlang emulator.+^Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-compilererlang-compiler(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-compiler-R16B02-6pclos2015.x86_64.rpm{9f8ec8e2c372b37b5702fa1671f8146bRPMS.x86_64!d $ < kXYB@BABEBJCerlang-cosEventR16B026pclos2015Orber OMG Event ServiceThe cosEvent application is an Erlang implementation of a CORBA Service CosEvent.0Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-cosEventerlang-cosEvent(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-cosEvent-R16B02-6pclos2015.x86_64.rpmW>9517da7f913a8a2ef1ab29712f5ab6aaRPMS.x86_64Md * I (8XYB@BABE BJACerlang-cosEventDomainR16B026pclos2015Orber OMG Event Domain ServiceThe cosEventDomain application is an Erlang implementation of a CORBA Service CosEventDomainAdmin.Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-cosEventDomainerlang-cosEventDomain(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-cosEventDomain-R16B02-6pclos2015.x86_64.rpmݧd4c81f1022c7ca9e87fff7ad30e76bc8RPMS.x86_64Qd  + K ,<XYB@BA BE$BJECerlang-cosFileTransferR16B026pclos2015Orber OMG File Transfer ServiceThe cosFileTransfer Application is an Erlang implementation of the OMG CORBA File Transfer Service.Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-cosFileTransfererlang-cosFileTransfer(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-cosFileTransfer-R16B02-6pclos2015.x86_64.rpmǧf761f9161095aa32ab0374abf265430bRPMS.x86_64Qd  + J ,<XYB@BA BE$BJECerlang-cosNotificationR16B026pclos2015Orber OMG Notification ServiceThe cosNotification application is an Erlang implementation of the OMG CORBA Notification Service.&{Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-cosNotificationerlang-cosNotification(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-cosNotification-R16B02-6pclos2015.x86_64.rpm J1e3a6872adcf7ebc09402c3897900dd92RPMS.x86_645d ' B $XYB@BABEBJ)Cerlang-cosPropertyR16B026pclos2015Orber OMG Property ServiceThe cosProperty Application is an Erlang implementation of the OMG CORBA Property Service.Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-cosPropertyerlang-cosProperty(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-cosProperty-R16B02-6pclos2015.x86_64.rpmf37eefa505bf0b8c85c9e1fa69022ad9RPMS.x86_649d # K ,XYB@BABE BJ-Cerlang-cosTimeR16B026pclos2015Orber OMG Timer and TimerEvent ServicesThe cosTime application is an Erlang implementation of the OMG CORBA Time and TimerEvent Services.Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-cosTimeerlang-cosTime(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-cosTime-R16B02-6pclos2015.x86_64.rpmbee7febe9e6caa9978fb4e9dd9727a24RPMS.x86_64Md  + I (8XYB@BABE BJACerlang-cosTransactionsR16B026pclos2015Orber OMG Transaction ServiceThe cosTransactions application is an Erlang implementation of the OMG CORBA Transaction Service.SDevelopment/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-cosTransactionserlang-cosTransactions(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-cosTransactions-R16B02-6pclos2015.x86_64.rpmK6b39d9f885e81e32d3ad707d0ce20090RPMS.x86_64d " :` dw} $ 2 X`YpB@BABEBJCerlang-cryptoR16B026pclos2015Cryptographical supportCryptographical support for erlang.d h{CXlYt\]^B@BA8BE<BJ]Cerlang-erl_docgenR16B026pclos2015Documentation generatorDocumentation generator for erlang.Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-erl_docgenerlang-erl_docgen(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015codeline_preprocessing.escriptxml_from_edoc.escript/usr/lib64/erlang/lib/erl_docgen-0.3.4.1/priv/bin/erlang-erl_docgen-R16B02-6pclos2015.x86_64.rpmG3a973b655629def83413c749b067214cRPMS.x86_64d ) Bh lXY\]^ B@=BApBEtBJCerlang-erl_interfaceR16B026pclos2015Low level interface to CLow level interface to C for erlang.̉Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-erl_interfaceerlang-erl_interface(x86-64)  @@@@@@@@@@@ erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erl_call/usr/lib64/erlang/lib/erl_interface-3.7.14/bin/erlang-erl_interface-R16B02-6pclos2015.x86_64.rpm35a0a75dc9aa2cff402783c52b02837aRPMS.x86_641d   + (XYB@BABEBJ%Cerlang-etR16B026pclos2015Event TracerThe Event Tracer (ET) uses the built-in trace mechanism in Erlang and provides tools for collection and graphical viewing of trace data.{VDevelopment/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-eterlang-et(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-et-R16B02-6pclos2015.x86_64.rpm3e904e21aa50a764043fb1949c300109RPMS.x86_64d ! Ad h{7X`YhB@BABEBJCerlang-eunitR16B026pclos2015Erlang support for unit testingErlang support for unit testing.UDevelopment/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-euniterlang-eunit(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-eunit-R16B02-6pclos2015.x86_64.rpm"33bc4b6ba2743b501d8e961655ac44a2RPMS.x86_64d   a8 <OU\}X@YHB@lBABEBJCerlang-gsR16B026pclos2015Graphics System used to write platform independent user interfacesThe Graphics System application, GS, is a library of routines for writing graphical user interfaces. Programs written using GS work on all Erlang platforms and do not depend upon the underlying windowing system.)Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-gserlang-gs(x86-64)   erlang-basetktclrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-gs-R16B02-6pclos2015.x86_64.rpm &a9a31181014d780a99ae0d426f072e4dRPMS.x86_64d  8T Xkqx'XPYXB@|BABEBJCerlang-hipeR16B026pclos2015High performance erlangHigh-performance erlang.SĎDevelopment/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-hipeerlang-hipe(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-hipe-R16B02-6pclos2015.x86_64.rpm)d1ca21a6d5603f6bd171989fb8f0dda8RPMS.x86_64d   +p t?XhYpB@BABEBJCerlang-icR16B026pclos2015IDL compilerThe IC application is an Erlang implementation of an IDL compiler.(UDevelopment/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-icerlang-ic(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-ic-R16B02-6pclos2015.x86_64.rpm291b9da56d95e59b90bf27640b226209RPMS.x86_64d ! [D H[ahX@YH\l]p^zB@BABEBJCerlang-inetsR16B026pclos2015Set of services such as a Web server and a ftp client etcInets is a container for Internet clients and servers. Currently a HTTP server and a FTP client has been incorporated in Inets. The HTTP server is an efficient implementation of HTTP 1.1 as defined in RFC 2616, i.e. a Web server.$؈Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-inetserlang-inets(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015runcgi.sh/usr/lib64/erlang/lib/inets-5.9.6/priv/bin/erlang-inets-R16B02-6pclos2015.x86_64.rpm@fea69119217219769a21a7bf167251b0RPMS.x86_64d & B, 0CIPq X4Y<B@`BABEBJCerlang-jinterfaceR16B026pclos2015Low level interface to JavaThe Jinterface package provides a set of tools for communication with Erlang processes. It can also be used for communication with other Java processes using the same package, as well as C processes using the Erl_Interface library.ĭDevelopment/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-jinterfaceerlang-jinterface(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-jinterface-R16B02-6pclos2015.x86_64.rpm<463670b1f5c381cf4e9178bc9663fee9RPMS.x86_64d $ 5 <dtXYB@$BATBEXBJyCerlang-manpagesR16B026pclos2015Erlang man pagesDocumentation for the Erlang programming language in `man' format. This documentation can be read using the command `erl -man mod', where `mod' is the name of the module you want documentation on.TDocumentationlinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-manpageserlang-manpages(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-manpages-R16B02-6pclos2015.x86_64.rpm 85e11612ee12a2bbb485e999fe4586a5RPMS.x86_64d " j  %,M   XYB@:BAhBElBJCerlang-megacoR16B026pclos2015Framework for building applications on top of the Megaco/H.248 protocolMegaco/H.248 is a protocol for control of elements in a physically decomposed multimedia gateway, enabling separation of call control from media conversion.=g7Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmmegaco_flex_scanner_drv.so()(64bit)megaco_flex_scanner_drv_mt.so()(64bit)erlang-megacoerlang-megaco(x86-64)  @@@@@@ erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-megaco-R16B02-6pclos2015.x86_64.rpmXb6ee28557b30182dbd8da18e28794a12RPMS.x86_64d " L  $7=DeX Y(B@LBAxBE|BJCerlang-mnesiaR16B026pclos2015Heavy duty real-time distributed databaseMnesia is a distributed DataBase Management System (DBMS), appropriate for telecommunications applications and other Erlang applications which require continuous operation and exhibit soft real-time properties.g1Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-mnesiaerlang-mnesia(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-mnesia-R16B02-6pclos2015.x86_64.rpm 8a3f9ab1a2c4df6db21df1eca2563713RPMS.x86_64d $ i  8HXY\]^B@DBAtBExBJCerlang-observerR16B026pclos2015Observer, tools for tracing and investigation of distributed systemsThe OBSERVER application contains tools for tracing and investigation of distributed systems.Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-observererlang-observer(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015cdvetopgetop/usr/lib64/erlang/lib/observer-1.3.1.1/priv/bin/erlang-observer-R16B02-6pclos2015.x86_64.rpm ed6f57b511002b1934a3443d7b3b9429RPMS.x86_64d  T TXY\]^#B@PBA|BEBJCerlang-odbcR16B026pclos2015Interface to relational SQL-databases built on ODBCThe ODBC application is an interface to relational SQL-databases built on ODBC (Open Database.)fDevelopment/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-odbcerlang-odbc(x86-64)  @@@@@@@@@@ erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libodbc.so.1()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015odbcserver/usr/lib64/erlang/lib/odbc-2.10.17/priv/bin/erlang-odbc-R16B02-6pclos2015.x86_64.rpm\ada374d8c3e5440d0b10e1b24595f221RPMS.x86_64d ! =  gXYB@BABEBJ Cerlang-orberR16B026pclos2015CORBA Object Request BrokerThe Orber application is an Erlang implementation of a CORBA Object Request Broker.%Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-orbererlang-orber(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-orber-R16B02-6pclos2015.x86_64.rpm66580955fe99bfae9ecb54cd2cc793c2RPMS.x86_64d " e , P % XPYX\|]^B@BABEBJCerlang-os_monR16B026pclos2015Monitor which allows inspection of the underlying operating systemThe operating system monitor OS_Mon monitors operating system disk and memory usage etc.Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-os_monerlang-os_mon(x86-64)  @@@@@ erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015cpu_supmemsup/usr/lib64/erlang/lib/os_mon-2.2.13/priv/bin/erlang-os_mon-R16B02-6pclos2015.x86_64.rpm262ea39d46557a86ddb195ffe64d7e36aRPMS.x86_649d $ P (XYB@BABE BJ-Cerlang-otp_mibsR16B026pclos2015Snmp management information base for ErlangThe OTP_Mibs application provides an SNMP management information base for Erlang nodes.Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-otp_mibserlang-otp_mibs(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-otp_mibs-R16B02-6pclos2015.x86_64.rpmH69fcb20f56446054e90ca55e8704aa2bRPMS.x86_64d & P@ DW]dXHYPB@tBABEBJCerlang-parsetoolsR16B026pclos2015Set of parsing and lexical analysis toolsThe Parsetools application contains utilities for parsing, e.g. the yecc module. Yecc is an LALR-1 parser generator for Erlang, similar to yacc. Yecc takes a BNF grammar definition as input, and produces Erlang code for a parser as output.O1Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-parsetoolserlang-parsetools(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-parsetools-R16B02-6pclos2015.x86_64.rpm4855bca9e8e2abb742996075d10baba6RPMS.x86_64d # Hp tGXpYxB@BABEBJCerlang-perceptR16B026pclos2015Concurrency profiler tool for ErlangA concurrency profiler tool for Erlang.Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-percepterlang-percept(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-percept-R16B02-6pclos2015.x86_64.rpm|-292a6cd4d51019fa7c613c58a64b267eRPMS.x86_64d  ^  $7=DeXY$B@HBAtBExBJCerlang-pmanR16B026pclos2015Process manager used to inspect the state of an Erlang systemThe process manager Pman is a graphical tool used to inspect the Erlang processes executing either locally or on remote nodes. It is also possible to trace events in the individual processes.ڴDevelopment/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-pmanerlang-pman(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-pman-R16B02-6pclos2015.x86_64.rpm1f4fc1a60190e264268ca2fc70d12738RPMS.x86_64 d & Nx |WXYB@BABEBJCerlang-public_keyR16B026pclos2015Erlang API to public key infrastructureErlang API to public key infrastructure.GDevelopment/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-public_keyerlang-public_key(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-public_key-R16B02-6pclos2015.x86_64.rpmp573e315a86ef98c31aedf99b7b139303RPMS.x86_64d # Hl pCXlYtB@BABEBJCerlang-reltoolR16B026pclos2015A release management tool for ErlangIt analyses a given Erlang/OTP installation and determines various dependencies between applications. The graphical frontend depicts the dependencies and enables interactive customization of a target system. The backend provides a batch interface for generation of customized target systems. xDevelopment/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-reltoolerlang-reltool(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-reltool-R16B02-6pclos2015.x86_64.rpm00d20f50d3faf6e37c08ffcb4ddb6050fRPMS.x86_64Ad ) ` X  r XYB@BABEBJ5Cerlang-runtime_toolsR16B026pclos2015Runtime tools, tools to include in a production systemRuntime tools, tools to include in a production system.Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmdyntrace.so()(64bit)trace_file_drv.so()(64bit)trace_ip_drv.so()(64bit)erlang-runtime_toolserlang-runtime_tools(x86-64)  @@@@@@ erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-runtime_tools-R16B02-6pclos2015.x86_64.rpma5c29c74d4a9db0265244541cca6cb24RPMS.x86_64d  R %HXXY\] ^B@9BAdBEhBJCerlang-snmpR16B026pclos2015Simple Network Management Protocol (SNMP) supportA multilingual Simple Network Management Protocol Extensible Agent, featuring a MIB compiler and facilities for implementing SNMP MIBs etc.I=Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-snmperlang-snmp(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015snmpc/usr/lib64/erlang/lib/snmp-4.24.2/bin/erlang-snmp-R16B02-6pclos2015.x86_64.rpme8ff7dfa35f81ee7ed28c2b9111c85c0cRPMS.x86_64d   R WXYB@BABEBJCerlang-sshR16B026pclos2015Secure Shell application with ssh and sftp supportSecure Shell application with ssh and sftp support._Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-ssherlang-ssh(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-ssh-R16B02-6pclos2015.x86_64.rpm{41bdcdd2fb3a6e088f75e980be127abeRPMS.x86_64d   W  gXY\]^nB@BABEBJCerlang-sslR16B026pclos2015Interface to UNIX BSD sockets with Secure Sockets LayerThe SSL application provides secure communication over sockets.Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-sslerlang-ssl(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015clientcacerts.pemcert.pemkey.pemerlangCAcert.pemotpCAcert.pemservercacerts.pemcert.pemkey.pemebinsrcsrc/usr/lib64/erlang/lib/ssl-5.3.1/examples/certs/etc//usr/lib64/erlang/lib/ssl-5.3.1/examples/certs/etc/client//usr/lib64/erlang/lib/ssl-5.3.1/examples/certs/etc/erlangCA//usr/lib64/erlang/lib/ssl-5.3.1/examples/certs/etc/otpCA//usr/lib64/erlang/lib/ssl-5.3.1/examples/certs/etc/server/erlang-ssl-R16B02-6pclos2015.x86_64.rpm G451cde1ebeb644e401a4299046dd2b02RPMS.x86_64d ! / (88{8BXYZ([0B@2BA\BE`BJCerlang-stackR16B026pclos2015Erlang bundleErlang bundle. The Erlang/OTP system --- Erlang is a programming language which has many features more commonly associated with an operating system than with a programming language: concurrent processes, scheduling, memory management, distribution, networking, etc. The development package in addition contains the Erlang sources for all base libraries. Includes the Erlang/OTP graphical libraries.EDevelopment/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-stackerlang-stack(x86-64)   erlang-baseerlang-appmonerlang-asn1erlang-common_testerlang-compilererlang-cosEventerlang-cosEventDomainerlang-cosFileTransfererlang-cosNotificationerlang-cosPropertyerlang-cosTimeerlang-cosTransactionserlang-cryptoerlang-debuggererlang-dialyzererlang-diametererlang-docbuildererlang-edocerlang-emacserlang-erl_docgenerlang-erl_interfaceerlang-eterlang-euniterlang-gserlang-hipeerlang-icerlang-inetserlang-jinterfaceerlang-megacoerlang-mnesiaerlang-observererlang-odbcerlang-orbererlang-os_monerlang-otp_mibserlang-parsetoolserlang-percepterlang-pmanerlang-public_keyerlang-reltoolerlang-runtime_toolserlang-snmperlang-ssherlang-sslerlang-syntax_toolserlang-test_servererlang-toolbarerlang-toolserlang-tverlang-typererlang-webtoolerlang-wxerlang-xmerlrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1erlang-mnesia_sessionerlang-mnemosyneR16B02-6pclos2015R16B02-6pclos2015erlang-stack-R16B02-6pclos2015.x86_64.rpm+50dd36796b7c914bc0a067ce29232397RPMS.x86_64d ( [t xWXYB@BABEBJCerlang-syntax_toolsR16B026pclos2015Set of modules for working with Erlang source codeThis package defines an abstract datatype that is compatible with the `erl_parse' data structures, and provides modules for analysis and manipulation, flexible pretty printing, and preservation of source-code comments. Now includes `erl_tidy': automatic code tidying and checking.*Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-syntax_toolserlang-syntax_tools(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-syntax_tools-R16B02-6pclos2015.x86_64.rpmK8ff20ab72ee1a404cd5bb516b9897fa8RPMS.x86_64d ' Gh lGXpYxB@BABEBJCerlang-test_serverR16B026pclos2015The OTP test sewrver for ErlangThe OTP test sewrver for Erlang. `Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-test_servererlang-test_server(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-test_server-R16B02-6pclos2015.x86_64.rpm9fec2b26193bf2f47796ee86936b5432RPMS.x86_64id # S %L\XYB@ BA8BE<BJ]Cerlang-toolbarR16B026pclos2015Tool bar simplifying access to the Erlang toolsThe Toolbar application simplifies access to the Erlang/OTP tools. It consists of a number of power buttons, one for each available tool.%Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-toolbarerlang-toolbar(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-toolbar-R16B02-6pclos2015.x86_64.rpmm8fafbf6c9bb0ddd432cd831cd481ff4aRPMS.x86_64d ! \ 4 h  XY\]^!B@IBAtBExBJCerlang-toolsR16B026pclos2015Set of programming tools including a coverage analyzer etcThe Tools application contains a number of stand-alone tools, which are useful when developing Erlang programs.Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-toolserlang-tools(x86-64)  @@@@@@@@@ erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.3.2)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015emem/usr/lib64/erlang/lib/tools-2.6.12/bin/erlang-tools-R16B02-6pclos2015.x86_64.rpm Ree8dccad6cdce6c3a9a3c60320920616RPMS.x86_64ud   H =\lXYB@BADBEHBJiCerlang-tvR16B026pclos2015ETS and MNESIA graphical table visualizerThe TV application enables the user to examine ETS and Mnesia tables. Once a certain table has been opened in the tool, the content may be viewed in various levels of detail.hTDevelopment/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-tverlang-tv(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-tv-R16B02-6pclos2015.x86_64.rpm2acad9b5e41366da48ffc98fe3c232baRPMS.x86_64d ! ?` dw}  ; XlYt\]^B@BABEBJ Cerlang-typerR16B026pclos2015Type annotator of Erlang codeA type annotator of Erlang code. Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-typererlang-typer(x86-64)  @@@@@@@@@ erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015typer/usr/lib64/erlang/bin/erlang-typer-R16B02-6pclos2015.x86_64.rpmd1c103c4097b7014c52e2a356cd08c09RPMS.x86_64d # [  0@XY\]^B@2BA`BEdBJCerlang-webtoolR16B026pclos2015Tool that simplifying the use of web based Erlang toolsErlang Module to configure,and start the webserver httpd and the various web based tools to Erlang/OTP.BkDevelopment/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-webtoolerlang-webtool(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015start_webtool/usr/lib64/erlang/lib/webtool-0.8.9.2/priv/bin/erlang-webtool-R16B02-6pclos2015.x86_64.rpm58a8c518e5a7849d35e956f88c0ade7fRPMS.x86_64d   8 |1XlY|B@BABEBJCerlang-wxR16B026pclos2015Graphic system for ErlangA Graphics System used to write platform independent user interfaces for Erlang.W"Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerl_gl.so()(64bit)wxe_driver.so()(64bit)erlang-wxerlang-wx(x86-64)  @@@@@@@@@@@@@@@@@@@@@ erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libGLU.so.1()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libwx_baseu-2.8.so.0()(64bit)libwx_gtk2u_adv-2.8.so.0()(64bit)libwx_gtk2u_aui-2.8.so.0()(64bit)libwx_gtk2u_core-2.8.so.0()(64bit)libwx_gtk2u_gl-2.8.so.0()(64bit)libwx_gtk2u_html-2.8.so.0()(64bit)libwx_gtk2u_stc-2.8.so.0()(64bit)libwx_gtk2u_xrc-2.8.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-wx-R16B02-6pclos2015.x86_64.rpm7Od7015048ce5d549125a979f8d6f9d39cRPMS.x86_64d ! 6 _XYB@BABEBJCerlang-xmerlR16B026pclos2015XML processing toolsImplements a set of tools for processing XML documents, as well as working with XML-like structures in Erlang. The main attraction so far is a single-pass, highly customizable XML processor. Other components are an export/translation facility and an XPATH query engine. This version fixes a few bugs in the scanner, and improves HTML export.1 Development/Erlanglinuxx86_64erlang-R16B02-6pclos2015.src.rpmerlang-xmerlerlang-xmerl(x86-64)   erlang-baserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)R16B02-6pclos20154.0-13.0.4-15.2-1R16B02-6pclos2015R16B02-6pclos2015erlang-xmerl-R16B02-6pclos2015.x86_64.rpm=c5dfc86938b2b60f1c9d3e6366203175RPMS.x86_64d   :8 <QW^X$Y(\<]@^HB@RBAxBE|BJCeuclide0.6.64pclos2015A dynamic geometry applicationEuclide is a dynamic geometry application written in Java. It allows creation of geometric shapes (lines, points, circles, conics...) and transforms (rotation, symmetry...), which depend each other. Moving a shape will also move shapes dependent on it.Sciences/Mathematicslinuxnoarcheuclide-0.6.6-4pclos2015.src.rpmeuclide    jre/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.6.04.0-13.0.4-14.4.6-10.6.6-4pclos2015euclide/usr/bin/euclide-0.6.6-4pclos2015.noarch.rpm35d00872a7b294ad1a198a23a94689b1RPMS.x86_64-d   Nl p  E XdYl\]^B@BABEBJ!Cevilwm1.1.02pclos2015A minimalist window manager for the X Window Systemevilwm is a minimalist window manager for the X Window System. The name evil came from Stuart 'Stuii' Ford, who thinks that any software I use must be evil and masochistic. In reality, this window manager is clean and easy to use. FEATURES * No window decorations apart from a simple 1 pixel border. * No icons. * Good keyboard control, including repositioning and maximise toggles. * Solid window drags (compile time option - may be slow on old machines). * Virtual desktops. * Small binary size (even with everything turned on).Graphical desktop/Otherlinuxx86_64evilwm-1.1.0-2pclos2015.src.rpmevilwmevilwm(x86-64)  @@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libX11.so.6()(64bit)libXext.so.6()(64bit)libXrandr.so.2()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-11.1.0-2pclos20151.1.0-2pclos201516evilwmevilwmstartevilwm/etc/X11/wmsession.d//usr/bin/evilwm-1.1.0-2pclos2015.x86_64.rpmy25996225605287c6747cb289157a0b59RPMS.x86_64Yd   2h ltz   XY\]^B@BA(BE,BJMCexe2.0.13pclos2015eXe eLearning XHTML editoreXe, the eLearning XHTML editor, is an authoring environment which enables teachers to publish web content in standard package formats (like IMS Content Packages and SCORM) without the need to become proficient in HTML or XML markup. Content generated using eXe can be used by any Learning Management System.8 Editorslinuxnoarchexe-2.0.1-3pclos2015.src.rpmexelearningexe   @  python-setuptoolspython-imagingpython-zope-interfacepython-chardetpython-lxmlrpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pythonrpmlib(PayloadIsLzma)3.0.3-14.0-13.0.4-12.74.4.6-12.0.12.0.1-3pclos2015exeexe_do/usr/bin/exe-2.0.1-3pclos2015.noarch.rpmtBh5e3dec18b0903f19b6a0c66efbfe44a2RPMS.x86_64%d   J  =tXY$\H]d^B@BABEBJCf2fs-tools1.4.04pclos2015Tools for Flash-Friendly File System (F2FS)NAND flash memory-based storage devices, such as SSD, and SD cards, have been widely being used for ranging from mobile to server systems. Since they are known to have different characteristics from the conventional rotational disks,a file system, an upper layer to the storage device, should adapt to the changes from the sketch. F2FS is a new file system carefully designed for the NAND flash memory-based storage devices. We chose a log structure file system approach, but we tried to adapt it to the new form of storage. Also we remedy some known issues of the very old log structured file system, such as snowball effect of wandering tree and high cleaning overhead. Because a NAND-based storage device shows different characteristics according to its internal geometry or flash memory management scheme aka FTL, we add various parameters not only for configuring on-disk layout, but also for selecting allocation and cleaning algorithms.eUnspecifiedlinuxx86_64f2fs-tools-1.4.0-4pclos2015.src.rpmlibf2fs.so.0()(64bit)f2fs-toolsf2fs-tools(x86-64)  @@@@@@@@@ /sbin/ldconfig/sbin/ldconfigrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libf2fs.so.0()(64bit)libuuid.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-11.4.0-4pclos20151.4.0-4pclos2015libf2fs.so.0libf2fs.so.0.0.0dump.f2fsf2fstatfibmap.f2fsfsck.f2fsmkfs.f2fs/usr/lib64//usr/sbin/f2fs-tools-1.4.0-4pclos2015.x86_64.rpmb6034898340d1bdab11972ce7b5dc90bRPMS.x86_64ad $ E (8XY\]^B@BA0BE4BJUCf2fs-tools-devel1.4.04pclos2015Development files for f2fs-toolsThis package contains the libraries needed to develop applications that use f2fs-toolsTDevelopment/Librarieslinuxx86_64f2fs-tools-1.4.0-4pclos2015.src.rpmdevel(libf2fs(64bit))f2fs-tools-develf2fs-tools-devel(x86-64)   f2fs-toolsrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)1.4.0-4pclos20154.0-13.0.4-15.2-11.4.0-4pclos20151.4.0-4pclos2015libf2fs.so/usr/lib64/f2fs-tools-devel-1.4.0-4pclos2015.x86_64.rpm&174c6b28762e9c2b131b98ff0e7e147eRPMS.x86_64d  T  'G\XY\] ^&B@0BATBEXBJyCfaust0.9.581pclos2015AUdio Stream (real-time audio signal processing language)Faust AUdio STreams is a functional programming language for real-time audio signal processing. Its programming model combines two approaches : functional programming and block diagram composition. You can think of FAUST as a structured block diagram language with a textual syntax. FAUST is intended for developers who need to develop efficient C/C++ audio plug-ins for existing systems or full standalone audio applications. Thanks to some specific compilation techniques and powerful optimizations, the C++ code generated by the Faust compiler is usually very fast. It can generally compete with (and sometimes outperform) hand-written C code. Programming with FAUST is somehow like working with electronic circuits and signals. A FAUST program is a list of definitions that defines a signal processor block-diagram : a piece of code that produces output signals according to its input signals (and maybe some user interface parameters)PDevelopment/Otherlinuxx86_64faust-0.9.58-1pclos2015.src.rpmfaustfaust(x86-64)  @@@@@@@@@@@@@@@ lib64faust0glitzrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)0.9.584.0-13.0.4-14.4.6-10.9.58-1pclos20150.9.58-1pclos2015faust/usr/bin/faust-0.9.58-1pclos2015.x86_64.rpmbaa8a1accb2153e5360424590fcb5472RPMS.x86_64=d   6 /<LXYB@BA BEBJ1Cfaust-doc0.9.581pclos2015Documentation for faustFaust AUdio STreams is a functional programming language for real-time audio signal processing. This package provides documentation files to help with writing programs with faust.ڋDevelopment/Otherlinuxnoarchfaust-0.9.58-1pclos2015.src.rpmfaust-doc   faustrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)0.9.58-1pclos20154.0-13.0.4-14.4.6-10.9.58-1pclos2015faust-doc-0.9.58-1pclos2015.noarch.rpm921d3f2db4bee1f493e06e839d26d997RPMS.x86_64yd   =  7XlXYB@ BAHBELBJmCfaust-kate0.9.581pclos2015Kate/Kwrite plug-in for faustFaust AUdio STreams is a functional programming language for real-time audio signal processing. This package provides Faust code syntax highlighting support for KDE's Kate/Kwrite.'Development/Otherlinuxx86_64faust-0.9.58-1pclos2015.src.rpmfaust-katefaust-kate(x86-64)   faustkdesdk4rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)0.9.58-1pclos20154.0-13.0.4-14.4.6-10.9.58-1pclos20150.9.58-1pclos2015faust-kate-0.9.58-1pclos2015.x86_64.rpm379f33614b14bc75551a632049a1093dRPMS.x86_64d  B$ (:@GgXY \D#]#^B@BABEBJCfaust-tools0.9.581pclos20153rd party tools written for faustFaust AUdio STreams is a functional programming language for real-time audio signal processing. These additional tools are provided by various contributors to help the building process of applications and plug-ins with Faust.xDevelopment/Otherlinuxx86_64faust-0.9.58-1pclos2015.src.rpmfaust-toolsfaust-tools(x86-64)   faustrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)0.9.58-1pclos20154.0-13.0.4-14.4.6-10.9.58-1pclos20150.9.58-1pclos2015faust2alqtfaust2alsafaust2caqtfaust2csoundfaust2dssifaust2epsfaust2firefoxfaust2graphfaust2graphviewerfaust2iosfaust2jackfaust2jackconsolefaust2jackinternalfaust2jackserverfaust2jaqtfaust2ladspafaust2lv2faust2lv2synthfaust2mathdocfaust2mathviewerfaust2max6faust2mspfaust2netjackqtfaust2octavefaust2paqtfaust2pdffaust2plotfaust2pngfaust2puredatafaust2scfaust2sigfaust2sigviewerfaust2supercolliderfaust2svgfaust2vst/usr/bin/faust-tools-0.9.58-1pclos2015.x86_64.rpmRt8b4232cd7c8335095eacdec1e4590218RPMS.x86_64Qd  = '<HXY\]^B@BA BE$BJECfbxkb3.2.svn481pclos2014Keyboard switcher NETWM dockletX11 keyboard indicator and switcher. It shows a flag of current keyboard in a systray area. It is NETWM compliant and depends on gtk+ only (no GNOME is needed).~System/X11/Utilitylinuxx86_64fbxkb-3.2.svn48-1pclos2014.src.rpmfbxkbfbxkb(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-13.2.svn48-1pclos20143.2.svn48-1pclos2014fbxkb/usr/bin/fbxkb-3.2.svn48-1pclos2014.x86_64.rpmfda9ba7a939909a432aa093caece6c0fRPMS.x86_64d  M $+J`''+'XhYp\]^B@BABEBJCfceux2.2.23pclos2015A cross platform, NTSC and PAL Famicom/NES emulatorFCEUX is a Nintendo Entertainment System (NES), Famicom, and Famicom Disk System (FDS) emulator. It supports both PAL (European) and NTSC (USA/JPN) modes. The FCEUX concept is that of an "all in one" emulator that offers accurate emulation and the best options for both casual play and a variety of more advanced emulator functions. For pro users, FCEUX offers tools for debugging, rom-hacking, map making, Tool-assisted movies, and Lua scriptingEmulatorslinuxx86_64fceux-2.2.2-3pclos2015.src.rpmfceuxfceux(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libGL.so.1()(64bit)libSDL-1.2.so.0()(64bit)libX11.so.6()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.10)(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libdw.so.1()(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libgcc_s.so.1(GCC_3.3)(64bit)libgcc_s.so.1(GCC_4.2.0)(64bit)libgd.so.3()(64bit)libgdk-x11-2.0.so.0()(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgtk-x11-2.0.so.0()(64bit)liblua.so.5.1()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libminizip.so.1()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.2.2-3pclos20152.2.2-3pclos2015fceux/usr/bin/fceux-2.2.2-3pclos2015.x86_64.rpm efd0b6fe98495ef2e9410d77257d42ceRPMS.x86_64d $ B @XY\4]<^_B@oBABEBJCfceux-net-server2.2.23pclos2015Server for the FCEUX emulatorFCEUX clients can connect to this server and play multiplayer NES games over the network.0Emulatorslinuxx86_64fceux-2.2.2-3pclos2015.src.rpmfceux-net-serverfceux-net-server(x86-64)  @@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.8)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)liblua.so.5.1()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.2.2-3pclos20152.2.2-3pclos2015fceux-server.conffceux-net-server/etc//usr/bin/fceux-net-server-2.2.2-3pclos2015.x86_64.rpm_0c00f2c2afdff2c86d8c243e7cbb246cRPMS.x86_64d   <   $ XDYL\l]t^B@BABEBJCfdupes1.515pclos2015Identify or delete duplicate filesFDUPES is a program for identifying or deleting duplicate files residing within specified directories.File toolslinuxx86_64fdupes-1.51-5pclos2015.src.rpmfdupesfdupes(x86-64)  @@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.51-5pclos20151.51-5pclos2015fdupes.macrosfdupes/etc/rpm/macros.d//usr/bin/fdupes-1.51-5pclos2015.x86_64.rpmJbc9ce9055d3431a7c4e5bdb0e393956dRPMS.x86_64d ) Wx |mXYB@BABEBJCffdiaporama-openclipart1.03pclos2014ffDiaporama extension for Openclipart GalleryThis extension allows you to use the openclipart database (version 0.18) with ffDiaporama. This database contains nearly 13,000 free clipart in .svg format (vector). These cliparts are available in ffDiaporama under the "clipart" entry of the directory tree in multimedia file browser.Graphics/Photographylinuxnoarchffdiaporama-openclipart-1.0-3pclos2014.src.rpmffdiaporama-openclipart    ffdiaporamaclipart-openclipartrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.70.184.0-13.0.4-14.4.6-11.0-3pclos2014ffdiaporama-openclipart-1.0-3pclos2014.noarch.rpm 73a227b4d10f31c526da709091f3470fRPMS.x86_64}d ) M  %+2a|XYB@BALBEPBJqCffdiaporama-texturemate1.03pclos2014Background textures for ffDiaporamaThis package contains free textures to set as background in ffDiaporama. You can set a texture as background from the library when editing the background in a slide's settings dialog. ffDiaporama-texturemate is part of ffDiaporama ffDiaporama is a tool to make diaporamas as video All resources provided with ffDiaporama-texturemate are from the site: http://www.texturemate.com/ and have been redesigned to work with ffDiaporama 1.6 and higher.Graphics/Photographylinuxnoarchffdiaporama-texturemate-1.0-3pclos2014.src.rpmffdiaporama-texturemate    ffdiaporamarpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.64.0-13.0.4-14.4.6-11.0-3pclos2014ffdiaporama-texturemate-1.0-3pclos2014.noarch.rpmˁcd587836312905f6cf22733ffbce73b77RPMS.x86_64d   9  #*H\]XY\]^B@BABEBJ Cffms22.204pclos2015Wrapper library around libffmpegFFmpegSource (usually known as FFMS or FFMS2) is a cross-platform wrapper library around libffmpeg, plus some additional components to deal with file formats libavformat has (or used to have) problems with._System/Librarieslinuxx86_64ffms2-2.20-4pclos2015.src.rpmffms2ffms2(x86-64)  @@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libffms2.so.3()(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.20-4pclos20152.20-4pclos2015ffmsindex/usr/bin/ffms2-2.20-4pclos2015.x86_64.rpm+e14e2aa35329e0bf53dde128d9daa7e4eRPMS.x86_64d  : #AdXY\]^WB@aBABEBJCfftw-wisdom3.3.43pclos2015FFTW-wisdom file generatorThis package contains a wisdom file generator to be used with the FFTW Fourier transform library. These files contain saved information about how to optimally compute transforms of various sizes.?Development/Otherlinuxx86_64fftw-3.3.4-3pclos2015.src.rpmfftw-wisdomfftw-wisdom(x86-64)  @@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libfftw3.so.3()(64bit)libfftw3_threads.so.3()(64bit)libfftw3f.so.3()(64bit)libfftw3f_threads.so.3()(64bit)libfftw3l.so.3()(64bit)libfftw3l_threads.so.3()(64bit)libfftw3q.so.3()(64bit)libfftw3q_threads.so.3()(64bit)libpthread.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-13.3.4-3pclos20153.3.4-3pclos2015fftw-wisdomfftw-wisdom-to-conffftwf-wisdomfftwl-wisdomfftwq-wisdom/usr/bin/fftw-wisdom-3.3.4-3pclos2015.x86_64.rpm92a716604e22f3a41ef6a7dd2ad039a8RPMS.x86_64 d  @x |333XY\ ] <^ B@ zBA BE BJ Cfirestarter1.0.323pclos2015A GUI firewall tool for GNOME 2FireStarter is a GUI firewall tool for setting up, monitoring and administering Linux firewalls under GUI. It features: * User friendly graphical interface optimized for GNOME 2. * Easy to use wizard customizes firewall to your needs. * Real-time firewall hit monitor shows hostile probes. * Open and close ports, shaping your firewall with a few mouse clicks. * Set up NAT or port forwarding for your home or company LAN. * Designed for the GNOME desktop, but works in KDE too. * Translated into over 38 languages. * Advanced kernel tuning featuresXSystem/Networkinglinuxx86_64firestarter-1.0.3-23pclos2015.src.rpmfirestarterfirestarter(x86-64)   @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ userspace-ipfilterusermoderpm-helperrpm-helper/bin/sh/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libICE.so.6()(64bit)libORBit-2.so.0()(64bit)libSM.so.6()(64bit)libX11.so.6()(64bit)libart_lgpl_2.so.2()(64bit)libatk-1.0.so.0()(64bit)libbonobo-2.so.0()(64bit)libbonobo-activation.so.4()(64bit)libbonoboui-2.so.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libcairo.so.2()(64bit)libfontconfig.so.1()(64bit)libfreetype.so.6()(64bit)libgconf-2.so.4()(64bit)libgdk-x11-2.0.so.0()(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libgio-2.0.so.0()(64bit)libglade-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgmodule-2.0.so.0()(64bit)libgnome-2.so.0()(64bit)libgnomecanvas-2.so.0()(64bit)libgnomeui-2.so.0()(64bit)libgnomevfs-2.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgthread-2.0.so.0()(64bit)libgtk-x11-2.0.so.0()(64bit)libpango-1.0.so.0()(64bit)libpangocairo-1.0.so.0()(64bit)libpangoft2-1.0.so.0()(64bit)libpopt.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)librt.so.1()(64bit)libxml2.so.2()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0.3-23pclos20151.0.3-23pclos2015firestarterblocked-hostsblocked-portsfirewall.shforwardnon-routablesopen-portsstealthed-portstrusted-hostsfirestarter.schemasfirestarterfirestarterfirestarterfirestarterfirestarter/etc//etc/firestarter//etc/gconf/schemas//etc/pam.d//etc/rc.d/init.d//etc/security/console.apps//usr/bin//usr/sbin/firestarter-1.0.3-23pclos2015.x86_64.rpmb3f25fce875dfe3d7f8d1c623a328645RPMS.x86_64d # _ ,hXY\ ]$^6B@@BAlBEpBJCflash-imagewriter2.44pclos2015Tool for writing distros and distro installers to USB driveFlash Image Writer is a tool for creating bootable distro installation USB flash drives.~File toolslinuxx86_64flash-imagewriter-2.4-4pclos2015.src.rpmflash-imagewriterflash-imagewriter(x86-64)  @@@@@@@@@@@ polkitrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQt5Core.so.5()(64bit)libQt5Gui.so.5()(64bit)libQt5Widgets.so.5()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libudev.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.4-4pclos20152.4-4pclos2015flash-imagewriter/usr/bin/flash-imagewriter-2.4-4pclos2015.x86_64.rpma89ff51e8a069659116a5047f6a9a489RPMS.x86_64d! , D\ `lry9XPYTB@eBABEBJCflash-player-plugin-eula0.0.11pclos2015Adobe Flash Player EULAAdobe Flash Player EULASystem/Baselinuxnoarchflash-player-plugin-eula-0.0.1-1pclos2015.src.rpmflash-player-plugin-eula   flash-player-pluginrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.0.1-1pclos2015flash-player-plugin-eula-0.0.1-1pclos2015.noarch.rpm4.32e0b291f502aff8d541f80a41055616RPMS.x86_64d   Lt xXY\] ^B@BABEBJCflite1.47pclos2015Small, fast speech synthesis engine (text-to-speech)Flite (festival-lite) is a small, fast run-time speech synthesis engine developed at CMU and primarily designed for small embedded machines and/or large servers. Flite is designed as an alternative synthesis engine to Festival for voices built using the FestVox suite of voice building tools.+Sound/Utilitieslinuxx86_64flite-1.4-7pclos2015.src.rpmfliteflite(x86-64)  @@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libflite.so.1()(64bit)libflite_cmu_time_awb.so.1()(64bit)libflite_cmu_us_awb.so.1()(64bit)libflite_cmu_us_kal.so.1()(64bit)libflite_cmu_us_kal16.so.1()(64bit)libflite_cmu_us_rms.so.1()(64bit)libflite_cmu_us_slt.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.4-7pclos20151.4-7pclos2015fliteflite_cmu_time_awbflite_cmu_us_awbflite_cmu_us_kalflite_cmu_us_kal16flite_cmu_us_rmsflite_cmu_us_sltflite_time/usr/bin/flite-1.4-7pclos2015.x86_64.rpm1204b8a6b2453c3512ec8c5e67fea14bRPMS.x86_64d   <\ `lry#X<Y@B@QBAxBE|BJCfm_scripts0.0.13pclos2015Scripts for dolphin, nautilusScripts for dolphin, nautilus6System/Baselinuxnoarchfm_scripts-0.0.1-3pclos2015.src.rpmfm_scripts   magos-scripts/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.0.1-3pclos2015fm_scripts-0.0.1-3pclos2015.noarch.rpm963f492f94c582691beb7e332dcb704dRPMS.x86_641d! . J *@TXY\]^~B@BABEBJ%Cfontconfig-infinality201301041.1pclos2015Infinality Fontconfig Filesfontconfig configuration files are intended to be used in conjunction with the infinality improvements of freetype2 (subpixel hinting).System/X11/Fontslinuxnoarchfontconfig-infinality-20130104-1.1pclos2015.src.rpmfontconfig-infinality   fontconfig/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-120130104-1.1pclos2015     fontsconf.avail52-infinality.confconf.d52-infinality.confinfinalityLICENSEconf.dconf.src20-aliases-default-inf.conf20-aliases-default-linux.conf20-aliases-default-osx.conf20-aliases-default-win.conf20-fix-cantarell.conf21-aliases-wine-linux.conf21-aliases-wine-osx.conf21-aliases-wine-win7-inf.conf21-aliases-wine-win98.conf21-aliases-wine-winxp.conf30-non-latin-inf-win.conf30-non-latin-osx-lin.conf40-repl-generic.conf41-repl-os-inf.conf41-repl-os-linux.conf41-repl-os-osx.conf41-repl-os-win.conf42-repl-global.conf43-repl-tt-traced-bitmap.conf44-repl-corrective.conf50-base-rendering-inf-osx-lin.conf50-base-rendering-osx2.conf50-base-rendering-win7-winxp.conf50-base-rendering-win98.conf60-group-non-tt-fonts.conf60-group-tt-fonts.conf61-group-non-tt-rendering-default.conf61-group-non-tt-rendering-inf-7-xp-lin.conf61-group-non-tt-rendering-win98.conf61-group-tt-rendering-inf-7-xp.conf61-group-tt-rendering-linux.conf61-group-tt-rendering-osx.conf61-group-tt-rendering-osx2.conf61-group-tt-rendering-win98.conf62-tt-monospace-rendering.conf62-tt-traced-bitmap-rendering.conf64-override-inf.conf64-override-win98.conf65-override.conf70-forced-synthetic.conf71-forced-synthetic-win98.conf80-selective-rendering-inf-7-xp.conf80-selective-rendering-inf-win-lin.conf81-final-rendering-inf-7-xp.conf90-no-synthetic.conf90-reject.conf99-debug.confgenerate6060-group-non-tt-fonts.conf.awk60-group-non-tt-fonts.list60-group-tt-fonts.conf.awk60-group-tt-fonts.listgenerate60.shinfinality.confstyles.conf.availdebug20-fix-cantarell.conf42-repl-global.conf43-repl-tt-traced-bitmap.conf44-repl-corrective.conf60-group-non-tt-fonts.conf60-group-tt-fonts.conf62-tt-monospace-rendering.conf62-tt-traced-bitmap-rendering.conf65-override.conf70-forced-synthetic.conf90-no-synthetic.conf99-debug.confinfinality20-aliases-default-inf.conf20-fix-cantarell.conf21-aliases-wine-win7-inf.conf30-non-latin-inf-win.conf41-repl-os-inf.conf42-repl-global.conf43-repl-tt-traced-bitmap.conf44-repl-corrective.conf50-base-rendering-inf-osx-lin.conf60-group-non-tt-fonts.conf60-group-tt-fonts.conf61-group-non-tt-rendering-inf-7-xp-lin.conf61-group-tt-rendering-inf-7-xp.conf62-tt-monospace-rendering.conf62-tt-traced-bitmap-rendering.conf64-override-inf.conf65-override.conf70-forced-synthetic.conf80-selective-rendering-inf-7-xp.conf80-selective-rendering-inf-win-lin.conf81-final-rendering-inf-7-xp.conf90-no-synthetic.conf90-reject.conflinux20-aliases-default-linux.conf20-fix-cantarell.conf21-aliases-wine-linux.conf30-non-latin-osx-lin.conf41-repl-os-linux.conf42-repl-global.conf43-repl-tt-traced-bitmap.conf44-repl-corrective.conf50-base-rendering-inf-osx-lin.conf60-group-non-tt-fonts.conf60-group-tt-fonts.conf61-group-non-tt-rendering-inf-7-xp-lin.conf61-group-tt-rendering-linux.conf62-tt-monospace-rendering.conf62-tt-traced-bitmap-rendering.conf65-override.conf70-forced-synthetic.conf80-selective-rendering-inf-win-lin.conf90-no-synthetic.conf90-reject.confosx20-aliases-default-osx.conf20-fix-cantarell.conf21-aliases-wine-osx.conf30-non-latin-osx-lin.conf41-repl-os-osx.conf42-repl-global.conf43-repl-tt-traced-bitmap.conf44-repl-corrective.conf50-base-rendering-inf-osx-lin.conf50-base-rendering-osx2.conf60-group-non-tt-fonts.conf60-group-tt-fonts.conf61-group-tt-rendering-osx.conf61-group-tt-rendering-osx2.conf62-tt-monospace-rendering.conf62-tt-traced-bitmap-rendering.conf65-override.conf70-forced-synthetic.conf90-no-synthetic.confosx220-aliases-default-osx.conf20-fix-cantarell.conf21-aliases-wine-osx.conf30-non-latin-osx-lin.conf41-repl-os-osx.conf42-repl-global.conf43-repl-tt-traced-bitmap.conf44-repl-corrective.conf50-base-rendering-osx2.conf60-group-non-tt-fonts.conf60-group-tt-fonts.conf61-group-tt-rendering-osx2.conf62-tt-monospace-rendering.conf62-tt-traced-bitmap-rendering.conf65-override.conf70-forced-synthetic.conf90-no-synthetic.confwin720-aliases-default-win.conf20-fix-cantarell.conf21-aliases-wine-win7-inf.conf30-non-latin-inf-win.conf41-repl-os-win.conf42-repl-global.conf43-repl-tt-traced-bitmap.conf44-repl-corrective.conf50-base-rendering-win7-winxp.conf60-group-non-tt-fonts.conf60-group-tt-fonts.conf61-group-non-tt-rendering-inf-7-xp-lin.conf61-group-tt-rendering-inf-7-xp.conf62-tt-monospace-rendering.conf62-tt-traced-bitmap-rendering.conf65-override.conf70-forced-synthetic.conf80-selective-rendering-inf-7-xp.conf80-selective-rendering-inf-win-lin.conf81-final-rendering-inf-7-xp.conf90-no-synthetic.conf90-reject.confwin9820-aliases-default-win.conf20-fix-cantarell.conf21-aliases-wine-win98.conf30-non-latin-inf-win.conf41-repl-os-win.conf42-repl-global.conf43-repl-tt-traced-bitmap.conf44-repl-corrective.conf50-base-rendering-win98.conf60-group-non-tt-fonts.conf60-group-tt-fonts.conf61-group-non-tt-rendering-win98.conf61-group-tt-rendering-win98.conf62-tt-monospace-rendering.conf62-tt-traced-bitmap-rendering.conf64-override-win98.conf65-override.conf70-forced-synthetic.conf71-forced-synthetic-win98.conf80-selective-rendering-inf-win-lin.conf90-no-synthetic.conf90-reject.confwinxp20-aliases-default-win.conf20-fix-cantarell.conf21-aliases-wine-winxp.conf30-non-latin-inf-win.conf41-repl-os-win.conf42-repl-global.conf43-repl-tt-traced-bitmap.conf44-repl-corrective.conf50-base-rendering-win7-winxp.conf60-group-non-tt-fonts.conf60-group-tt-fonts.conf61-group-non-tt-rendering-inf-7-xp-lin.conf61-group-tt-rendering-inf-7-xp.conf62-tt-monospace-rendering.conf62-tt-traced-bitmap-rendering.conf65-override.conf70-forced-synthetic.conf80-selective-rendering-inf-7-xp.conf80-selective-rendering-inf-win-lin.conf81-final-rendering-inf-7-xp.conf90-no-synthetic.conf90-reject.confinfinality-ctlinfinality-ctl.sh/etc//etc/fonts//etc/fonts/conf.avail//etc/fonts/conf.d//etc/fonts/infinality//etc/fonts/infinality/conf.src//etc/fonts/infinality/conf.src/generate60//etc/fonts/infinality/styles.conf.avail//etc/fonts/infinality/styles.conf.avail/debug//etc/fonts/infinality/styles.conf.avail/infinality//etc/fonts/infinality/styles.conf.avail/linux//etc/fonts/infinality/styles.conf.avail/osx//etc/fonts/infinality/styles.conf.avail/osx2//etc/fonts/infinality/styles.conf.avail/win7//etc/fonts/infinality/styles.conf.avail/win98//etc/fonts/infinality/styles.conf.avail/winxp//usr/bin/fontconfig-infinality-20130104-1.1pclos2015.noarch.rpm0e2a0621e4e4e87548b6e57155419859RPMS.x86_64d  & g HXY\$]4^YB@cBABEBJCfontforge1.00.20120731.7pclos2015Font Editor for PostScript, TrueType, OpenType and various fontsFontForge is an outline font editor that lets you create your own postscript, truetype, opentype, cid-keyed, multi-master, cff, svg and bitmap (bdf) fonts, or edit existing ones. Also lets you convert one format to another. FontForge has support for many macintosh font formats.CfPublishinglinuxx86_64fontforge-1.0-0.20120731.7pclos2015.src.rpmfontforgefontforge(x86-64)  @@@@@@@@@@@@@@@@@@@ fonttracerlib64uninameslist0lib64png16_16rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libX11.so.6()(64bit)libXi.so.6()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.11)(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.3.2)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0-0.20120731.7pclos20151.0-0.20120731.7pclos2015fontforgefontimagefontlintsfddiff/usr/bin/fontforge-1.0-0.20120731.7pclos2015.x86_64.rpmnQ16449f3c0701929b7f5a04342289acf6RPMS.x86_64d ) =l p9XPYT\d]h^B@BABEBJCfonts-ttf-applegaramond1.01pclos2015AppleGaramond fontsThe AppleGaramond fonts for MyPCLinuxOS 2015.MgSystem/Fonts/True typelinuxnoarchfonts-ttf-applegaramond-1.0-1pclos2015.src.rpmfonts-ttf-applegaramond   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0-1pclos2015ttf-applegaramond:pri=50/etc/X11/fontpath.d/fonts-ttf-applegaramond-1.0-1pclos2015.noarch.rpm614614aedc75a562cd2e16024201d21fRPMS.x86_64d ' =h l-XDYH\\]`^rB@BABEBJCfonts-ttf-caslon200312021pclos2015Caslon TrueType fontsThe Caslon TrueType font is a partial implementation of Unicode. I does not contain * CJK characters (ideographs) * Asian & Indian alphabets and sylabaries * Arabic but it contains enough for most European languages including the euro-sign. Authors: -------- George Williams $System/Fonts/True typelinuxnoarchfonts-ttf-caslon-20031202-1pclos2015.src.rpmfonts-ttf-caslon   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-120031202-1pclos2015ttf-Caslon:pri=50/etc/X11/fontpath.d/fonts-ttf-caslon-20031202-1pclos2015.noarch.rpm/14322c7b7d3d0e4c244fb8152a6075a8RPMS.x86_64d ( Q !(VlxXY\]^B@'BAXBE\BJ}Cfonts-ttf-charis-sil4.1101pclos2015Unicode serif font family for typographyCharis is similar to Bitstream Charter, one of the first fonts designed specifically for laser printers. It is highly readable and holds up well in less-than-ideal reproduction environments. It also has a full set of styles - regular, italic, bold, bold italic - and so is more useful in general publishing than Doulos SIL. Charis is a serif, proportionally-spaced font optimized for readability in long printed documents. The goal for this product was to provide a single Unicode-based font family that would contain a comprehensive inventory of glyphs needed for almost any Roman- or Cyrillic-based writing system, whether used for phonetic or orthographic needs. In addition, there is provision for other characters and symbols useful to linguists. This font makes use of state-of-the-art font technologies to support complex typographic issues, such as the need to position arbitrary combinations of base glyphs and diacritics optimally.h?System/Fonts/True typelinuxnoarchfonts-ttf-charis-sil-4.110-1pclos2015.src.rpmfonts-ttf-charis-sil   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-14.110-1pclos2015ttf-charis-sil:pri=50/etc/X11/fontpath.d/fonts-ttf-charis-sil-4.110-1pclos2015.noarch.rpmZ4aea853f0fd9b8abf92275cd37ea164dRPMS.x86_64Md ( U 0<XY\]^B@BABE BJACfonts-ttf-cm-unicode0.7.01pclos2015Unicode Version of the Computer Modern FontsComputer Modern Unicode fonts were converted from metafont sources using [1] textrace and [2] pfaedit (030404). Their main purpose is to create free good quality fonts for use in X Window System applications supporting many languages. Currently the fonts contain glyphs from Latin1 (Metafont ec, tc), Cyrillic (la, rx) and Greek (cbgreek when available) code sets.ySystem/Fonts/True typelinuxnoarchfonts-ttf-cm-unicode-0.7.0-1pclos2015.src.rpmfonts-ttf-cm-unicode   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.7.0-1pclos2015ttf-cm-unicode:pri=50/etc/X11/fontpath.d/fonts-ttf-cm-unicode-0.7.0-1pclos2015.noarch.rpm18bf24782da13a769794f00ce58f90a7dRPMS.x86_64d ( W( ,CIP~XY \ ]$^:B@OBABEBJCfonts-ttf-doulos-sil4.1101pclos2015Unicode Times-like font with only regular faceThe goal for this product was to provide a single Unicode-based font family that would contain a comprehensive inventory of glyphs needed for almost any Roman- or Cyrillic-based writing system, whether used for phonetic or orthographic needs. In addition, there is provision for other characters and symbols useful to linguists. This font makes use of state-of-the-art font technologies to support complex typographic issues, such as the need to position arbitrary combinations of base glyphs and diacritics optimally. Doulos is very similar to Times/Times New Roman, but only has a single face - regular. It is intended for use alongside other Times-like fonts where a range of styles (italic, bold) are not needed.ySystem/Fonts/True typelinuxnoarchfonts-ttf-doulos-sil-4.110-1pclos2015.src.rpmfonts-ttf-doulos-sil   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-14.110-1pclos2015ttf-doulos-sil:pri=50/etc/X11/fontpath.d/fonts-ttf-doulos-sil-4.110-1pclos2015.noarch.rpmi14210d592291bc2ed9d386ae8914675dRPMS.x86_64d ! - EX\Y`\p]t^B@BABEBJCfonts-ttf-droid1.09pclos2015Droid FontsThe Droid family of fonts consists of Droid Sans, Droid Sans Mono and Droid Serif. Each contains extensive character set coverage including Western Europe, Eastern/Central Europe, Baltic, Cyrillic, Greek and Turkish support. The Droid Sans regular font also includes support for Simplified and Traditional Chinese, Japanese and Korean support for the GB2312, Big 5, JIS 0208 and KSC 5601 character sets respectively. Droid was designed by Ascender's Steve Matteson to provide optimal quality and comfort on a mobile handset when rendered in application menus, web browsers and for other screen text.BKSystem/Fonts/True typelinuxnoarchfonts-ttf-droid-1.0-9pclos2015.src.rpmfonts-ttf-droid   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0-9pclos2015ttf-droid:pri=50/etc/X11/fontpath.d/fonts-ttf-droid-1.0-9pclos2015.noarch.rpm4982f62d9b7a83e44728827a5e074dba7RPMS.x86_64d # th l%X<Y@\P]T^eB@zBABEBJCrufonts-ttf-edripr61pclos2015contrast sans-serif fontконтрастный шрифт с засечкамиEdrip font is a contrast sans-serif font. It is based on the Teams font released on 2000 by TopTeam Co. which can be found in Debian: http://packages.debian.org/sarge/t1-teams. The font is distributed under the terms of SIL Open Font License. Up to now this font contains symbols for Cyrillic and basic Latin alphabets.Свободный контрастный гротеск Андрея Панова на основе гарнитуры Teams. Готовы латиница и кириллица.System/Fonts/True typelinuxnoarchfonts-ttf-edrip-r6-1pclos2015.src.rpmfonts-ttf-edrip   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-1r6-1pclos2015ttf-edrip:pri=50/etc/X11/fontpath.d/fonts-ttf-edrip-r6-1pclos2015.noarch.rpm2F3879c5b60d9c235b620f2f890984249cRPMS.x86_64 d  + r QXhYl\|]^B@BABEBJCfonts-ttf-gdouros-aegean6.001pclos2015Font with Support for Ancient Aegean and Eastern Mediterranean ScriptsAegean covers the following scripts and symbols supported by Unicode: Basic Latin, Greek and Coptic, Greek Extended, some Punctuation and other Symbols, Linear B Syllabary, Linear B Ideograms, Aegean Numbers, Ancient Greek Numbers, Ancient Symbols, Phaistos Disc, Lycian, Carian, Old Italic, Ugaritic, Old Persian, Cypriot Syllabary, Phoenician, Lydian, and Archaic Greek Musical Notation. Aegean allocates in Plane 15 of the UCS the following scripts and symbols, as yet unsupported by Unicode: Cretan Hieroglyphs, Cypro-Minoan, Linear A, the Arkalochori Axe, signs on Troy vessels and the Dispilio tablet. In this version Linear A and B have been expanded with variant glyphs. The Tsepis stele variant of the Cypriot Syllabary has been added as its Open Type Stylistic Set VI. -System/Fonts/True typelinuxnoarchfonts-ttf-gdouros-aegean-6.00-1pclos2015.src.rpmfonts-ttf-gdouros-aegean   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-16.00-1pclos2015ttf-aegean:pri=50/etc/X11/fontpath.d/fonts-ttf-gdouros-aegean-6.00-1pclos2015.noarch.rpm>f7fab4d86e9734c1e6b3d8855f3cb233RPMS.x86_64d" - a !([xXY\]^B@-BAdBEhBJCfonts-ttf-gdouros-aegyptus3.131pclos2015Fonts with Support for Ancient Egyptian HieroglyphsAegyptus allocates Egyptian Hieroglyphs, in Plane 15 of the UCS. The main sources of glyphs are «Hieroglyphica», PIREI, 2000 and the work of Alan Gardiner. The font also covers Basic Latin, Egyptian Transliteration characters, the Hieratic alphabet, Coptic, Meroitic, the Gardiner set supported by Unicode, et al. The Gardiner set (redesigned with a thicker line) is also available in the small font Gardiner.h`FSystem/Fonts/True typelinuxnoarchfonts-ttf-gdouros-aegyptus-3.13-1pclos2015.src.rpmfonts-ttf-gdouros-aegyptus   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-13.13-1pclos2015ttf-aegyptus:pri=50/etc/X11/fontpath.d/fonts-ttf-gdouros-aegyptus-3.13-1pclos2015.noarch.rpm>c0a4e80e129b4078a08d774837fab670RPMS.x86_64d" - \$ (?ELXY\$](^<B@QBABEBJCfonts-ttf-gdouros-akkadian2.561pclos2015Font with Support for Ancient Akkadian ScriptsAkkadian covers the following scripts and symbols supported by The Unicode Standard: Basic Latin, Greek and Coptic, some Punctuation and other Symbols, Cuneiform, Cuneiform Numbers and Punctuation.System/Fonts/True typelinuxnoarchfonts-ttf-gdouros-akkadian-2.56-1pclos2015.src.rpmfonts-ttf-gdouros-akkadian   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.56-1pclos2015ttf-akkadian:pri=50/etc/X11/fontpath.d/fonts-ttf-gdouros-akkadian-2.56-1pclos2015.noarch.rpm ~cd947d4b1dec17555137d0f39583f185RPMS.x86_64ed" - X +HTXY\]^B@BA4BE8BJYCfonts-ttf-gdouros-alexander1.01pclos2015Font Designed to be Used for Homer's EpicsA text typeface using the Greek letters designed by Alexander Wilson (1714-1786), a Scottish doctor, astronomer, and typefounder. The type was especially designed for an edition of Homer’s epics, published in 1756-8 by Andrew and Robert Foulis, printers to the University of Glasgow. A modern revival, Wilson Greek, has been designed by Matthew Carter in 1995. Peter S. Baker is also using Wilson’s Greek type in his Junicode font for medieval scholars (2007). Latin and Cyrillic are based on a Garamond typeface. The font covers the Windows Glyph List, Greek Extended, IPA Extensions, Ancient Greek Numbers, Byzantine and Ancient Greek Musical Notation, various typographic extras and several Open Type features (Case-Sensitive Forms, Small Capitals, Subscript, Superscript, Numerators, Denominators, Fractions, Old Style Figures, Historical Forms, Stylistic Alternates, Ligatures).System/Fonts/True typelinuxnoarchfonts-ttf-gdouros-alexander-1.0-1pclos2015.src.rpmfonts-ttf-gdouros-alexander   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0-1pclos2015ttf-alexander:pri=50/etc/X11/fontpath.d/fonts-ttf-gdouros-alexander-1.0-1pclos2015.noarch.rpmxNdf1c8f721b58b7f8a679a5a289aec737RPMS.x86_64=d * e $0XY\]^B@BA BEBJ1Cfonts-ttf-gdouros-alfios1.01pclos2015Fonts Based on the Work of Firmin Didot and Richard PorsonLowercase upright Greek were designed in 1805 by Firmin Didot (1764 – 1836) and cut by Walfard and Vibert. The typeface, together with a complete printing house, was donated in 1821 to the new Greek state by Didot’s son, Ambroise Firmin Didot (1790 – 1876). Lowercase italic Greek were designed in 1802 by Richard Porson (1757 – 1808) and cut by Richard Austin. They were first used by Cambridge University Press in 1810. Capitals, Latin and Cyrillic, as well as the complete bold weights, have been designed in an attempt to create a well-balanced font. The font covers the Windows Glyph List, Greek Extended, various typographic extras and some Open Type features (Numerators, Denominators, Fractions, Old Style Figures, Historical Forms, Stylistic Alternates, Ligatures); it is available in regular, italic, bold and bold italic.System/Fonts/True typelinuxnoarchfonts-ttf-gdouros-alfios-1.0-1pclos2015.src.rpmfonts-ttf-gdouros-alfios   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0-1pclos2015ttf-alfios:pri=50/etc/X11/fontpath.d/fonts-ttf-gdouros-alfios-1.0-1pclos2015.noarch.rpm}f677b4e01fc72dc1805cdca2da20021eRPMS.x86_64d" - _h l=XTYX\h]l^B@BABEBJCfonts-ttf-gdouros-anaktoria1.01pclos2015Font Designed to Be Used for Imprimerie NationaleGrecs du roi was designed by Claude Garamond (1480 – 1561) between 1541 and 1544, commissioned by king Francis I of France, for the exclusive use by the Imprimerie Nationale in Paris. Greek in Akaktoria is based on a modern version of Grecs du roi prepared by Mindaugas Strockis in 2001. Lowercase Latin stems from the titles in the 1623 First Folio Edition of Shakespeare. Scott Mann & Peter Guither prepared a modern version for The Illinois Shakespeare Festival in 1995. Cyrillic has been designed to match the above Greek and Latin. The font covers the Windows Glyph List, Greek Extended, various typographic extras and some Open Type features (Numerators, Denominators, Fractions, Old Style Figures, Historical Forms, Stylistic Alternates, Ligatures, Swash Capitals).System/Fonts/True typelinuxnoarchfonts-ttf-gdouros-anaktoria-1.0-1pclos2015.src.rpmfonts-ttf-gdouros-anaktoria   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0-1pclos2015ttf-anaktoria:pri=50/etc/X11/fontpath.d/fonts-ttf-gdouros-anaktoria-1.0-1pclos2015.noarch.rpmNja97d262960fa364e20956351c9d38c2dRPMS.x86_64d" - J $WtXY\]^B@)BA`BEdBJCfonts-ttf-gdouros-analecta3.061pclos2015An Ecclesiastic Scripts FontAnalecta is an ecclesiastic scripts font, covering Basic Latin, Greek and Coptic, some Punctuation and other Symbols, Coptic, typographica varia, Specials, Gothic and Deseret.fSystem/Fonts/True typelinuxnoarchfonts-ttf-gdouros-analecta-3.06-1pclos2015.src.rpmfonts-ttf-gdouros-analecta   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-13.06-1pclos2015ttf-analecta:pri=50/etc/X11/fontpath.d/fonts-ttf-gdouros-analecta-3.06-1pclos2015.noarch.rpm̸cd3a75edc5c10225ca03efa35cd5f439RPMS.x86_64ud# . D 8T`XY\]^B@ BADBEHBJiCfonts-ttf-gdouros-anatolian3.061pclos2015Anatolian HieroglyphsAnatolian is a work-font, encoding Anatolian Hieroglyphs in F200 - F4FF of the Private Use Area of the BMP. There are no plans to improve or expand it.JSystem/Fonts/True typelinuxnoarchfonts-ttf-gdouros-anatolian-3.06-1pclos2015.src.rpmfonts-ttf-gdouros-anatolian   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-13.06-1pclos2015ttf-anatolian:pri=50/etc/X11/fontpath.d/fonts-ttf-gdouros-anatolian-3.06-1pclos2015.noarch.rpm8adbadd8d6fa080658afe8945c664b2dRPMS.x86_64d  + D  ]XtYx\]^B@BABEBJ Cfonts-ttf-gdouros-aroania1.01pclos2015New Hellenic-style FontsFonts based on the ‘New Hellenic’ font by Victor Julius Scholderer.System/Fonts/True typelinuxnoarchfonts-ttf-gdouros-aroania-1.0-1pclos2015.src.rpmfonts-ttf-gdouros-aroania   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0-1pclos2015ttf-aroania:pri=50/etc/X11/fontpath.d/fonts-ttf-gdouros-aroania-1.0-1pclos2015.noarch.rpmc5b9419a649189371b06b5bb6e169e716RPMS.x86_64Yd! , G <HXY\]^B@BA(BE,BJMCfonts-ttf-gdouros-atavyros1.01pclos2015Parangonne Greque TypefaceRobert Granjon (1513 – 1589) produced his Parangonne Greque typeface (Garmond size) at the instigation of Plantin as a counterpart to Garamond’s Grec du roi, in Antwerp Holland, between 1560 - 1565. A version of the font was used (a century later!) for the 1692 edition of Diogenes Laertius by Aegidius Menagius (Gilles Ménage of Angers, 1613 – 92), published by Henric Wetstenium in Amsterdam. A second variant, at Kolonel size, was cut by Nikolaas Kis for the Greek-Dutch edition of the New Testament in 1698, again by Henric Wetstenium. A digital revival, was prepared by Ralph P. Hancock, in his Vusillus font. Latin and Cyrillic are based on a Goudy typeface. The font covers the Windows Glyph List, Greek Extended, various typographic extras and some Open Type features (Numerators, Denominators, Fractions, Old Style Figures, Historical Forms, Stylistic Alternates, Ligatures).USystem/Fonts/True typelinuxnoarchfonts-ttf-gdouros-atavyros-1.0-1pclos2015.src.rpmfonts-ttf-gdouros-atavyros   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0-1pclos2015ttf-atavyros:pri=50/etc/X11/fontpath.d/fonts-ttf-gdouros-atavyros-1.0-1pclos2015.noarch.rpmab5a43c8ba779ef654739452a332d00dRPMS.x86_64d * eH LcipX0Y4\D]H^ZB@oBABEBJCfonts-ttf-gdouros-avdira1.01pclos2015Fonts Based in the Typeface Used in Old Greek PublicationsUpright is based on the lowercase Greek letters in the typeface used by Demetrios Damilas for the edition of Isocrates, published in Milan in 1493. A digital revival, was prepared by Ralph P. Hancock, in his Milan (Mediolanum) font. Italic Greek were designed in 1802 by Richard Porson (1757 – 1808) and cut by Richard Austin. They were first used by Cambridge University Press in 1810. Capitals, Latin and Cyrillic, as well as the complete bold weights, have been designed in an attempt to create a well-balanced font. The font covers the Windows Glyph List, Greek Extended, various typographic extras and is available in regular, italic, bold and bold italic. The regular style of the font also covers IPA Extensions, Ancient Greek Numbers, Byzantine and Ancient Greek Musical Notation and several Open Type features (Case-Sensitive Forms, Small Capitals, Subscript, Superscript, Numerators, Denominators, Fractions, Old Style Figures, Historical Forms, Stylistic Alternates, Ligatures). System/Fonts/True typelinuxnoarchfonts-ttf-gdouros-avdira-1.0-1pclos2015.src.rpmfonts-ttf-gdouros-avdira   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0-1pclos2015ttf-avdira:pri=50/etc/X11/fontpath.d/fonts-ttf-gdouros-avdira-1.0-1pclos2015.noarch.rpm(317eab0fb1b7107e62f28cc3df59aa88RPMS.x86_64d ) E\ `w})X@YD\T]X^hB@}BABEBJCfonts-ttf-gdouros-maya1.061pclos2015Font with Basic Maya GlyphsMaya covers the glyphs in J. Eric S. Thompson’s “A Catalog of Maya Hieroglyphs”, as well as some extra glyphs for days, months and numbers. This is a work-font that may be of some scholarly use; it is not a proposal of any kind. There are no plans to improve or expand it.System/Fonts/True typelinuxnoarchfonts-ttf-gdouros-maya-1.06-1pclos2015.src.rpmfonts-ttf-gdouros-maya   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.06-1pclos2015ttf-maya:pri=50/etc/X11/fontpath.d/fonts-ttf-gdouros-maya-1.06-1pclos2015.noarch.rpm4e3ac3a8d88d01d9cdb7f53d42bd5139RPMS.x86_64d  + bT Xou|%X<Y@\P]T^fB@{BABEBJCfonts-ttf-gdouros-musica3.061pclos2015Font with Support for Unicode Musical Notation SymbolsMusica covers the following scripts and symbols supported by The Unicode Standard: Basic Latin, Greek and Coptic, some Punctuation and other Symbols, Byzantine Musical Symbols, (Western) Musical Symbols and Archaic Greek Musical Notation.VSystem/Fonts/True typelinuxnoarchfonts-ttf-gdouros-musica-3.06-1pclos2015.src.rpmfonts-ttf-gdouros-musica   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-13.06-1pclos2015ttf-musica:pri=50/etc/X11/fontpath.d/fonts-ttf-gdouros-musica-3.06-1pclos2015.noarch.rpm88d7b941e42bfa616e7483b0a66a8858RPMS.x86_64Ud! , h 8DXY\]^B@BA$BE(BJICfonts-ttf-gdouros-symbola6.131pclos2015Font with Support for Symbol Blocks of the Unicode StandardSymbola covers the following scripts and symbols supported by Unicode: Basic Latin, IPA Extensions, Spacing Modifier Letters, Combining Diacritical Marks, Greek and Coptic, Cyrillic, Cyrillic Supplement, General Punctuation, Superscripts and Subscripts, Currency Symbols, Combining Diacritical Marks for Symbols, Letterlike Symbols, Number Forms, Arrows, Mathematical Operators, Miscellaneous Technical, Control Pictures, Optical Character Recognition, Box Drawing, Block Elements, Geometric Shapes, Miscellaneous Symbols, Dingbats, Miscellaneous Mathematical Symbols-A, Supplemental Arrows-A, Supplemental Arrows-B, Miscellaneous Mathematical Symbols-B, Supplemental Mathematical Operators, Miscellaneous Symbols and Arrows, Supplemental Punctuation, Yijing Hexagram Symbols, Combining Half Marks, Specials, Byzantine Musical Symbols, Musical Symbols, Ancient Greek Musical Notation, Tai Xuan Jing Symbols, Counting Rod Numerals, Mathematical Alphanumeric Symbols, Mahjong Tiles, Domino Tiles, Playing Cards, Miscellaneous Symbols And Pictographs, Emoticons, Transport And Map Symbols, Alchemical Symbols, et al.System/Fonts/True typelinuxnoarchfonts-ttf-gdouros-symbola-6.13-1pclos2015.src.rpmfonts-ttf-gdouros-symbola   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-16.13-1pclos2015ttf-symbola:pri=50/etc/X11/fontpath.d/fonts-ttf-gdouros-symbola-6.13-1pclos2015.noarch.rpm T3209abc35a51e7fab13b887ef1ddfa99RPMS.x86_64%d * M aXxY|\]^B@BABEBJCfonts-ttf-gliphmaker.com1.01pclos2015Fonts from gliphmaker.com Web-siteA collection of non-commertial fonts from gliphmaker.com Web-site~/System/Fonts/True typelinuxnoarchfonts-ttf-gliphmaker.com-1.0-1pclos2015.src.rpmfonts-ttf-gliphmaker.com   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0-1pclos2015ttf-gliphmaker.com:pri=50/etc/X11/fontpath.d/fonts-ttf-gliphmaker.com-1.0-1pclos2015.noarch.rpmuc7cf95747732a1ea700b4548108a403bRPMS.x86_64d% 0 n  $;AH{XY \ ]$^<B@QBABEBJCrufonts-ttf-grana-padano201004291pclos2015medium-weight upright sans-serif fontШрифт Grana PadanoGrana Padano is a medium-weight upright sans-serif font in roughly the same family as Apple Computer’s historic Chicago font. It has support for Latin and Cyrillic character sets, containing sufficient characters for Latin-0 through Latin-10, as well as support for Vietnamese and all major Slavic Cyrillic-based languages.Grana Padano - прямой шрифт средней жирности, имеющий много общего с шрифтом Chicago с компьютеров Apple. Он содержит наборы символов для литиницы (с Latin-0 по Latin-10), всех основных славянских и вьетнамского языков.System/Fonts/True typelinuxnoarchfonts-ttf-grana-padano-20100429-1pclos2015.src.rpmfonts-ttf-grana-padano   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-120100429-1pclos2015ttf-grana-padano:pri=50/etc/X11/fontpath.d/fonts-ttf-grana-padano-20100429-1pclos2015.noarch.rpmf[25aa73fd6a594e8a297a6cb7a2d66030RPMS.x86_64d ! 5P Tkqx X$Y(\8]<^MB@bBABEBJCfonts-ttf-istok1.01pclos2015Sans serif typefaceIstok is new sans serif typeface. At present it has four fonts with support for Latin and Cyrillic. Most glyphs are manually instructed using xgridfit, but another ones are autoinstructed in fontforge. Truetype instructions are specifically intended for rendering on LCD displays.LSystem/Fonts/True typelinuxnoarchfonts-ttf-istok-1.0-1pclos2015.src.rpmfonts-ttf-istok   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0-1pclos2015ttf-istok:pri=50/etc/X11/fontpath.d/fonts-ttf-istok-1.0-1pclos2015.noarch.rpm̙cc7dbab13000940b25219fb94949643dRPMS.x86_64qd " S !(P`lXY\]^B@BA@BEDBJeCfonts-ttf-jura2.6.11pclos2015Family of sans-serif fonts in the Eurostile veinJura is a family of sans-serif fonts in the Eurostile vein. It was originally inspired by some work I was doing for the FreeFont project in designing a Kayah Li range for FreeMono. (Kayah Li is a language used by a minority people group in Burma. Because the Burmese government suppresses the teaching of minority scripts, the Kayah Li script is taught only in schools in refugee camps in Thailand.) I wanted to create a Roman alphabet using the same kinds of strokes and curves as the Kayah Li glyphs, and thus Jura was born. It has been expanded to include glyphs for the Cyrillic and Greek alphabets as well. Jura is available in four weights: Book, Medium, DemiBold, and Bold.rSystem/Fonts/True typelinuxnoarchfonts-ttf-jura-2.6.1-1pclos2015.src.rpmfonts-ttf-jura   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.6.1-1pclos2015ttf-jura:pri=50/etc/X11/fontpath.d/fonts-ttf-jura-2.6.1-1pclos2015.noarch.rpmصcd757b3471c4227cd5623900f27ae2ecRPMS.x86_64ad & F 4HTXY\]^B@BA0BE4BJUCfonts-ttf-khartiya1.0.11pclos2015Extended Bitstream Charter fontThese fonts are based on Bitstream Charter font which was released by Bitstream for X Window System. They are extended by addition of Cyrillic letters.jSystem/Fonts/True typelinuxnoarchfonts-ttf-khartiya-1.0.1-1pclos2015.src.rpmfonts-ttf-khartiya   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0.1-1pclos2015ttf-khartiya:pri=50/etc/X11/fontpath.d/fonts-ttf-khartiya-1.0.1-1pclos2015.noarch.rpm$82aaa0cddfb928dc034cd24ff08dcceeRPMS.x86_64d! ,  39@oXY\]^/B@DBAxBE|BJCrufonts-ttf-liberastika1.1.31pclos2015Sans fonts derived from Liberation SansШрифт на основе Liberation SansThe font based on Liberation Sans with some cyrillic letters modified. It is metrically incompatible with Arial fonts.Свободная шрифтовая рубленая гарнитура, модификация Liberation Sans, выполненная Андреем Пановым. От оригинала отличается приведением дизайна некоторых букв кириллицы к более естественному облику и добавленным функциями OpenType — комбинирующей диакритикой, якорями, заменой букв для некоторых языков. System/Fonts/True typelinuxnoarchfonts-ttf-liberastika-1.1.3-1pclos2015.src.rpmfonts-ttf-liberastika   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.1.3-1pclos2015ttf-liberastika:pri=50/etc/X11/fontpath.d/fonts-ttf-liberastika-1.1.3-1pclos2015.noarch.rpmI7aa56fd91215bed70dec1123b8eab92fRPMS.x86_64d # 9@ D[ahXY\,]0^CB@XBABEBJCfonts-ttf-lobster1.41pclos2015Lobster Cyrillic FontA lovely Bold Condensed Script fully loaded with hundreds of ligatures and alternates. Lobster Cyrillic includes: - 99 Cyrillic ligatures. - 25 ending glyphs. - 100 ending ligatures. - 2 initial ligatures. - Ukrainian Hryvnia and Russian Ruble currency symbols.9~System/Fonts/True typelinuxnoarchfonts-ttf-lobster-1.4-1pclos2015.src.rpmfonts-ttf-lobster   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.4-1pclos2015ttf-lobster:pri=50/etc/X11/fontpath.d/fonts-ttf-lobster-1.4-1pclos2015.noarch.rpmӄ12084578eca6d02d2e8ad830b26d7d45RPMS.x86_64d " /X \syX0Y4\D]H^ZB@oBABEBJCfonts-ttf-lucida1.01pclos2015Lucida fontsThe Lucida fonts for MyPCLinuxOS 2015.jSystem/Fonts/True typelinuxnoarchfonts-ttf-lucida-1.0-1pclos2015.src.rpmfonts-ttf-lucida   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0-1pclos2015ttf-lucida:pri=50/etc/X11/fontpath.d/fonts-ttf-lucida-1.0-1pclos2015.noarch.rpm8f7385456bff5ad8ab374e438463b6f58RPMS.x86_64)d $ 9  qXY\]^B@BABEBJCfonts-ttf-meslo-lg1.01pclos2015Meslo LG Font FamilyMeslo LG is a customized version of Apple's Menlo-Regular font (which is a customized Bitstream Vera Sans Mono).nSystem/Fonts/True typelinuxnoarchfonts-ttf-meslo-lg-1.0-1pclos2015.src.rpmfonts-ttf-meslo-lg   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0-1pclos2015ttf-meslo-lg:pri=50/etc/X11/fontpath.d/fonts-ttf-meslo-lg-1.0-1pclos2015.noarch.rpm [~6e0c0903324906953f75629012daaf1eRPMS.x86_64d " 3` d{!X8Y<\L]P^bB@wBABEBJCfonts-ttf-myriad1.01pclos2015Myriad Pro fontsThe Myriad Pro fonts for MyPCLinuxOS 2015.^System/Fonts/True typelinuxnoarchfonts-ttf-myriad-1.0-1pclos2015.src.rpmfonts-ttf-myriad   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0-1pclos2015ttf-myriad:pri=50/etc/X11/fontpath.d/fonts-ttf-myriad-1.0-1pclos2015.noarch.rpms993fc32bf0469df02226001ef2b403deRPMS.x86_64d % xt x5XLYP\`]d^vB@BABEBJCrufonts-ttf-neocyr1.01pclos2015Decorative typefaceДекоративный кириллический шрифтNeocyr is a decorative typeface that includes Latin and Cyrillic characters.Neocyr - декоративный шрифт, включающий символы латиницы и кириллицы. Выполнен в славянском стиле.System/Fonts/True typelinuxnoarchfonts-ttf-neocyr-1.0-1pclos2015.src.rpmfonts-ttf-neocyr   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0-1pclos2015ttf-neocyr:pri=50/etc/X11/fontpath.d/fonts-ttf-neocyr-1.0-1pclos2015.noarch.rpmf37de96b6a636e6b4c586c59110f82d90RPMS.x86_64d! , p t=XTYX\l]p^B@BABEBJCrufonts-ttf-oldstandard2.0.21pclos2015Old-style font familyСемейство шрифтов в стиле XIX-XX вековOld Standard is a multilingual font family, supposed to be a good companion for Thessalonica. It is based on Russian and German editions of the late 19th and early 20th centuries and reproduces the so-called "Modern" style, extremely popular in its time, but almost completely abandoned later. This project is currently most mature and stable, although still has a large field for improvements. The Old Standard font family currently includes three shapes (regular, italic and bold) and has more than 1400 glyphs in the regular version.Семейство шрифтов Old Standard, созданное Алексеем Крюковым и представляющее собой вариант классицистической антиквы. В него входят два начертания: прямое и наклонное. Начертания охватывают большое количество латинских, греческих и кириллических символов.zSystem/Fonts/True typelinuxnoarchfonts-ttf-oldstandard-2.0.2-1pclos2015.src.rpmfonts-ttf-oldstandard   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.0.2-1pclos2015ttf-oldstandard:pri=50/etc/X11/fontpath.d/fonts-ttf-oldstandard-2.0.2-1pclos2015.noarch.rpm;fcc682f1b8c0816e92a36411b5044f34RPMS.x86_64d $ C eX|Y\]^B@BABEBJCfonts-ttf-opengost0.21pclos2015Open-source Russian GOST FontsOpen-source version of the fonts by Russian standard GOST 2.304-81 «Letters for drawings».aSystem/Fonts/True typelinuxnoarchfonts-ttf-opengost-0.2-1pclos2015.src.rpmfonts-ttf-opengost   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.2-1pclos2015ttf-opengost:pri=50/etc/X11/fontpath.d/fonts-ttf-opengost-0.2-1pclos2015.noarch.rpmЩd12781240892e1f8fae8dac90b7ac217RPMS.x86_64d ( H +18fxXY\]^B@0BAdBEhBJCfonts-ttf-pfennig201109241pclos2015Humanist sans-serif font familyPfennig is a humanist sans-serif font with support for Latin, Cyrillic, Greek and Hebrew character sets. It contains sufficient characters for Latin-0 through Latin-10, as well as glyphs for all modern Cyrillic orthographies, the full Vietnamese range, modern Greek, modern Hebrew, and the Pan-African Alphabet. It supports the standard Roman ligatures and uses OpenType tables for diacritic placement. The italic faces are true italics, not just oblique. -System/Fonts/True typelinuxnoarchfonts-ttf-pfennig-20110924-1pclos2015.src.rpmfonts-ttf-pfennig   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-120110924-1pclos2015ttf-pfennig:pri=50/etc/X11/fontpath.d/fonts-ttf-pfennig-20110924-1pclos2015.noarch.rpm1b451fdea27727d1c2f5533047180c0b36RPMS.x86_64d ' fd h%X<Y@\T]X^jB@BABEBJCrufonts-ttf-ptmono1.0021pclos2015Monospace fonts to support national alphabet of Russian peopleHeadset PT Mono is part of the project to create a set of Russian fonts free public open-user license, designed to meet the needs of multi-ethnic country in the font that will not only serve in official and business correspondence, but also serve as a tool for development of national literature and intercultural exchange.Гарнитура ПТ Моно является частью проекта по созданию комплекта бесплатных общедоступных российских шрифтов с открытой пользовательской лицензией, призванных обеспечить потребности многонациональной страны в шрифте, который позволит не только обслуживать официальную и деловую переписку, но и служить средством развития национальных письменностей и межкультурного обмена.GSystem/Fonts/True typelinuxnoarchfonts-ttf-ptmono-1.002-1pclos2015.src.rpmfonts-ttf-ptmono   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.002-1pclos2015ttf-ptmono:pri=50/etc/X11/fontpath.d/fonts-ttf-ptmono-1.002-1pclos2015.noarch.rpmt27d98b4346a2193117d46dbdbd720c2cRPMS.x86_64d # XT Xou|X(Y,\<]@^RB@gBABEBJCrufonts-ttf-ptsans11pclos2015Fonts to support national alphabet of Russian peopleHeadset PTSans is part of the project to create a set of Russian fonts free public open-user license, designed to meet the needs of multi-ethnic country in the font that will not only serve in official and business correspondence, but also serve as a tool for development of national literature and intercultural exchange.Гарнитура ПТ Санс является частью проекта по созданию комплекта бесплатных общедоступных российских шрифтов с открытой пользовательской лицензией, призванных обеспечить потребности многонациональной страны в шрифте, который позволит не только обслуживать официальную и деловую переписку, но и служить средством развития национальных письменностей и межкультурного обмена.8System/Fonts/True typelinuxnoarchfonts-ttf-ptsans-1-1pclos2015.src.rpmfonts-ttf-ptsans   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11-1pclos2015ttf-ptsans:pri=50/etc/X11/fontpath.d/fonts-ttf-ptsans-1-1pclos2015.noarch.rpm L#abfe90be675db1198d5602080a3ba981RPMS.x86_64d $ YX \syX0Y4\D]H^[B@pBABEBJCrufonts-ttf-ptserif11pclos2015Fonts to support national alphabet of Russian peopleHeadset PTSerif is part of the project to create a set of Russian fonts free public open-user license, designed to meet the needs of multi-ethnic country in the font that will not only serve in official and business correspondence, but also serve as a tool for development of national literature and intercultural exchange.Гарнитура ПТ Сериф является частью проекта по созданию комплекта бесплатных общедоступных российских шрифтов с открытой пользовательской лицензией, призванных обеспечить потребности многонациональной страны в шрифте, который позволит не только обслуживать официальную и деловую переписку, но и служить средством развития национальных письменностей и межкультурного обмена." 7System/Fonts/True typelinuxnoarchfonts-ttf-ptserif-1-1pclos2015.src.rpmfonts-ttf-ptserif   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11-1pclos2015ttf-ptserif:pri=50/etc/X11/fontpath.d/fonts-ttf-ptserif-1-1pclos2015.noarch.rpm5904b70b1499870c0a002bd9ce6d4e148RPMS.x86_64d " Y !(P`tXY\] ^B@0BA\BE`BJCfonts-ttf-pwt0.51.mrc.mga2015Fonts to replace commonly used Microsoft Windows FontsThe PingWin Typography (PWT) fonts are intended to be replacements for most commonly used fonts on Microsoft systems: Tahoma, Arial, Courier, Verdana, Times New RomanrZSystem/Fonts/True typelinuxnoarchfonts-ttf-pwt-0.5-1.mrc.mga2015.src.rpmfonts-ttf-pwt   /bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.5-1.mrc.mga2015ttf-pwt:pri=50/etc/X11/fontpath.d/fonts-ttf-pwt-0.5-1.mrc.mga2015.noarch.rpm"q78f2d1b988df3fa5370ba6f9759da482RPMS.x86_64d " 78 <SY`XY\$](^:B@OBA|BEBJCfonts-ttf-roboto1.01pclos2015Android Roboto Fonts System/Fonts/True typelinuxnoarchfonts-ttf-roboto-1.0-1pclos2015.src.rpmfonts-ttf-roboto   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0-1pclos2015ttf-roboto:pri=50/etc/X11/fontpath.d/fonts-ttf-roboto-1.0-1pclos2015.noarch.rpm_Vb3c5cb9e8c0f105b604f3e8c3a47d4d7RPMS.x86_64%d ( 6 iXY\]^B@BABEBJCfonts-ttf-ru-eng-fonts1.01pclos2015Russian FontsThere are 8 fonts in this package,which include english and russian alphabet.@System/Fonts/True typelinuxnoarchfonts-ttf-ru-eng-fonts-1.0-1pclos2015.src.rpmfonts-ttf-ru-eng-fonts   /bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0-1pclos2015ttf-ru-eng:pri=50/etc/X11/fontpath.d/fonts-ttf-ru-eng-fonts-1.0-1pclos2015.noarch.rpm)1c3245ca6431d76a9adb7b46b1048372RPMS.x86_64ad ) C '@LXY\]^B@BA0BE4BJUCfonts-ttf-tempora-lgc0.2.11pclos2015Tempora LGC Unicode FontsTempora LGC Unicode is a font family, designed to provide a free typeface suitable for word processing in languages which use 3 European alphabets: Latin, Greek and Cyrillic. It may be especially useful for philologists (mainly slavists and classicists), since it supports historical Cyrillic letters available in the Unicode standard (including letters used in Russian pre-1918 orthography) as well as all accented combinations and additional characters needed for fully accented Greek (both classical and modern). Tempora LGC Unicode is a "smart" font, intended to demonstrate nicities of the OpenType technologie, applicable to European scripts. System/Fonts/True typelinuxnoarchfonts-ttf-tempora-lgc-0.2.1-1pclos2015.src.rpmfonts-ttf-tempora-lgc   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.2.1-1pclos2015ttf-tempora-lgc:pri=50/etc/X11/fontpath.d/fonts-ttf-tempora-lgc-0.2.1-1pclos2015.noarch.rpmw 8a68d8c720e48831ac7c284c365fbfa1RPMS.x86_64 d " 9 YXpYt\]^B@BABEBJCfonts-ttf-theano2.01pclos2015Theano Classical FontsTheano Classical Fonts include three fonts listed below. Each font is currently available just in one weight/shape (regular) and contains Latin, Greek and Cyrillic letters. Theano Didot. A classicist face, with both its Roman and Greek parts implemented in Didot style. Unlike Old Standard, this font is designed from French sources. Theano Modern. A font with Greek letters designed in the Porsonic style. Unlike most modern implementation, it is based on Figgins Pica No. 3 / Small Pica No. 2 — probably the most successful and once the most popular Greek face of a Porsonic origin — rather than on later Monotype's design. The accompanying Latin font is implemented in the Modern style and modelled after English Modern faces of later 19th century, often used alonglide with Porsonic Greek types. Theano Old Style. A modernized "Old Style" Greek font with a large number of historic ligatures and alternate forms, modelled after some early 19th century types designed by Figgins' type foundry. It is accompanied by a Latin face based on some "Old Style" Roman fonts of the late 19th and early 20th century.LSystem/Fonts/True typelinuxnoarchfonts-ttf-theano-2.0-1pclos2015.src.rpmfonts-ttf-theano   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.0-1pclos2015ttf-theano:pri=50/etc/X11/fontpath.d/fonts-ttf-theano-2.0-1pclos2015.noarch.rpm2b8600f3d2f5d767cc515af5dc3b3465RPMS.x86_64d & ;  ]XtYx\]^B@BABEBJ Cfonts-ttf-thryomanes1.21pclos2015Greek TrueType FontsThese fonts include a complete set of Cyrillic letters and improved italic characters.~System/Fonts/True typelinuxnoarchfonts-ttf-thryomanes-1.2-1pclos2015.src.rpmfonts-ttf-thryomanes   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.2-1pclos2015ttf-thryomanes:pri=50/etc/X11/fontpath.d/fonts-ttf-thryomanes-1.2-1pclos2015.noarch.rpmb97997f52f952f29a05ec5dfdd4a003aRPMS.x86_64d' 2 p tEX\Y`\t]x^B@BABEBJCrufonts-ttf-triod-postnaja201003051pclos2015Decorative font in Slavonic Church styleДекоративный шрифт в церковнославянском стилеTriod Postnaja attempts to mimic the typefaces used to publish Old Church Slavonic service books prior to the 20th century. It also provides a range of Latin letters in the same style, sufficient for the needs of central, northern and western European languages.Шрифт Triod Postnaja подражает начертаниям, использовавшимся в церковнославянских книгах до XX века. Он также включает набор латинских символов, выдержанных в том же стиле, достаточный для нужд центрально-, северно- и западноевропейских языков.System/Fonts/True typelinuxnoarchfonts-ttf-triod-postnaja-20100305-1pclos2015.src.rpmfonts-ttf-triod-postnaja   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-120100305-1pclos2015ttf-triod-postnaja:pri=50/etc/X11/fontpath.d/fonts-ttf-triod-postnaja-20100305-1pclos2015.noarch.rpmje545f84640bfd0a81e60a8b76b02d559RPMS.x86_64d # 6< @W]dXY\(],^>B@SBABEBJCfonts-ttf-ubuntu0.801pclos2015Ubuntu Font FamilyThe Ubuntu Font Family are a set of matching new libre/open fonts in development during 2010--2011. The development is being funded by Canonical Ltd on behalf the wider Free Software community and the Ubuntu project. The technical font design work and implementation is being undertaken by Dalton Maag. Both the final font Truetype/OpenType files and the design files used to produce the font family are distributed under an open licence and you are expressly encouraged to experiment, modify, share and improve.?System/Fonts/True typelinuxnoarchfonts-ttf-ubuntu-0.80-1pclos2015.src.rpmfonts-ttf-ubuntu   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.80-1pclos2015ttf-ubuntu:pri=50/etc/X11/fontpath.d/fonts-ttf-ubuntu-0.80-1pclos2015.noarch.rpm&1ed7721bcf02be806d64296f93064025RPMS.x86_64d % At x9XPYT\d]h^|B@BABEBJCfonts-ttf-unidings6.051pclos2015Font with Basic Icon GlyphsUnidings contains glyphs that may be used in a Last Resort font, as well as icon glyphs for control and special characters, encoded in F200..F3B4 and F400..F5B4 of the Private Use Area in BMP. Block names are from “Roadmaps, a snapshot as of 2011-05-30”, http://std.dkuug.dk/JTC1/SC2/WG2/docs/n4056.htm System/Fonts/True typelinuxnoarchfonts-ttf-unidings-6.05-1pclos2015.src.rpmfonts-ttf-unidings   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-16.05-1pclos2015ttf-unidings:pri=50/etc/X11/fontpath.d/fonts-ttf-unidings-6.05-1pclos2015.noarch.rpmB#c9aad8a04b848febb16d48815100ba47RPMS.x86_64d   0  (xXY\]^ B@*BAPBETBJuCfoobnix3.1.25pclos2016Foobnix Music PlayerFoobnix is very powerfull music player with CUE, last.fm, 3000+ radios, tabs, free online music playing, hotkeys, tray icons, equalizer, tag editor, easy navigation, user friendly.-#Soundlinuxnoarchfoobnix-3.1.2-5pclos2016.src.rpmfoobnix   @  mutagenpythonpython-webkitgtkpython-xgooglepython-lyricwikipython-sixpylastgstreamer0.10-pythonpygtk2.0-libgladepygtk2.0python-chardetpython-simplejsonpython-setuptoolsgstreamer0.10-plugins-goodgstreamer0.10-ffmpeggstreamer0.10-plugins-uglyrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pythonrpmlib(PayloadIsXz)2.74.0-13.0.4-12.75.2-13.1.2-5pclos2016foobnix/usr/bin/foobnix-3.1.2-5pclos2016.noarch.rpm n02702b18f33f169794cccd0ee277b51fRPMS.x86_64d  7P T`fm X$Y(B@8BA`BEdBJCfortunes-ru1.522pclos2015Russian fortune messagesRussian fortune messagesn4Games/Otherlinuxnoarchfortune-mod-ru-1.52-2pclos2015.src.rpmfortunes-ru   fortune-modrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.52-2pclos2015fortunes-ru-1.52-2pclos2015.noarch.rpm edc62665959ce0ace517285f2fd13cb2RPMS.x86_64)d   ,0 4FLSpXY\&]&^B@BABEBJCfpc2.6.25pclos2015Free Pascal CompilerThe Free Pascal Compiler is a Turbo Pascal 7.0 and Delphi compatible 32bit Pascal Compiler. It comes with fully TP 7.0 compatible run-time library. Some extensions are added to the language, like function overloading. Shared libraries can be linked. Basic Delphi support is already implemented (classes, exceptions,ansistrings,RTTI). This package contains commandline compiler and utils. Provided units are the runtime library (RTL), free component library (FCL), gtk,ncurses,zlib, mysql,postgres,ibase bindings.9dDevelopment/Otherlinuxx86_64fpc-2.6.2-5pclos2015.src.rpmfpcfpc(x86-64)  @@ binutilsglibc-develgcclibx11-devellibxext-devellibxrandr-devellibxxf86vm-devellibxxf86dga-devel/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.6.2-5pclos20152.6.2-5pclos2015fpc.cfgfppkg.cfgdefault_x86_64bin2objchmcmdchmlsdata2incdelpfd2pascalfpfpcfpclasschartfpcmakefpcmkcfgfpcresfpcsubstfpdocfppkgfprcpgrab_vcsah2pash2pasppinstantfpcmakeskelmkarminsmkx86insplexpostw32ppcx64ppdepppudumpppufilesppumoveptoppyaccrmcvsdirrstconvunitdiff/etc//etc/fppkg//usr/bin/fpc-2.6.2-5pclos2015.x86_64.rpmre40baffb66c33757b7fbc87fd8951c48RPMS.x86_64d   ? EX\YdB@BABEBJCfpc-src2.6.25pclos2015Source code of Free Pascal CompilerThe source code of Freepascal for documentation and code generation purposes.Development/Otherlinuxx86_64fpc-2.6.2-5pclos2015.src.rpmfpc-srcfpc-src(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.6.2-5pclos20152.6.2-5pclos2015fpc-src-2.6.2-5pclos2015.x86_64.rpm0569c0b0e6ba54140ec464547beb2fc2RPMS.x86_64d  v , P  XYB@FBAlBEpBJCfpgui2.6.2.1.02pclos2015Widget set to quickly develop cross-platform GUI software using the Free Pascal CompilerWidget set to quickly develop cross-platform GUI software using the Free Pascal Compiler~Development/Toolslinuxx86_64fpgui-2.6.2.1.0-2pclos2015.src.rpmfpguifpgui(x86-64)   fpcpkgconfig(x11)libx11-commonlibfontspkgconfig(fontconfig)pkgconfig(xft)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)2.6.24.0-13.0.4-14.4.6-12.6.2.1.0-2pclos20152.6.2.1.0-2pclos2015fpgui-2.6.2.1.0-2pclos2015.x86_64.rpm7d5e9caf3e28ddfc2a209c758fa14e8dRPMS.x86_64%d   F 9j <jjXT9Y89\]^B@BABEBJCfreecad0.161pclos2016FreeCAD is a general purpose 3D CAD modelerFreeCAD will be a general purpose parametric 3D CAD modeler. The development is completely Open Source. It is a feature based parametric modeler with a modular software architecture which makes it easy to provide additional functionality without modifying the core system. As with many modern 3D CAD modelers it has many 2D component in order to extract design detail from the 3D model to create 2D production drawings, but direct 2D drawing (e.g. AutoCAD LT) is not the focus, neither are animation and organic shapes (e.g. Maya, 3D StudioMAX, Blender and Cinema 4D). Graphicslinuxx86_64freecad-0.16-1pclos2016.src.rpmarea.so()(64bit)CompleteGui.so()(64bit)Complete.so()(64bit)DraftUtils.so()(64bit)DrawingGui.so()(64bit)Drawing.so()(64bit)FemGui.so()(64bit)Fem.so()(64bit)FreeCADGui.so()(64bit)FreeCAD.so()(64bit)ImageGui.so()(64bit)Image.so()(64bit)ImportGui.so()(64bit)Import.so()(64bit)InspectionGui.so()(64bit)Inspection.so()(64bit)libDriverDAT.so()(64bit)libDriver.so()(64bit)libDriverSTL.so()(64bit)libDriverUNV.so()(64bit)libFreeCADApp.so()(64bit)libFreeCADBase.so()(64bit)libFreeCADGui.so()(64bit)libMEFISTO2.so()(64bit)libSMDS.so()(64bit)libSMESHDS.so()(64bit)libSMESH.so()(64bit)libStdMeshers.so()(64bit)MeshGui.so()(64bit)MeshPartGui.so()(64bit)MeshPart.so()(64bit)Mesh.so()(64bit)PartDesignGui.so()(64bit)_PartDesign.so()(64bit)PartGui.so()(64bit)Part.so()(64bit)PathGui.so()(64bit)Path.so()(64bit)PointsGui.so()(64bit)Points.so()(64bit)QtUnitGui.so()(64bit)RaytracingGui.so()(64bit)Raytracing.so()(64bit)ReverseEngineeringGui.so()(64bit)ReverseEngineering.so()(64bit)RobotGui.so()(64bit)Robot.so()(64bit)SketcherGui.so()(64bit)Sketcher.so()(64bit)SpreadsheetGui.so()(64bit)Spreadsheet.so()(64bit)StartGui.so()(64bit)Start.so()(64bit)WebGui.so()(64bit)Web.so()(64bit)freecadfreecad(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)Drawing.so()(64bit)Fem.so()(64bit)Image.so()(64bit)Import.so()(64bit)Inspection.so()(64bit)libboost_program_options.so.1.60.0()(64bit)libboost_python.so.1.60.0()(64bit)libboost_regex.so.1.60.0()(64bit)libboost_signals.so.1.60.0()(64bit)libboost_system.so.1.60.0()(64bit)libCoin.so.60()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libDriverDAT.so()(64bit)libDriver.so()(64bit)libDriverSTL.so()(64bit)libDriverUNV.so()(64bit)libFreeCADApp.so()(64bit)libFreeCADBase.so()(64bit)libFreeCADGui.so()(64bit)libfreetype.so.6()(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libgcc_s.so.1(GCC_3.4)(64bit)libGL.so.1()(64bit)libGLU.so.1()(64bit)libMEFISTO2.so()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpython2.7.so.1.0()(64bit)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libQtNetwork.so.4()(64bit)libQtOpenGL.so.4()(64bit)libQtSvg.so.4()(64bit)libQtWebKit.so.4()(64bit)libQtXml.so.4()(64bit)libshiboken-python2.7.so.1.2()(64bit)libSMDS.so()(64bit)libSMESHDS.so()(64bit)libSMESH.so()(64bit)libspnav.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4.5)(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)libStdMeshers.so()(64bit)libTKAdvTools.so.9()(64bit)libTKBin.so.9()(64bit)libTKBool.so.9()(64bit)libTKBO.so.9()(64bit)libTKBRep.so.9()(64bit)libTKCAF.so.9()(64bit)libTKernel.so.9()(64bit)libTKFeat.so.9()(64bit)libTKFillet.so.9()(64bit)libTKG2d.so.9()(64bit)libTKG3d.so.9()(64bit)libTKGeomAlgo.so.9()(64bit)libTKGeomBase.so.9()(64bit)libTKHLR.so.9()(64bit)libTKIGES.so.9()(64bit)libTKLCAF.so.9()(64bit)libTKMath.so.9()(64bit)libTKMesh.so.9()(64bit)libTKMeshVS.so.9()(64bit)libTKOffset.so.9()(64bit)libTKPrim.so.9()(64bit)libTKShHealing.so.9()(64bit)libTKSTEPAttr.so.9()(64bit)libTKSTEPBase.so.9()(64bit)libTKSTEP.so.9()(64bit)libTKSTL.so.9()(64bit)libTKTopAlgo.so.9()(64bit)libTKXCAF.so.9()(64bit)libTKXDEIGES.so.9()(64bit)libTKXDESTEP.so.9()(64bit)libTKXSBase.so.9()(64bit)libX11.so.6()(64bit)libxerces-c-3.1.so()(64bit)libz.so.1()(64bit)Mesh.so()(64bit)_PartDesign.so()(64bit)PartGui.so()(64bit)Part.so()(64bit)Path.so()(64bit)Points.so()(64bit)Raytracing.so()(64bit)Robot.so()(64bit)rtld(GNU_HASH)SketcherGui.so()(64bit)Sketcher.so()(64bit)Spreadsheet.so()(64bit)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-10.16-1pclos20160.16-1pclos2016FreeCADFreeCADCmdFreeCADFreeCADCmdlibDriver.solibDriverDAT.solibDriverSTL.solibDriverUNV.solibFreeCADApp.solibFreeCADBase.solibFreeCADGui.solibMEFISTO2.solibSMDS.solibSMESH.solibSMESHDS.solibStdMeshers.so/usr/bin//usr/lib64/freecad/bin/freecad-0.16-1pclos2016.x86_64.rpm%75856b2286dd33471a2912338678e5d8RPMS.x86_64d  :\ `pv}+XDYLB@lBABEBJCfreecad-devel0.161pclos2016Devel package for freecadDevelopment files for FreeCAD.3Development/C++linuxx86_64freecad-0.16-1pclos2016.src.rpmfreecad-develfreecad-devel(x86-64)   freecadrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)0.164.0-13.0.4-15.2-10.16-1pclos20160.16-1pclos2016freecad-devel-0.16-1pclos2016.x86_64.rpmj7d44ef30f5ff20eeee2fe9125bdd0a6fRPMS.x86_64d   .| 8XY\](^[B@eBABEBJCfreehdl0.0.84pclos2015Free HDL simulatorA project to develop a free, open source, GPL'ed VHDL simulator for Linux.[QSciences/Otherlinuxx86_64freehdl-0.0.8-4pclos2015.src.rpmfreehdlfreehdl(x86-64)   @@@@@@@@@@@@@@@@@@@ /bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libfreehdl-fire.so.0()(64bit)libfreehdl-vaul.so.0()(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.0.8-4pclos20150.0.8-4pclos2015freehdl-configfreehdl-gennodesfreehdl-v2ccgvhdl/usr/bin/freehdl-0.0.8-4pclos2015.x86_64.rpmAc04a7a122d2d3ca1394bb95fbbd407deRPMS.x86_64d   2( ,EKRsX Y\8]x^+B@yBABEBJCfreenx0.7.310pclos2015Free NX implementationNoMachine NX is the next-generation X compression and roundtrip suppression scheme. It can operate remote X11 sessions over 56k modem dialup links or anything better. This package contains a free (GPL) implementation of the nxserver component.Networking/Remote accesslinuxx86_64freenx-0.7.3-10pclos2015.src.rpmfreenxfreenx(x86-64)   @@@ expectnetcatnxagentnxproxyopenssh-serverXdialogxmessagextermrpm-helperexpect/bin/sh/bin/sh/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.7.3-10pclos20150.7.3-10pclos2015freenxnxservernode.confpasswordspasswords.origusers.id_dsausers.id_dsa.pubfreenx-servernxdialognxkeygennxloadconfignxnodenxnode-loginnxservernxserver-helpernxsetup/etc/logrotate.d//etc//etc/nxserver//etc/rc.d/init.d//usr/bin//usr/sbin/freenx-0.7.3-10pclos2015.x86_64.rpm42bdb0b011dd2bfd661675598b98bd14RPMS.x86_64d   9\ `u{H6ptzX|Y\ ] ^B@\BABEBJCfricas1.1.82pclos2015FriCAS Computer Algebra SystemFriCAS is an advanced computer algebra system. Its capabilities range from calculus (integration and differentiation) to abstract algebra. It can plot functions and has integrated help system. FriCAS a fork of Axiom project -- its starting point was wh-sandbox branch of the Axiom project.;!Sciences/Mathematicslinuxx86_64fricas-1.1.8-2pclos2015.src.rpmlibspad.so()(64bit)fricasfricas(x86-64)   @@@@@@@@@@@@@@@@@@@@@@@@@@ sbclemacsrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libICE.so.6()(64bit)libSM.so.6()(64bit)libX11.so.6()(64bit)libXpm.so.4()(64bit)libavcall.so.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.11)(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libcallback.so.0()(64bit)libcrypt.so.1()(64bit)libcrypt.so.1(GLIBC_2.2.5)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libncurses.so.5()(64bit)libreadline.so.6()(64bit)libsigsegv.so.2()(64bit)libutil.so.1()(64bit)libutil.so.1(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)1.0.514.0-13.0.4-14.4.6-1axiom1.1.8-2pclos20151.1.8-2pclos2015efricasfricasAXIOMsysasqcleffricashtaddhypertexsmanviewAlone/usr/bin//usr/lib64/fricas/target/x86_64-mandriva-linux-gnu/bin/fricas-1.1.8-2pclos2015.x86_64.rpm=c99e66e16b2d432aad4e6bc99b5949bcRPMS.x86_64d  Cx |GX`Yh\]^B@BABEBJCfskbsetting0.3.25pclos2014GUI Front-end for setxkbmap commandfsKBSetting is GUI front-end for setxkbmap command.nSystem/X11linuxx86_64fskbsetting-0.3.2-5pclos2014.src.rpmfskbsettingfskbsetting(x86-64)   setxkbmaprpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.3.2-5pclos20140.3.2-5pclos2014fskbsetting/usr/bin/fskbsetting-0.3.2-5pclos2014.x86_64.rpmZda8a19203e0f584a403fcf4cf0674609RPMS.x86_64Ud ! = <XY\]^B@BA$BE(BJICfuse-emulator1.1.13pclos2015Free Unix Spectrum EmulatorWhat Fuse does have: * Working 16K/48K/128K/+2/+2A/+3 Speccy, Timex TC2048/TC2068 and Pentagon 128 emulation, running at true Speccy speed on any computer you're likely to try it on. * Support for loading from .tzx files. * Sound (on systems supporting the Open Sound System, SDL, or OpenBSD/ Solaris's /dev/audio). * Emulation of most of the common joysticks used on the Spectrum (including Kempston, Sinclair and Cursor joysticks). * Emulation of some of the printers you could attach to a Spectrum. * Support for the RZX input recording file format, including 'competition mode'. * Emulation of the Spectrum +3e, ZXATASP and ZXCF IDE interfaces. ?Emulatorslinuxx86_64fuse-emulator-1.1.1-3pclos2015.src.rpmfuse-emulatorfuse-emulator(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libSDL-1.2.so.0()(64bit)libX11.so.6()(64bit)libasound.so.2()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgdk-x11-2.0.so.0()(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgtk-x11-2.0.so.0()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpango-1.0.so.0()(64bit)libpng12.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libspectrum.so.8()(64bit)libxml2.so.2()(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.1.1-3pclos20151.1.1-3pclos2015fuse/usr/bin/fuse-emulator-1.1.1-3pclos2015.x86_64.rpm)6d9e8726604c38e92bbd5e26cdf0956fRPMS.x86_64d   i04c <MXxY\]^B@BABEBJ Cfuse-zip0.2.133pclos2014User-space file system to navigate, extract, create and modify ZIP archivesfuse-zip is a FUSE file system to navigate, extract, create and modify ZIP archives based in libzip implemented in C++. With fuse-zip you really can work with ZIP archives as real directories. Unlike KIO or Gnome VFS, it can be used in any application without modifications. Unlike other FUSE filesystems, only fuse-zip provides write support to ZIP archives. Also, fuse-zip is faster that all known implementations on large archives with many files.Dag Apt Repository, http://dag.wieers.com/apt/Dag Wieers System Environment/Librarieslinuxx86_64fuse-zip-0.2.13-3pclos2014.src.rpmfuse-zipfuse-zip(x86-64)  @@@@@@@@@@@@@@@@@ fuserpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libfuse.so.2()(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libz.so.1()(64bit)libzip.so.2()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.2.13-3pclos20140.2.13-3pclos2014fuse-zip/usr/bin/fuse-zip-0.2.13-3pclos2014.x86_64.rpmYa2a839ae94dc8d670818e7eec2aa3399RPMS.x86_645d   @  8 q XY\]^B@BABEBJ)Cfuzzylite5.01pclos2015A fuzzy logic control library in C++Fuzzylite is a free and open-source fuzzy logic control library programmed in C++ for multiple platforms (Windows, Linux, Mac, iOS). Its goal is to allow you to easily create fuzzy logic controllers in a few steps utilizing object-oriented programming without requiring any third-party libraries. This package contains the fuzzylite console application.gSystem/Librarieslinuxx86_64fuzzylite-5.0-1pclos2015.src.rpmfuzzylitefuzzylite(x86-64)  @@@@@@@@@ lib64fuzzylite5.0rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libfuzzylite.so.5.0()(64bit)libgcc_s.so.1()(64bit)libm.so.6()(64bit)librt.so.1()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)5.0-1pclos20154.0-13.0.4-14.4.6-15.0-1pclos20155.0-1pclos2015fuzzylite/usr/bin/fuzzylite-5.0-1pclos2015.x86_64.rpm?ya8e98c3094b41e6c74ac5e7cb8f3baefRPMS.x86_64Ud ! @ , \  XY\]^B@BA$BE(BJICgambas3-devel3.9.26pclos2017The Gambas development packageThis package includes all tools needed to compile Gambas projects without having to install the complete development environment.nDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-develgambas3-devel(x86-64)  @@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gba3gbc3gbi3/usr/bin/gambas3-devel-3.9.2-6pclos2017.x86_64.rpmT^f9a33a65d6967d3f0c1461e1da102519RPMS.x86_64d # Fl pUXpYxB@BABEBJCgambas3-gb-args3.9.26pclos2017Gambas3 component package for argsGambas3 component package for args.0Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-argsgambas3-gb-args(x86-64)  @ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-args-3.9.2-6pclos2017.x86_64.rpm}e967c2ad0e59a552b0811c15ef898da1RPMS.x86_64}d $ ?t xXYB@BALBEPBJqCgambas3-gb-cairo3.9.26pclos2017The Gambas Cairo componentThis package contains the Gambas Cario components. mDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.cairo.so.0()(64bit)gambas3-gb-cairogambas3-gb-cairo(x86-64)  @@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libcairo.so.2()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-cairo-3.9.2-6pclos2017.x86_64.rpm?f49ea5e29b65dd15a460321dd68429d0RPMS.x86_64d $ ?t xaX|YB@BABEBJCgambas3-gb-chart3.9.26pclos2017The Gambas chart componentThis package contains the Gambas Chart components.Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-chartgambas3-gb-chart(x86-64)  @ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-chart-3.9.2-6pclos2017.x86_64.rpmzs58e3a991d257105cd90e2936e2e7e3a5RPMS.x86_64Qd & Cp t4XYB@BA BE$BJECgambas3-gb-clipper3.9.26pclos2017The Gambas clipper componentNew component based on the Clipper library.Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.clipper.so.0()(64bit)gambas3-gb-clippergambas3-gb-clipper(x86-64)  @@@@@@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-clipper-3.9.2-6pclos2017.x86_64.rpm27c3d86993cd88e28dac58a94f8c017bRPMS.x86_64Qd & C  $6<Cd   XYB@BA BE$BJECgambas3-gb-complex3.9.26pclos2017The Gambas complex componentNew component that implements a rudimentary management of complex numbers. This component is automatically loaded if a complex number constant is encountered and no loaded component can already handle complex numbers.R~Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.complex.so.0()(64bit)gambas3-gb-complexgambas3-gb-complex(x86-64)  @@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-complex-3.9.2-6pclos2017.x86_64.rpm"c507ce7ab97253f40c516dffc2fcf482RPMS.x86_64%d ' H |  g XYB@BABEBJCgambas3-gb-compress3.9.26pclos2017The Gambas compression componentThis component allows you to compress/uncompress data or files with the bzip2 and zip algorithms.Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.compress.bzlib2.so.0()(64bit)gb.compress.so.0()(64bit)gb.compress.zlib.so.0()(64bit)gambas3-gb-compressgambas3-gb-compress(x86-64)  @@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libbz2.so.1()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-compress-3.9.2-6pclos2017.x86_64.rpm4ce31a70fbc5857c37e74abde4b73da00RPMS.x86_64d $ F  4  X,Y8B@[BABEBJCgambas3-gb-crypt3.9.26pclos2017The Gambas cryptography componentThis component allows you to use cryptography in your projects.1Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.crypt.so.0()(64bit)gambas3-gb-cryptgambas3-gb-crypt(x86-64)  @@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libcrypt.so.1()(64bit)libcrypt.so.1(GLIBC_2.2.5)(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-crypt-3.9.2-6pclos2017.x86_64.rpmd0466d35939511b8c9f4f49ee3935c4bRPMS.x86_64d # =|  $  X YB@;BAhBElBJCgambas3-gb-data3.9.26pclos2017The Gambas data componentNew component that adds new container data types to Gambas.Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.data.so.0()(64bit)gambas3-gb-datagambas3-gb-data(x86-64)  @@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilslibc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-data-3.9.2-6pclos2017.x86_64.rpmk580eb9a29743927776e0a3cdf46ebf8dRPMS.x86_64d ! ? 8 ` B XdYpB@BABEBJCgambas3-gb-db3.9.26pclos2017The Gambas database componentThis component allows you to access many databases management systems, provided that you install the needed driver packages.Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.db.so.0()(64bit)gambas3-gb-dbgambas3-gb-db(x86-64)  @@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilslibc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-db-3.9.2-6pclos2017.x86_64.rpmq37fee2db83b022e0ba7bbe4e700c9e5eRPMS.x86_64d & C qXYB@BABEBJ Cgambas3-gb-db-form3.9.26pclos2017The Gambas db-form componentThis package contains the Gambas Database form components.O_Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-db-formgambas3-gb-db-form(x86-64)  @ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-db-form-3.9.2-6pclos2017.x86_64.rpm79cfe1ff7d0901694f8369ebbaff47eeRPMS.x86_64d ' Z  H / XTY`B@BABEBJCgambas3-gb-db-mysql3.9.26pclos2017The MySQL driver for the Gambas database componentThis component allows you to access MySQL databases.Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.db.mysql.so.0()(64bit)gambas3-gb-db-mysqlgambas3-gb-db-mysql(x86-64)  @@@@@ gambas3-runtimegambas3-gb-dbrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.7)(64bit)libmysqlclient.so.18()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.23.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-db-mysql-3.9.2-6pclos2017.x86_64.rpm;1d119ebce982d9b03f326f5010287a46RPMS.x86_64d & X  @  XDYPB@sBABEBJCgambas3-gb-db-odbc3.9.26pclos2017The ODBC driver for the Gambas database componentThis component allows you to access ODBC databases.RDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.db.odbc.so.0()(64bit)gambas3-gb-db-odbcgambas3-gb-db-odbc(x86-64)  @@@@@ gambas3-runtimegambas3-gb-dbrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.7)(64bit)libodbc.so.2()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.23.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-db-odbc-3.9.2-6pclos2017.x86_64.rpmWKf154770df9333ead6100a2859f6ab64cRPMS.x86_64d! , d @ h E XlYxB@BABEBJCgambas3-gb-db-postgresql3.9.26pclos2017The PostgreSQL driver for the Gambas database componentThis component allows you to access PostgreSQL databases.Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.db.postgresql.so.0()(64bit)gambas3-gb-db-postgresqlgambas3-gb-db-postgresql(x86-64)  @@@@@ gambas3-runtimegambas3-gb-dbrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.7)(64bit)libpq.so.5()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.23.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-db-postgresql-3.9.2-6pclos2017.x86_64.rpmDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.dbus.so.0()(64bit)gambas3-gb-dbusgambas3-gb-dbus(x86-64)  @@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilslibc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libdbus-1.so.3()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-dbus-3.9.2-6pclos2017.x86_64.rpm7bb729f093c333672fba5cca0fd713b2RPMS.x86_64d & ? lXY B@DBAtBExBJCgambas3-gb-desktop3.9.26pclos2017The Gambas XDG componentThis component allows you to use desktop-agnostic routines based on the xdg-utils scripts of the Portland project.tDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.desktop.gnome.keyring.so.0()(64bit)gb.desktop.x11.so.0()(64bit)gambas3-gb-desktopgambas3-gb-desktop(x86-64)  @@@@@@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilslibc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libglib-2.0.so.0()(64bit)libgnome-keyring.so.0()(64bit)libX11.so.6()(64bit)libXtst.so.6()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-desktop-3.9.2-6pclos2017.x86_64.rpmO9a6d5a05a05faf11a6012f028415302bRPMS.x86_645d" - Q   XYB@BABEBJ)Cgambas3-gb-eval-highlight3.9.26pclos2017The Gambas eval-highlight componentThis component implements the eval-highlight component.bDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-eval-highlightgambas3-gb-eval-highlight(x86-64)  @ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-eval-highlight-3.9.2-6pclos2017.x86_64.rpmcf84cd0ef0df22c84799cb87e0a3816aeRPMS.x86_64d # Dp tYXtY|B@BABEBJCgambas3-gb-form3.9.26pclos2017The Gambas dialog form componentThis component implements the form control. Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-formgambas3-gb-form(x86-64)  @ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-form-3.9.2-6pclos2017.x86_64.rpm=7cad614459bc22bb3d6e96489c7bee38RPMS.x86_64%d * K yXYB@BABEBJCgambas3-gb-form-dialog3.9.26pclos2017The Gambas dialog form componentThis component implements the form-dialog control.h$Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-form-dialoggambas3-gb-form-dialog(x86-64)  @ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-form-dialog-3.9.2-6pclos2017.x86_64.rpm%12393624d60f26c52e888c11290d922fRPMS.x86_64}d * H 0HXYB@BALBEPBJqCgambas3-gb-form-editor3.9.26pclos2017Gambas3 component text editorThis component provides the TextEditor control, which is a text editor with syntax highlighting support.Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-form-editorgambas3-gb-form-editor(x86-64)  @ gambas3-runtimegambas3-gb-eval-highlightrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.23.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-form-editor-3.9.2-6pclos2017.x86_64.rpmU51a9cb605913a3eeb311aad433453a68RPMS.x86_64d ' Ex |iXYB@BABEBJCgambas3-gb-form-mdi3.9.26pclos2017The Gambas mdi form componentThis component implements the form-mdi control.Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-form-mdigambas3-gb-form-mdi(x86-64)  @ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-form-mdi-3.9.2-6pclos2017.x86_64.rpmd65ef769dc9cf493104f10f5e5507568RPMS.x86_64d ) I| qXYB@BABEBJ Cgambas3-gb-form-stock3.9.26pclos2017The Gambas stock form componentThis component implements the form-stock control.?íDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-form-stockgambas3-gb-form-stock(x86-64)  @ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-form-stock-3.9.2-6pclos2017.x86_64.rpm 9cea60cbfeb33356560f173c9828a368RPMS.x86_64Qd! , [ (<XYB@BA BE$BJECgambas3-gb-form-terminal3.9.26pclos2017Full-featured VT-100 terminal emulator controlThis component provides a full-featured VT-100 terminal emulator control.Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-form-terminalgambas3-gb-form-terminal(x86-64)  @ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-form-terminal-3.9.2-6pclos2017.x86_64.rpma69340206ed11330a3e66d796fbadd32eRPMS.x86_64d " D @`X4Y@B@cBABEBJCgambas3-gb-gmp3.9.26pclos2017Gambas3 component package for gmpNew component based on the Gnu Multiple Precision Arithmetic Library that implements big integers and big rational numbers.Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.gmp.so.0()(64bit)gambas3-gb-gmpgambas3-gb-gmp(x86-64)  @@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgmp.so.10()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-gmp-3.9.2-6pclos2017.x86_64.rpm14c92ebd17d2007e9cb6cf8da0579e10c4RPMS.x86_64d " U  L i XYB@BABEBJ Cgambas3-gb-gsl3.9.26pclos2017The Gambas interface to the GNU Scientific LibraryThis component provides an interface to the GNU Scientific Library.Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.gsl.so.0()(64bit)gambas3-gb-gslgambas3-gb-gsl(x86-64)  @@@@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgslcblas.so.0()(64bit)libgsl.so.19()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-gsl-3.9.2-6pclos2017.x86_64.rpma3ce1433b0f8f81e1144849cd8c1d96c90RPMS.x86_64d " @x |   XY(B@LBAxBE|BJCgambas3-gb-gtk3.9.26pclos2017The Gambas GTK+ GUI componentThis package contains the Gambas GTK+ GUI components. Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.gtk.opengl.so.0()(64bit)gb.gtk.so.0()(64bit)gambas3-gb-gtkgambas3-gb-gtk(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libcairo.so.2()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgdkglext-x11-1.0.so.0()(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libgdk-x11-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libGL.so.1()(64bit)libgobject-2.0.so.0()(64bit)libgtkglext-x11-1.0.so.0()(64bit)libgtk-x11-2.0.so.0()(64bit)libICE.so.6()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpango-1.0.so.0()(64bit)libpangocairo-1.0.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)librsvg-2.so.2()(64bit)libSM.so.6()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libX11.so.6()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-gtk-3.9.2-6pclos2017.x86_64.rpm*b308fc1cf750e5f3cfbd0c36618d10aeRPMS.x86_64d # Fl pGXdYlB@BABEBJCgambas3-gb-gtk33.9.26pclos2017Gambas3 component package for gtk3Gambas3 component package for gtk3.CXDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-gtk3gambas3-gb-gtk3(x86-64)   gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-gtk3-3.9.2-6pclos2017.x86_64.rpmG05b9c89614b67310d06c48c8d84ab559RPMS.x86_64d " ; UXtYB@BABEBJ Cgambas3-gb-gui3.9.26pclos2017The Gambas GUI componentThis is a component that just loads gb.qt if you are running KDE or gb.gtk in the other cases.bDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.gui.opengl.so.0()(64bit)gb.gui.qt.so.0()(64bit)gb.gui.qt.webkit.so.0()(64bit)gb.gui.so.0()(64bit)gb.gui.trayicon.so.0()(64bit)gambas3-gb-guigambas3-gb-gui(x86-64)  @@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilslibc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-gui-3.9.2-6pclos2017.x86_64.rpm{b4017936a483cfa509f97dba2a6ae231RPMS.x86_64d $ Hp t   XY B@CBApBEtBJCgambas3-gb-httpd3.9.26pclos2017Gambas3 component package for httpdGambas3 component package for httpd.{Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.httpd.so.0()(64bit)gambas3-gb-httpdgambas3-gb-httpd(x86-64)  @@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.7)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-httpd-3.9.2-6pclos2017.x86_64.rpmwSc1f83debb1e477f9b4afb2dd0d4c8f04RPMS.x86_64d $ L  < ) XLYXB@{BABEBJCgambas3-gb-image3.9.26pclos2017The Gambas image manipulation componentThis component allows you to apply various effects to images.-Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.image.so.0()(64bit)gambas3-gb-imagegambas3-gb-image(x86-64)  @@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-image-3.9.2-6pclos2017.x86_64.rpm\7d6d82ca61bb07656623277b68b5f76c9RPMS.x86_64d  + M (dXY(B@KBABEBJCgambas3-gb-image-effect3.9.26pclos2017The Gambas image effect componentThis component allows you to apply various effects to images. Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.image.effect.so.0()(64bit)gambas3-gb-image-effectgambas3-gb-image-effect(x86-64)  @@@@@@@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-image-effect-3.9.2-6pclos2017.x86_64.rpmv+60d4da4634b01ba1c38b267a9fbb53cbRPMS.x86_64d * K  @XY$B@GBA|BEBJCgambas3-gb-image-imlib3.9.26pclos2017The Gambas image imlib componentThis component allows you to manipulate images with imlibs.1Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.image.imlib.so.0()(64bit)gambas3-gb-image-imlibgambas3-gb-image-imlib(x86-64)  @@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libImlib2.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-image-imlib-3.9.2-6pclos2017.x86_64.rpmc25d0842601423b52ca45aeae1e673211RPMS.x86_64d ' E  D : X\YhB@BABEBJCgambas3-gb-image-io3.9.26pclos2017The Gambas image io componentThis component allows you to perform images input output operations.?Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.image.io.so.0()(64bit)gambas3-gb-image-iogambas3-gb-image-io(x86-64)  @@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-image-io-3.9.2-6pclos2017.x86_64.rpm[253c95f33edd2dbe190afda29a51096bRPMS.x86_64d & Lt x XYB@+BA\BE`BJCgambas3-gb-inotify3.9.26pclos2017Gambas3 component package for inotifyGambas3 component package for inotify.HyDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.inotify.so.0()(64bit)gambas3-gb-inotifygambas3-gb-inotify(x86-64)  @@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-inotify-3.9.2-6pclos2017.x86_64.rpm!1f14c0a8a9faf69ac9f6b5fcc0a2ed3eRPMS.x86_64d % Ah l~   XYB@7BAhBElBJCgambas3-gb-libxml3.9.26pclos2017The Gambas libxml componentThis component allows you to use xml.Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.libxml.so.0()(64bit)gambas3-gb-libxmlgambas3-gb-libxml(x86-64)  @@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libxml2.so.2()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-libxml-3.9.2-6pclos2017.x86_64.rpm3gc4e2dd1055f8734efa42c357ef2cf50eRPMS.x86_64 d & Lt xeXYB@BABEBJCgambas3-gb-logging3.9.26pclos2017Gambas3 component package for loggingGambas3 component package for logging.ZKDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-logginggambas3-gb-logging(x86-64)  @ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-logging-3.9.2-6pclos2017.x86_64.rpm"f5594d6cecc349214612fc2ffb7eb6a8RPMS.x86_64d " Dh l~QXlYtB@BABEBJCgambas3-gb-map3.9.26pclos2017Gambas3 component package for mapGambas3 component package for map. Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-mapgambas3-gb-map(x86-64)  @ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-map-3.9.2-6pclos2017.x86_64.rpm1cc1c46f287253edb82a017ac0d3d736RPMS.x86_64d ' Nx |iXYB@BABEBJCgambas3-gb-markdown3.9.26pclos2017Gambas3 component package for markdownGambas3 component package for markdown.Z)Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-markdowngambas3-gb-markdown(x86-64)  @ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-markdown-3.9.2-6pclos2017.x86_64.rpm)Y8cf1669489b2fe54f7a02ee14254715aRPMS.x86_64d $ ?t x 0 j XYB@BABEBJCgambas3-gb-media3.9.26pclos2017The Gambas media componentThis package contains the Gambas media component.Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.media.so.0()(64bit)gambas3-gb-mediagambas3-gb-media(x86-64)  @@@@@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilslibc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libglib-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgstbase-1.0.so.0()(64bit)libgstreamer-1.0.so.0()(64bit)libgstvideo-1.0.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-media-3.9.2-6pclos2017.x86_64.rpmte960cf04c2d29f04c5dfce8fe9af47b1RPMS.x86_64d ( P| qXYB@BABEBJ Cgambas3-gb-memcached3.9.26pclos2017Gambas3 component package for memcachedGambas3 component package for memcached.ONDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-memcachedgambas3-gb-memcached(x86-64)  @ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-memcached-3.9.2-6pclos2017.x86_64.rpm#?5a2fe28f51cb3c3adeb9d471ad039127RPMS.x86_64d # =|  (  X<YHB@kBABEBJCgambas3-gb-mime3.9.26pclos2017The Gambas mime componentNew component that allows to encode and decode MIME messages.7Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.mime.so.0()(64bit)gambas3-gb-mimegambas3-gb-mime(x86-64)  @@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libglib-2.0.so.0()(64bit)libgmime-2.6.so.0()(64bit)libgobject-2.0.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-mime-3.9.2-6pclos2017.x86_64.rpm)742300232e48fc14d43b94b4cb955a41RPMS.x86_64d $ ?t xaX|YB@BABEBJCgambas3-gb-mysql3.9.26pclos2017The Gambas mysql componentThis package contains the Gambas MySQL components.pDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-mysqlgambas3-gb-mysql(x86-64)  @ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-mysql-3.9.2-6pclos2017.x86_64.rpm@91bb2cef7dda1d4b914b44a85c6d620eRPMS.x86_64d & C|  4 < X`YlB@BABEBJCgambas3-gb-ncurses3.9.26pclos2017The Gambas ncurses componentThis component allows you to use ncurses with gambas.ŜDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.ncurses.so.0()(64bit)gambas3-gb-ncursesgambas3-gb-ncurses(x86-64)  @@@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libncurses.so.5()(64bit)libpanel.so.5()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-ncurses-3.9.2-6pclos2017.x86_64.rpm:69a9cad55cf0a404fd95c9c0cd33563bRPMS.x86_64d " B  D = X`YlB@BABEBJCgambas3-gb-net3.9.26pclos2017The Gambas networking componentThis component allows you to use TCP/IP and UDP sockets, and to access any serial ports.+Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.net.so.0()(64bit)gambas3-gb-netgambas3-gb-net(x86-64)  @@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-net-3.9.2-6pclos2017.x86_64.rpmW222bc15e65bdf2737021963130327118RPMS.x86_64ed ' P ,dXYB@BA4BE8BJYCgambas3-gb-net-curl3.9.26pclos2017The Gambas advanced networking componentThis component allows your programs to easily become FTP or HTTP clients.?Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.net.curl.so.0()(64bit)gambas3-gb-net-curlgambas3-gb-net-curl(x86-64)  @@@@@@@@@ gambas3-runtimegambas3-gb-netrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilslibc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libcurl.so.4()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.23.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-net-curl-3.9.2-6pclos2017.x86_64.rpmMd5458bcffe1bc6a8d0e18470a33dc90dRPMS.x86_641d ' N| XYB@BABEBJ%Cgambas3-gb-net-pop33.9.26pclos2017Gambas3 component package for net-pop3New component that implements a POP3 client.s9Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-net-pop3gambas3-gb-net-pop3(x86-64)  @ gambas3-runtimegambas3-gb-mimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.23.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-net-pop3-3.9.2-6pclos2017.x86_64.rpm0 b7302413382115f47ac3649cac6fc068RPMS.x86_649d ' A XYB@BABE BJ-Cgambas3-gb-net-smtp3.9.26pclos2017The Gambas SMTP componentThis component allows you to send emails using the SMTP protocol.ODevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-net-smtpgambas3-gb-net-smtp(x86-64)  @ gambas3-runtimegambas3-gb-netrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.23.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-net-smtp-3.9.2-6pclos2017.x86_64.rpm8<50639a07d599c8c572b21804b954e9edRPMS.x86_64d % J|  ,  X8YDB@gBABEBJCgambas3-gb-openal3.9.26pclos2017Gambas3 component package for openalComponent based on the OpenAL 3D audio library.&gDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.openal.so.0()(64bit)gambas3-gb-openalgambas3-gb-openal(x86-64)  @@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libalure.so.1()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libopenal.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-openal-3.9.2-6pclos2017.x86_64.rpmC17b9d2fa2f8cfeba7bb06b44ab5c71e1RPMS.x86_64d % A  8  X$Y0B@SBABEBJCgambas3-gb-opengl3.9.26pclos2017The Gambas OpenGL componentThis component allows you to use the Mesa libraries to do 3D operations.Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.opengl.so.0()(64bit)gambas3-gb-openglgambas3-gb-opengl(x86-64)  @@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libGLEW.so.1.11()(64bit)libGL.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-opengl-3.9.2-6pclos2017.x86_64.rpmu77611e85f08b8b6ffb5d8c1c9f932433RPMS.x86_64d * K ,LX$Y0B@SBABEBJCgambas3-gb-opengl-glsl3.9.26pclos2017The Gambas opengl-glsl componentThis component allows you to use the Mesa libraries to do 3D operations. Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.opengl.glsl.so.0()(64bit)gambas3-gb-opengl-glslgambas3-gb-opengl-glsl(x86-64)  @@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libGLEW.so.1.11()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-opengl-glsl-3.9.2-6pclos2017.x86_64.rpm'120c4c29b8e09d1277c3b074deb8efa2RPMS.x86_64d ) I ( L  X4Y@B@cBABEBJCgambas3-gb-opengl-glu3.9.26pclos2017The Gambas opengl-glu componentThis component allows you to use the Mesa libraries to do 3D operations.sDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.opengl.glu.so.0()(64bit)gambas3-gb-opengl-glugambas3-gb-opengl-glu(x86-64)  @@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libGL.so.1()(64bit)libGLU.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-opengl-glu-3.9.2-6pclos2017.x86_64.rpm)b6c7cad891e8f2be96a9aaf134f39016RPMS.x86_64d ) R 8 ` B XhYtB@BABEBJCgambas3-gb-opengl-sge3.9.26pclos2017Gambas3 component package for opengl-sgeComponent that implements a simple OpenGL game engine based on the MD2 format.MnDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.opengl.sge.so.0()(64bit)gambas3-gb-opengl-sgegambas3-gb-opengl-sge(x86-64)  @@@@@ gambas3-runtimegambas3-gb-openglrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libGL.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.23.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-opengl-sge-3.9.2-6pclos2017.x86_64.rpm$ 16fffb7e3a85b6edf802c300e7242a94RPMS.x86_64d & L , P ( XHYTB@wBABEBJCgambas3-gb-openssl3.9.26pclos2017Gambas3 component package for opensslComponent to wrap cryptographic functions of libcrypto from the OpenSSL project.joDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.openssl.so.0()(64bit)gambas3-gb-opensslgambas3-gb-openssl(x86-64)  @@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libcrypto.so.1.0.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-openssl-3.9.2-6pclos2017.x86_64.rpm'64eb7d1b97b462c499783143cda19516RPMS.x86_64}d % N 0XYB@BALBEPBJqCgambas3-gb-option3.9.26pclos2017The Gambas command-line option componentThis component allows you to interpret command-line options.@Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.option.so.0()(64bit)gambas3-gb-optiongambas3-gb-option(x86-64)  @@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-option-3.9.2-6pclos2017.x86_64.rpmd07549446d4c691a95c1c7186e927cc1RPMS.x86_64d # = <XYB@?BAlBEpBJCgambas3-gb-pcre3.9.26pclos2017The Gambas PCRE componentThis component allows you to use Perl compatible regular expressions within Gambas code.LDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.pcre.so.0()(64bit)gambas3-gb-pcregambas3-gb-pcre(x86-64)  @@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libpcre.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-pcre-3.9.2-6pclos2017.x86_64.rpm!79e393b495b3838759fb05fa59e50ab6RPMS.x86_64 d " ;  0 ^ XYB@BABEBJCgambas3-gb-pdf3.9.26pclos2017The Gambas PDF componentThis component allows you to manipulate pdf files with Gambas code.Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.pdf.so.0()(64bit)gambas3-gb-pdfgambas3-gb-pdf(x86-64)  @@@@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libpoppler.so.66()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-pdf-3.9.2-6pclos2017.x86_64.rpm:#747eb04b622f8e6121365bdc89dd1422RPMS.x86_64d " >t x<X$Y0B@SBABEBJCgambas3-gb-qt43.9.26pclos2017The Gambas Qt GUI componentThis package includes the Gambas QT GUI component. Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.qt4.so.0()(64bit)gambas3-gb-qt4gambas3-gb-qt4(x86-64)  @@@@@@@@@@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libQtSvg.so.4()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libX11.so.6()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-qt4-3.9.2-6pclos2017.x86_64.rpm83e25edf8ef625431ed26d570896f876RPMS.x86_64 d & Bx | 4 Y X|YB@BABEBJCgambas3-gb-qt4-ext3.9.26pclos2017The Gambas qt-ext componentThis package contains the Gambas qt-ext components..Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.qt4.ext.so.0()(64bit)gambas3-gb-qt4-extgambas3-gb-qt4-ext(x86-64)  @@@@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libQt3Support.so.4()(64bit)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-qt4-ext-3.9.2-6pclos2017.x86_64.rpm1491ca931cb1451a3bc4f721ff56e84dRPMS.x86_64d ) H  @ F XhYtB@BABEBJCgambas3-gb-qt4-opengl3.9.26pclos2017The Gambas qt-opengl componentThis package contains the Gambas qt-opengl components.Q1Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.qt4.opengl.so.0()(64bit)gambas3-gb-qt4-openglgambas3-gb-qt4-opengl(x86-64)  @@@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libGL.so.1()(64bit)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libQtOpenGL.so.4()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-qt4-opengl-3.9.2-6pclos2017.x86_64.rpm!921bfc09f35daf63563da3d3fdbe395eRPMS.x86_64d ) H PXYB@BATBEXBJyCgambas3-gb-qt4-webkit3.9.26pclos2017The Gambas qt-webkit componentThis package contains the Gambas qt-webkit components.քDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.qt4.webkit.so.0()(64bit)gambas3-gb-qt4-webkitgambas3-gb-qt4-webkit(x86-64)  @@@@@@@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libQtNetwork.so.4()(64bit)libQtWebKit.so.4()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-qt4-webkit-3.9.2-6pclos2017.x86_64.rpmv9e79bf43791ff8bbf8d3be18e37c033bRPMS.x86_64d " >t xHcXYB@BABEBJCgambas3-gb-qt53.9.26pclos2017The Gambas Qt GUI componentThis package includes the Gambas QT GUI component. ]Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.qt5.so.0()(64bit)gambas3-gb-qt5gambas3-gb-qt5(x86-64)  @@@@@@@@@@@@@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libQt5Core.so.5()(64bit)libQt5Gui.so.5()(64bit)libQt5PrintSupport.so.5()(64bit)libQt5Svg.so.5()(64bit)libQt5Widgets.so.5()(64bit)libQt5X11Extras.so.5()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libX11.so.6()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-qt5-3.9.2-6pclos2017.x86_64.rpm78ea99351bc417db891d6019b533eb7cRPMS.x86_64d & Bx | 4 [ XYB@BABEBJCgambas3-gb-qt5-ext3.9.26pclos2017The Gambas qt-ext componentThis package contains the Gambas qt-ext components.Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.qt5.ext.so.0()(64bit)gambas3-gb-qt5-extgambas3-gb-qt5-ext(x86-64)  @@@@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libQt5Core.so.5()(64bit)libQt5Gui.so.5()(64bit)libQt5Widgets.so.5()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-qt5-ext-3.9.2-6pclos2017.x86_64.rpm668f269152b403b9918888950a523d14cRPMS.x86_64d ) H  @ O XpY|B@BABEBJCgambas3-gb-qt5-opengl3.9.26pclos2017The Gambas qt-opengl componentThis package contains the Gambas qt-opengl components.@Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.qt5.opengl.so.0()(64bit)gambas3-gb-qt5-openglgambas3-gb-qt5-opengl(x86-64)  @@@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libQt5Core.so.5()(64bit)libQt5Widgets.so.5()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-qt5-opengl-3.9.2-6pclos2017.x86_64.rpmC2b9069957c79754b05ac536590a5853eRPMS.x86_64d ) H XX<YHB@kBABEBJCgambas3-gb-qt5-webkit3.9.26pclos2017The Gambas qt-webkit componentThis package contains the Gambas qt-webkit components.Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.qt5.webkit.so.0()(64bit)gambas3-gb-qt5-webkitgambas3-gb-qt5-webkit(x86-64)  @@@@@@@@@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libQt5Core.so.5()(64bit)libQt5Gui.so.5()(64bit)libQt5Network.so.5()(64bit)libQt5WebKit.so.5()(64bit)libQt5WebKitWidgets.so.5()(64bit)libQt5Widgets.so.5()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-qt5-webkit-3.9.2-6pclos2017.x86_64.rpmzef475ba91f215ce4909978165ed1f912RPMS.x86_64 d % Ax |eXYB@BABEBJCgambas3-gb-report3.9.26pclos2017The Gambas report componentThis package contains the Gambas Report components.>-Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-reportgambas3-gb-report(x86-64)  @ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-report-3.9.2-6pclos2017.x86_64.rpmae6d06edeb0f8d8690b6e02341980672RPMS.x86_641d & N   XYB@BABEBJ%Cgambas3-gb-report23.9.26pclos2017Gambas3 component package for reportinggb.report2 is a new and better implementation of the reporting component._Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-report2gambas3-gb-report2(x86-64)  @ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-report2-3.9.2-6pclos2017.x86_64.rpmMc34284f06ad727076f5f5074eed7a462fRPMS.x86_64%d & I }XYB@BABEBJCgambas3-gb-scanner3.9.26pclos2017Gambas3 component package for SANEIs a new component based on SANE to help dealing with scanners.[Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-scannergambas3-gb-scanner(x86-64)  @ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-scanner-3.9.2-6pclos2017.x86_64.rpmwa0dca26a6d2ccceebd61c614fa00e4afRPMS.x86_64d " ;$ (:@Gh"XPY\B@BABEBJCgambas3-gb-sdl3.9.26pclos2017The Gambas SDL componentThis component use the sound, image and TTF fonts parts of the SDL library. It allows you to simultaneously play many sounds and music stored in a file. If OpenGL drivers are installed it uses them to accelerate 2D and 3D drawing.Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.sdl.so.0()(64bit)gambas3-gb-sdlgambas3-gb-sdl(x86-64)  @@@@@@@@@@@@@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libGLEW.so.1.11()(64bit)libGL.so.1()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libSDL-1.2.so.0()(64bit)libSDL_ttf-2.0.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)libX11.so.6()(64bit)libXcursor.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-sdl-3.9.2-6pclos2017.x86_64.rpm1d2d0492c793533f2bf63d800628a22fRPMS.x86_64d ( G$ (:@Gh   XYB@?BApBEtBJCgambas3-gb-sdl-sound3.9.26pclos2017The Gambas SDL sound componentThis component allows you to play sounds in Gambas. This component manages up to 32 sound tracks that can play sounds from memory, and one music track that can play music from a file. Everything is mixed in real time.q Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.sdl.sound.so.0()(64bit)gambas3-gb-sdl-soundgambas3-gb-sdl-sound(x86-64)  @@@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libSDL-1.2.so.0()(64bit)libSDL_mixer-1.2.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-sdl-sound-3.9.2-6pclos2017.x86_64.rpm,0e3218613045bf5c0e14245253b9e03fRPMS.x86_64yd # =( ,>DKl   XYB@BAHBELBJmCgambas3-gb-sdl23.9.26pclos2017The Gambas SDL2 componentThis component use the sound, image and TTF fonts parts of the SDL2 library. It allows you to simultaneously play many sounds and music stored in a file. If OpenGL drivers are installed it uses them to accelerate 2D and 3D drawing..gDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.sdl2.so.0()(64bit)gambas3-gb-sdl2gambas3-gb-sdl2(x86-64)  @@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libSDL2-2.0.so.0()(64bit)libSDL2_image-2.0.so.0()(64bit)libSDL2_ttf-2.0.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-sdl2-3.9.2-6pclos2017.x86_64.rpmU;d68f728a344be1ba5e381cefc89a448eRPMS.x86_64ud ) H0 4FLSt   XYB@BADBEHBJiCgambas3-gb-sdl2-sound3.9.26pclos2017The Gambas SDL sound componentThis component allows you to play sounds in Gambas. This component manages up to 32 sound tracks that can play sounds from memory, and one music track that can play music from a file. Everything is mixed in real time using SDL2.ivDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.sdl2.audio.so.0()(64bit)gambas3-gb-sdl2-soundgambas3-gb-sdl2-sound(x86-64)  @@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libSDL2-2.0.so.0()(64bit)libSDL2_mixer-2.0.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-sdl2-sound-3.9.2-6pclos2017.x86_64.rpm) 289156d06183e1c49ed1415cf6f374e2RPMS.x86_64d ' E  uXYB@BABEBJCgambas3-gb-settings3.9.26pclos2017The Gambas settings componentThis components allows you to deal with configuration files.H)Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-settingsgambas3-gb-settings(x86-64)  @ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-settings-3.9.2-6pclos2017.x86_64.rpm$]abf121084cc87fd9d5df4040f55c2572RPMS.x86_64d % Ax | $  X Y,B@OBABEBJCgambas3-gb-signal3.9.26pclos2017The Gambas signal componentThis package contains the Gambas Signal components.8LDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.signal.so.0()(64bit)gambas3-gb-signalgambas3-gb-signal(x86-64)  @@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-signal-3.9.2-6pclos2017.x86_64.rpm9aa9f33cd5814c59928641f6737144c0RPMS.x86_649d # S ,XYB@BABE BJ-Cgambas3-gb-util3.9.26pclos2017Gambas3 component package for utility functionsIs a new component written in Gambas that provides utility functions to the interpreter.;Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-utilgambas3-gb-util(x86-64)  @ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-util-3.9.2-6pclos2017.x86_64.rpm!fcab5603fc7052a00744c02535f22efcRPMS.x86_64Id ' V $8XYB@BABEBJ=Cgambas3-gb-util-web3.9.26pclos2017Gambas3 component package for web applicationsIs a new component written in Gambas that provides utility functions to web applications.>Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-util-webgambas3-gb-util-web(x86-64)  @ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-util-web-3.9.2-6pclos2017.x86_64.rpm$ 4f96b18e9ba4b7849be385bb2b3a0a57RPMS.x86_64d " C  8 = X`YlB@BABEBJCgambas3-gb-v4l3.9.26pclos2017The Gambas Video4Linux componentThis components allows you to use the Video4Linux interface with Gambas.Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.v4l.so.0()(64bit)gambas3-gb-v4lgambas3-gb-v4l(x86-64)  @@@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libjpeg.so.8()(64bit)libpng12.so.0()(64bit)libv4lconvert.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-v4l-3.9.2-6pclos2017.x86_64.rpm@e17f34f612a919d8f8d9e45ffc4c8c0aRPMS.x86_64 d ! U  4l  ` XYB@BABEBJCgambas3-gb-vb3.9.26pclos2017The Gambas Visual Basic(tm) compatibility componentThis component aims at including some functions that imitate the behavior of Visual Basic(TM) functions. Use it only if you want to port some VB projects.ADevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.vb.so.0()(64bit)gambas3-gb-vbgambas3-gb-vb(x86-64)  @@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-vb-3.9.2-6pclos2017.x86_64.rpmb52597552a99bd4f5720ae4491bbe461RPMS.x86_64-d " ;   XYB@BABEBJ!Cgambas3-gb-web3.9.26pclos2017The Gambas CGI componentThis components allows you to make CGI web applications using Gambas, with an ASP-like interface.7HDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-webgambas3-gb-web(x86-64)  @ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-web-3.9.2-6pclos2017.x86_64.rpmf6d5f2838fb8fe545583b039e3db1a65RPMS.x86_64Ed ' ^  4XYB@BABEBJ9Cgambas3-gb-web-form3.9.26pclos2017Create GUI of your web application from the Gambas IDEA new component that allows to make the GUI of your web application from the Gambas IDE. Almost everything is done on the server side. The user browser is mainly used as an enhanced graphical terminal running the less JavaScript as possible. Events and page refresh flow between the browser and the server through XML HTTP requests.Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-web-formgambas3-gb-web-form(x86-64)  @ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-web-form-3.9.2-6pclos2017.x86_64.rpmt4bf046decf730e8f517ef7dc5ca7112cRPMS.x86_64!d " ;d hzpXYB@BABEBJCgambas3-gb-xml3.9.26pclos2017The Gambas xml componentThis component allows you to use xml.Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.xml.so.0()(64bit)gambas3-gb-xmlgambas3-gb-xml(x86-64)  @@@@@@@@@@ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilslibc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-xml-3.9.2-6pclos2017.x86_64.rpmb12cb23d36004246c750e053b1d3f885fRPMS.x86_64d ' Ep t $  XY B@CBAtBExBJCgambas3-gb-xml-html3.9.26pclos2017The Gambas xml html componentThis component allows you to use xml html.yqDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.xml.html.so.0()(64bit)gambas3-gb-xml-htmlgambas3-gb-xml-html(x86-64)  @@@@ gambas3-runtimegambas3-gb-xmlrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.23.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-xml-html-3.9.2-6pclos2017.x86_64.rpm4350616ba614a1ab91c45035fb2d167e8RPMS.x86_64%d & Cp ttXYB@BABEBJCgambas3-gb-xml-rpc3.9.26pclos2017The Gambas xml-rpc componentThis component allows you to use xml-rpc.*Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-gb-xml-rpcgambas3-gb-xml-rpc(x86-64)  @ gambas3-runtimegambas3-gb-xmlrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.23.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-xml-rpc-3.9.2-6pclos2017.x86_64.rpmC6a1de10d426506ffda8295bd84fc5478RPMS.x86_64=d ' Dp t8XYB@BA BEBJ1Cgambas3-gb-xml-xslt3.9.26pclos2017The Gambas xml-rpc componentThis component allows you to use xml-xslt.0*Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.xml.xslt.so.0()(64bit)gambas3-gb-xml-xsltgambas3-gb-xml-xslt(x86-64)  @@@@@@@@@ gambas3-runtimegambas3-gb-xmlrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libxml2.so.2()(64bit)libxslt.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.9.23.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3-gb-xml-xslt-3.9.2-6pclos2017.x86_64.rpm[bd9092c216c2219a0b027babec0d6a7bRPMS.x86_64ud  . !! !XY\]^B@BADBEHBJiCgambas3-ide3.9.26pclos2017The Gambas IDEThis package includes the complete Gambas Development Environment, with the database manager, the help files, and all components.g~oDevelopment/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-idegambas3-ide(x86-64)  @ gambas3-runtimegambas3-develgambas3-gb-dbgambas3-gb-db-formgambas3-gb-desktopgambas3-gb-eval-highlightgambas3-gb-formgambas3-gb-form-dialoggambas3-gb-form-mdigambas3-gb-form-stockgambas3-gb-guigambas3-gb-imagegambas3-gb-image-effectgambas3-gb-settingsgambas3-gb-clippergambas3-gb-markdowngambas3-gb-utilgambas3-gb-form-editorgambas3-gb-netgambas3-gb-net-curlgambas3-gb-util-webgambas3-gb-form-terminalgambas3-gb-inotifygambas3-gb-qt5gambas3-gb-qt5-webkitgambas3-gb-qt5-openglgambas3-gb-qt5-extgettextrpm-buildrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.23.9.23.9.23.9.23.9.23.9.23.9.23.9.23.9.23.9.23.9.23.9.23.9.23.9.23.9.23.9.23.9.23.9.23.9.23.9.23.9.23.9.23.9.23.9.23.9.23.9.23.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gambas3gambas3.gambas/usr/bin/gambas3-ide-3.9.2-6pclos2017.x86_64.rpm%Mf1bcfe07163318deecb2e9bceadeb8ffRPMS.x86_64d # 6 P*XLYd\]^B@BABEBJCgambas3-runtime3.9.26pclos2017The Gambas runtimeThis package includes the Gambas interpreter needed to run Gambas applications. Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgb.debug.so.0()(64bit)gb.draw.so.0()(64bit)gb.eval.so.0()(64bit)gb.geom.so.0()(64bit)gambas3-runtimegambas3-runtime(x86-64)  @@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libffi.so.6()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gbr3gbx3/usr/bin/gambas3-runtime-3.9.2-6pclos2017.x86_64.rpmz3a855e32fb24b77bbcf661b4c590c38cRPMS.x86_64Qd " > XY\]^B@BA BE$BJECgambas3-script3.9.26pclos2017The Gambas scripter packageThis package includes the scripter program that allows to write script files in Gambas.Development/Basiclinuxx86_64gambas3-3.9.2-6pclos2017.src.rpmgambas3-scriptgambas3-script(x86-64)  @ gambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsXz)3.9.24.0-13.0.4-15.2-13.9.2-6pclos20173.9.2-6pclos2017gbs3gbs3.gambasgbw3/usr/bin/gambas3-script-3.9.2-6pclos2017.x86_64.rpmr 9baca5a3153cb0988f5091a91c398fc5RPMS.x86_64d  Sh l~:XXY`\]^B@BABEBJCganttproject2.5.46pclos2015Desktop tool for project scheduling and managementGanttProject is a cross-platform desktop tool for project scheduling and management. It runs on Windows, Linux and MacOSX, it is free and its code is opensource. It can do: * Gantt chart: create work breakdown structure, draw dependencies, define milestones. * Resources: assign human resources to work on tasks, see their allocation on the Resource Load chart. * PERT chart: generate PERT chart from Gantt chart. * Export: save charts as PNG images, generate PDF and HTML reports. * Interoperate: import projects from and export them to Microsoft Project formats. Export to spreadsheets with CSV. * Collaborate: share projects with your colleagues using WebDAV.Office/Managementlinuxx86_64ganttproject-2.5.4-6pclos2015.src.rpmganttprojectganttproject(x86-64)    javarpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)0:1.6.04.0-13.0.4-14.4.6-12.5.4-6pclos20152.5.4-6pclos2015ganttproject/usr/bin/ganttproject-2.5.4-6pclos2015.x86_64.rpm514959a0ef188979f0b4f956f8dcbd11RPMS.x86_64!d   ^ qXY\]^B@BABEBJCgapcmon0.8.62pclos2014Utility for monitoring the operation of UPSs controlled by apcupsdgapcmon monitors and displays the status of UPSs under the management of apcupsd.\Monitoringlinuxx86_64gapcmon-0.8.6-2pclos2014.src.rpmgapcmongapcmon(x86-64)   apcupsdrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.8.6-2pclos20140.8.6-2pclos2014gapcmon/usr/bin/gapcmon-0.8.6-2pclos2014.x86_64.rpm;0c5070a816797d64a83d634ad5d362faRPMS.x86_64 9d   2 H'' 'X $Y \ ] ^ B@ BA BE BJ -Cgcad3d2.013pclos2014A 3D CAD CAM applicationgCAD3D is a 3D CAD CAM application that features an integrated 3D OpenGL viewer, a program interpreter for geometry and NC-commands in 3D, an integrated NC-processor, and a programming interface for user programs. It can -Import and display data from Iges, Step, wire frame and solid objects -Create and modify wire frame elements -Create surfaces -Create simple solid bodies -Assemble user-created ancillary programs -Export wire frame elements as DXF and Iges -Export surfaces as Vrml-1, Vrml-2, obj, tw Iges It cannot yet -Blend or modify surfaces -Create or modify complex solid bodiesHGraphics/3Dlinuxx86_64gcad3d-2.01-3pclos2014.src.rpmAPP_GIS1.so()(64bit)DemoAnim1.so()(64bit)DemoAssy1.so()(64bit)DemoGtk1.so()(64bit)DemoKondensatorplatte.so()(64bit)DemoPlugin_Create.so()(64bit)DemoPlugin_Dialog.so()(64bit)DemoPlugin_Hili.so()(64bit)DemoPlugin_Mousemove.so()(64bit)DemoPlugin_Resolv.so()(64bit)DemoPostProc.so()(64bit)Demo_CPP.so()(64bit)Demosimple.so()(64bit)libgui_gtk2.so()(64bit)libgui_gtk3.so()(64bit)xa_dxf_r.so()(64bit)xa_gui.so()(64bit)xa_gui_gtk2.so()(64bit)xa_gui_gtk3.so()(64bit)xa_ige_r.so()(64bit)xa_obj_r.so()(64bit)xa_stl_r.so()(64bit)xa_stp_r.so()(64bit)xa_svg_w.so()(64bit)xa_vr2_r.so()(64bit)xa_wrl_r.so()(64bit)gcad3dgcad3d(x86-64)   @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ rpmlib(PartialHardlinkSets)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libGL.so.1()(64bit)libGLU.so.1()(64bit)libatk-1.0.so.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libcairo.so.2()(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libfontconfig.so.1()(64bit)libfreetype.so.6()(64bit)libgdk-3.so.0()(64bit)libgdk-x11-2.0.so.0()(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libgio-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgmodule-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgthread-2.0.so.0()(64bit)libgtk-3.so.0()(64bit)libgtk-x11-2.0.so.0()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpango-1.0.so.0()(64bit)libpangocairo-1.0.so.0()(64bit)libpangoft2-1.0.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)librt.so.1()(64bit)rtld(GNU_HASH)xa_gui.so()(64bit)rpmlib(PayloadIsLzma)4.0.4-14.0-13.0.4-14.4.6-12.01-3pclos20142.01-3pclos2014gcad3d/usr/bin/gcad3d-2.01-3pclos2014.x86_64.rpmjc8d0d301ac33cac741545545608e7fa2RPMS.x86_64d   6 8T X Y(\L]X^|B@BABEBJCgcalctool6.6.22pclos2015GNOME desktop calculatorgcalctool is a desktop calculator. It has Basic, Financial and Scientific modes. Internally it uses multiple precision arithmetic to produce results to a high degree of accuracy.ABGraphical desktop/GNOMElinuxx86_64gcalctool-6.6.2-2pclos2015.src.rpmgcalctoolgcalctool(x86-64)  @@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libatk-1.0.so.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libgdk-3.so.0()(64bit)libgio-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgtk-3.so.0()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpango-1.0.so.0()(64bit)libpthread.so.0()(64bit)libxml2.so.2()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-1gnome-utils2.3.36.6.2-2pclos20156.6.2-2pclos2015gcalccmdgcalctoolgnome-calculator/usr/bin/gcalctool-6.6.2-2pclos2015.x86_64.rpm Adf8aad43d4ee77e40eed3727d847277bRPMS.x86_64d   N ;XPYX\|]^B@BABEBJCgccmakedep1.0.35pclos2016Create dependencies in makefiles using 'gcc -M'Create dependencies in makefiles using 'gcc -M'^System/X11linuxx86_64gccmakedep-1.0.3-5pclos2016.src.rpmgccmakedepgccmakedep(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-11.0.3-5pclos20161.0.3-5pclos2016gccmakedep/usr/bin/gccmakedep-1.0.3-5pclos2016.x86_64.rpmae74fbaaa570dba58b391041241560b3RPMS.x86_64d   S0 4EKRo   XY\]^9B@CBAdBEhBJCgdbm1.114pclos2015A GNU set of database routines which use extensible hashingGdbm is a GNU database indexing library, including routines which use extensible hashing. Gdbm works in a similar way to standard UNIX dbm routines. Gdbm is useful for developers who write C applications and need access to a simple and efficient database or who are building C applications which will use such a database. If you're a C developer and your programs need access to simple database routines, you should install gdbm. You'll also need to install gdbm-devel.tSystem/Librarieslinuxx86_64gdbm-1.11-4pclos2015.src.rpmgdbmgdbm(x86-64)  @@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgdbm.so.4()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.11-4pclos20151.11-4pclos2015gdbm_dumpgdbm_loadgdbmtool/usr/bin/gdbm-1.11-4pclos2015.x86_64.rpm^60498826fe8ad9710512f2b16bf1e9e9RPMS.x86_64d ' Q MXdYhB@wBABEBJCgdm-theme-mypclinuxos1.02pclos2015OSX-login theme for Gnome Display ManagerThis package contains MyPCLinuxOS theme for gdm.#Graphical desktop/GNOMElinuxnoarchgdm-theme-mypclinuxos-1.0-2pclos2015.src.rpmgdm-theme-mypclinuxos   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0-2pclos2015gdm-theme-mypclinuxos-1.0-2pclos2015.noarch.rpm# Fcb646eda391ad33b6fcb76dd6d0349a1RPMS.x86_64d   >  $6<Ca    X Y \$](^.B@8BA\BE`BJCgeany1.254pclos2015A fast and lightweight IDE using GTK2Geany is a small and fast integrated development enviroment with basic features and few dependencies to other packages or Desktop Environments. Some features: - Syntax highlighting - Code completion - Code folding - Construct completion/snippets - Auto-closing of XML and HTML tags - Call tips - Support for Many languages like C, Java, PHP, HTML, Python, Perl, Pascal - symbol lists and symbol name auto-completion - Code navigation - Simple project management - Plugin interface7Development/Toolslinuxx86_64geany-1.25-4pclos2015.src.rpmbundled(scintilla)classbuilder.so()(64bit)export.so()(64bit)filebrowser.so()(64bit)htmlchars.so()(64bit)saveactions.so()(64bit)splitwindow.so()(64bit)geanygeany(x86-64)   @@@@@@@@@@@@@@@@@@@@@@@ vte3geany-libgeanyrpmlib(VersionedDependencies)/bin/sh/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libatk-1.0.so.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)libcairo-gobject.so.2()(64bit)libcairo.so.2()(64bit)libgdk-3.so.0()(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libgeany.so.0()(64bit)libgio-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgmodule-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgthread-2.0.so.0()(64bit)libgtk-3.so.0()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpango-1.0.so.0()(64bit)libpangocairo-1.0.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)1.25-4pclos20153.0.3-14.0-13.0.4-15.2-13.5.61.25-4pclos20151.25-4pclos2015geany/usr/bin/geany-1.25-4pclos2015.x86_64.rpm',6c544cf4bd993c302cc41214a8759872RPMS.x86_64d  G P x 2 XlYxB@BABEBJCgeany-devel1.254pclos2015Header files for building Geany plug-insThis package contains the header files and pkg-config file needed for building Geany plug-ins. You do not need to install this package to use Geany.Development/Toolslinuxx86_64geany-1.25-4pclos2015.src.rpmpkgconfig(geany)geany-develgeany-devel(x86-64)   @ @ @ geanypkgconfiggtk3-develrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(VersionedDependencies)pkgconfig(glib-2.0)pkgconfig(gtk+-3.0)pkgconfigrpmlib(PayloadIsXz)1.25-4pclos20154.0-13.0.4-13.0.3-12.283.05.2-11.251.25-4pclos20151.25-4pclos2015geany-devel-1.25-4pclos2015.x86_64.rpm}Cf65b0e4a9b546f54b97f64f8a6803488RPMS.x86_64!d ! 9 (111XLY\\]^B@BABEBJCgeany-libgeany1.254pclos2015Core functions of GeanyThis package contains the core functions of Geany which will be used by Geany plugins.)Development/Toolslinuxx86_64geany-1.25-4pclos2015.src.rpmlibgeany.so.0()(64bit)devel(libgeany(64bit))geany-libgeanygeany-libgeany(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ geanyrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libatk-1.0.so.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.11)(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libcairo-gobject.so.2()(64bit)libcairo.so.2()(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libgdk-3.so.0()(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libgio-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgmodule-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgthread-2.0.so.0()(64bit)libgtk-3.so.0()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpango-1.0.so.0()(64bit)libpangocairo-1.0.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)rtld(GNU_HASH)devel(libatk-1.0(64bit))devel(libcairo(64bit))devel(libcairo-gobject(64bit))devel(libgcc_s(64bit))devel(libgdk-3(64bit))devel(libgdk_pixbuf-2.0(64bit))devel(libgio-2.0(64bit))devel(libglib-2.0(64bit))devel(libgmodule-2.0(64bit))devel(libgobject-2.0(64bit))devel(libgthread-2.0(64bit))devel(libgtk-3(64bit))devel(libm(64bit))devel(libpango-1.0(64bit))devel(libpangocairo-1.0(64bit))devel(libstdc++(64bit))rpmlib(PayloadIsXz)1.25-4pclos20154.0-13.0.4-15.2-11.25-4pclos20151.25-4pclos2015libgeany.solibgeany.so.0libgeany.so.0.0.0/usr/lib64/geany-libgeany-1.25-4pclos2015.x86_64.rpm \293132883b2261cc363ee3d5208e9853RPMS.x86_64d $ W@ D\bi<XXY`B@~BABEBJCgedit-beesu-plugin0.43pclos2014Allows normal users to open files in gedit as rootThis package contains a plugin for gedit which allows normal users to open files as root (via beesu). After installation, to activate the plugin in gedit, go to Edit -> Preferences -> Plugins and check the box next to Open as root.>Graphical desktop/Otherlinuxx86_64beesu-2.7-3pclos2014.src.rpmgedit-beesu-plugingedit-beesu-plugin(x86-64)   geditbeesupygtk2python3rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.4-3pclos20140.4-3pclos2014gedit-beesu-plugin-0.4-3pclos2014.x86_64.rpm,a89e9d7ab74665bd04655cce3d5db113RPMS.x86_64d  " j< @U[bXY\4]8^BB@LBAxBE|BJCgeometria3.20.r258.5pclos2014A graphic interface for creating and solving problems in solid geometryWith Geometria, one can draw and measure segments and angles, measure areas and volumes, transform, cut and join figures. Figures can be turned around and rotated as easily as if having them in one's hands.}fSciences/Mathematicslinuxnoarchgeometria-3.2-0.r258.5pclos2014.src.rpmgeometria    jrerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.6.04.0-13.0.4-14.4.6-13.2-0.r258.5pclos2014geometria/usr/bin/geometria-3.2-0.r258.5pclos2014.noarch.rpm&7e3eadfbb59d55d4989871817516843fRPMS.x86_64d  > nXY\]^B@BABEBJ Cget-telegram0.9.21pclos2016Download and Install TelegramThis is a downloader script for Telegram. This package does not contain any program files. By installing this package you'll get the option to download and install Telegram from telegram.org. Removing this package won't uninstall Telegram from your system. You can do this manually by removing "~/.TelegramDesktop/application" directory.GlNetworking/Instant messaginglinuxnoarchget-telegram-0.9.2-1pclos2016.src.rpmget-telegram   wgetxzzenityrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-10.9.2-1pclos2016get-telegram/usr/bin/get-telegram-0.9.2-1pclos2016.noarch.rpm-?bfd7e329f137c877ba9f757842daf153RPMS.x86_64d  + Q <XB X8YDZt[\4]8^EB@PBABEBJCgfxboot-theme-mypclinuxos1.04pclos2015MyPCLinuxOS grub graphical boot themeThis package provides the MyPCLinuxOS grub/ISO gfxboot theme.#dSystem/Boot and Initlinuxx86_64gfxboot-theme-mypclinuxos-1.0-4pclos2015.src.rpmgfxboot-theme-pclinuxosgfxboot-theme-mypclinuxosgfxboot-theme-mypclinuxos(x86-64)    perl-Archive-Cpiorpmlib(VersionedDependencies)/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)3.0.3-14.0-13.0.4-14.4.6-1gfxboot-theme-mypclinuxosgfxboot-theme-pclinuxosLXDEBlueSilver-gfxboot-themegfxboot-theme-PCLOS410gfxboot-theme-black-n-graygfxboot-theme-lxdegfxboot-theme-lxde64gfxboot-theme-ob-landscapegfxboot-theme-pclinuxos-blackgfxboot-theme-silk_64pclinuxos-mate-gfxboot-themegfxboot-theme-baconLXDEBlue-gfxboot-themegfxboot-theme-bluedobiegfxboot-theme-bluemoongfxboot-theme-coffeelxde-bluerain-gfxboot-themetask-theme-silk_64task-theme-pclinuxos-blacktask-theme-bacontask-theme-bluedobietask-theme-bluemoontask-theme-coffeetask-theme-PCLOS4101.0-4pclos20151.0-4pclos20151.0-4pclos20151.01.01.01.01.01.01.01.01.01.01.01.01.01.01.01.01.01.01.01.01.01.01.0grub-gfxmenu/usr/sbin/gfxboot-theme-mypclinuxos-1.0-4pclos2015.x86_64.rpm648b4f40a37dc905c8ba8735677ad72eRPMS.x86_64 d  ; $XYB@BABEBJCgimp-descreen1.01pclos2015GIMP Script for DescreeningDescreen is a script that does descreening using the FFT Fourier plugin. This script does descreening without blurring the image.3Graphicslinuxnoarchgimp-descreen-1.0-1pclos2015.src.rpmgimp-descreen   gimpgimp-fourierrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0-1pclos2015gimp-descreen-1.0-1pclos2015.noarch.rpm e03b71193be30ed2e486698b61601a3dRPMS.x86_64md  Gx |XYB@BA<BE@BJaCgkeyfile-sharp0.12pclos2015Mono bindings for the GKeyFile libraryThis is a Mono binding for the GKeyFile library.9System/Librarieslinuxx86_64gkeyfile-sharp-0.1-2pclos2015.src.rpmmono(gkeyfile-sharp)gkeyfile-sharpgkeyfile-sharp(x86-64)   @@ glib2rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(VersionedDependencies)mono(glib-sharp)mono(mscorlib)rpmlib(PayloadIsLzma)4.0-13.0.4-13.0.3-12.12.0.02.0.0.04.4.6-11.0.0.00.1-2pclos20150.1-2pclos2015gkeyfile-sharp-0.1-2pclos2015.x86_64.rpmHaa81dbea15a71949fed06eca36f8a92aRPMS.x86_64d & K| 0XYB@2BAdBEhBJCgkeyfile-sharp-devel0.12pclos2015Development files for gkeyfile-sharpThis is a Mono binding for the GKeyFile library.Development/Otherlinuxx86_64gkeyfile-sharp-0.1-2pclos2015.src.rpmpkgconfig(gkeyfile-sharp)gkeyfile-sharp-develgkeyfile-sharp-devel(x86-64)   @@ gkeyfile-sharprpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(VersionedDependencies)pkgconfig(glib-sharp-2.0)pkgconfigrpmlib(PayloadIsLzma)0.1-2pclos20154.0-13.0.4-13.0.3-14.4.6-10.10.1-2pclos20150.1-2pclos2015gkeyfile-sharp-devel-0.1-2pclos2015.x86_64.rpm `37cd30d068348304e6eb56a761f2495bRPMS.x86_64d  8p t $  X,Y<B@oBABEBJCgmime-sharp2.6.203pclos2015GMIME bindings for monoThis library allows you to manipulate MIME messages.}System/Librarieslinuxx86_64gmime-2.6.20-3pclos2015.src.rpmpkgconfig(gmime-sharp-2.6)mono(gmime-sharp)gmime-sharpgmime-sharp(x86-64)   @@@@ lib64gmime2.6_0rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(VersionedDependencies)pkgconfig(glib-sharp-2.0)pkgconfigmono(glib-sharp)mono(mscorlib)rpmlib(PayloadIsLzma)2.6.20-3pclos20154.0-13.0.4-13.0.3-12.12.0.04.0.0.04.4.6-12.6.202.6.0.02.6.20-3pclos20152.6.20-3pclos2015gmime-sharp-2.6.20-3pclos2015.x86_64.rpmqg54118aafcfc776a8ed0c78374519dfffRPMS.x86_64d ) O )))XY \P]X^B@BABEBJCgnome-alsamixer0.9.70.205.6pclos2015ALSA mixer (volume control) for GNOMEA sound mixer (volume control) for ALSA, built for the GNOME desktop environment.%Soundlinuxx86_64gnome-alsamixer-0.9.7-0.205.6pclos2015.src.rpmgnome-alsamixergnome-alsamixer(x86-64)   @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ /bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libICE.so.6()(64bit)libORBit-2.so.0()(64bit)libSM.so.6()(64bit)libart_lgpl_2.so.2()(64bit)libasound.so.2()(64bit)libatk-1.0.so.0()(64bit)libbonobo-2.so.0()(64bit)libbonobo-activation.so.4()(64bit)libbonoboui-2.so.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libcairo.so.2()(64bit)libfontconfig.so.1()(64bit)libfreetype.so.6()(64bit)libgconf-2.so.4()(64bit)libgdk-x11-2.0.so.0()(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libgio-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgmodule-2.0.so.0()(64bit)libgnome-2.so.0()(64bit)libgnomecanvas-2.so.0()(64bit)libgnomeui-2.so.0()(64bit)libgnomevfs-2.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgthread-2.0.so.0()(64bit)libgtk-x11-2.0.so.0()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpango-1.0.so.0()(64bit)libpangocairo-1.0.so.0()(64bit)libpangoft2-1.0.so.0()(64bit)libpopt.so.0()(64bit)libpthread.so.0()(64bit)librt.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.9.7-0.205.6pclos20150.9.7-0.205.6pclos2015gnome-alsamixer.schemasgnome-alsamixer/etc/gconf/schemas//usr/bin/gnome-alsamixer-0.9.7-0.205.6pclos2015.x86_64.rpma8b374099115309b7faeb7b9af691948RPMS.x86_64 !d   5 &&&XTY\`]l^B@BABEBJ Cgnome-do0.95.13pclos2015Quick launch and searchAllows you to quickly search for many objects present in your GNOME desktop environment and perform commonly used commands on those objectsX8Graphical desktop/GNOMElinuxx86_64gnome-do-0.95.1-3pclos2015.src.rpmlibdo.so()(64bit)pkgconfig(do.interface.linux)pkgconfig(do.interface.linux.animationbase)pkgconfig(do.platform)pkgconfig(do.platform.linux)pkgconfig(do.universe)mono(Do.Interface.Linux.AnimationBase)mono(Do.Interface.Linux.Classic)mono(Do.Interface.Linux.GlassFrame)mono(Do.Interface.Linux.HUD)mono(Do.Interface.Linux.Mini)mono(Do.Interface.Linux)mono(Do.Platform.Linux)mono(Do.Platform)mono(Do.Universe)mono(Do)mono(gio-sharp)gnome-dognome-do(x86-64)    @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ /bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(VersionedDependencies)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgdk-x11-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libpthread.so.0()(64bit)rtld(GNU_HASH)pkgconfig(do.interface.linux)pkgconfig(do.platform)pkgconfig(do.universe)pkgconfiglib64glib2.0_0lib64gnome-desktop-2_17mono(Gnome.Keyring)mono(Mono.Addins)mono(Mono.Addins.Setup)mono(Mono.Cairo)mono(Mono.Posix)mono(System)mono(System)mono(System.Core)mono(System.Xml)mono(dbus-sharp)mono(dbus-sharp-glib)mono(gconf-sharp)mono(gdk-sharp)mono(gkeyfile-sharp)mono(glib-sharp)mono(gtk-sharp)mono(mscorlib)mono(mscorlib)mono(notify-sharp)mono(pango-sharp)rpmlib(PayloadIsLzma)4.0-13.0.4-13.0.3-11.0.0.01.0.0.01.0.0.04.0.0.04.0.0.02.0.0.04.0.0.04.0.0.04.0.0.01.0.0.01.0.0.02.24.0.02.12.0.01.0.0.02.12.0.02.12.0.02.0.0.04.0.0.00.4.0.02.12.0.04.4.6-10.110.110.110.110.111.0.5494.431761.0.5494.431761.0.5494.431761.0.5494.431761.0.5494.431760.11.0.00.11.0.00.11.0.00.11.0.00.11.0.02.14.0.00.95.1-3pclos20150.95.1-3pclos2015gnome-do.schemasgnome-do.desktopgnome-do/etc/gconf/schemas//etc/xdg/autostart//usr/bin/gnome-do-0.95.1-3pclos2015.x86_64.rpmZ7e753df7d513907a67a8bba7d21abd58RPMS.x86_64Md  9p t}LxXY\]^B@BABE BJACgnome-paint0.4.03pclos2015Easy to use paint programgnome-paint is a simple, easy to use paint program.:Graphicslinuxx86_64gnome-paint-0.4.0-3pclos2015.src.rpmgnome-paintgnome-paint(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@@@@ hicolor-icon-themerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libX11.so.6()(64bit)libatk-1.0.so.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libcairo.so.2()(64bit)libfontconfig.so.1()(64bit)libfreetype.so.6()(64bit)libgdk-x11-2.0.so.0()(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libgio-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgmodule-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgtk-x11-2.0.so.0()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpango-1.0.so.0()(64bit)libpangocairo-1.0.so.0()(64bit)libpangoft2-1.0.so.0()(64bit)libpthread.so.0()(64bit)librt.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.4.0-3pclos20150.4.0-3pclos2015gnome-paint/usr/bin/gnome-paint-0.4.0-3pclos2015.x86_64.rpmx05883efc395d198370117939ecdad98fRPMS.x86_64d   :x |8$XPYX\|]^B@BABEBJCgnome-ppp0.3.234pclos2015Gnome 2 front-end to wvdialGnome 2 front-end to wvDial, a modem/ISDN dial-up software.wSystem/Configuration/Networkinglinuxx86_64gnome-ppp-0.3.23-4pclos2015.src.rpmgnome-pppgnome-ppp(x86-64)   @@@@@@@@@@@@@@@ wvdialrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libX11.so.6()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libgdk-x11-2.0.so.0()(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libglade-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgtk-x11-2.0.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)1.544.0-13.0.4-14.4.6-10.3.23-4pclos20150.3.23-4pclos2015gnome-ppp/usr/bin/gnome-ppp-0.3.23-4pclos2015.x86_64.rpm-629d246eb9babf8f2c13c6808d174bbcRPMS.x86_64d # b( ,DJQz2l22X@YH\l]t^B@BABEBJ Cgnome-translate0.9925pclos2015GNOME interface to libtranslate -- Natural language translatorGNOME Translate is a GNOME interface to libtranslate library. It can translate a text or web page between several natural languages, and it can automatically detect the source language as you type. User Interface/Desktopslinuxx86_64gnome-translate-0.99-25pclos2015.src.rpmgnome-translategnome-translate(x86-64)   @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ GConf2GConf2scrollkeeperGConf2scrollkeeper/bin/sh/bin/sh/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libICE.so.6()(64bit)libORBit-2.so.0()(64bit)libSM.so.6()(64bit)libart_lgpl_2.so.2()(64bit)libatk-1.0.so.0()(64bit)libbonobo-2.so.0()(64bit)libbonobo-activation.so.4()(64bit)libbonoboui-2.so.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libcairo.so.2()(64bit)libenchant.so.1()(64bit)libfontconfig.so.1()(64bit)libfreetype.so.6()(64bit)libgconf-2.so.4()(64bit)libgdk-x11-2.0.so.0()(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libgio-2.0.so.0()(64bit)libglade-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgmodule-2.0.so.0()(64bit)libgnome-2.so.0()(64bit)libgnomecanvas-2.so.0()(64bit)libgnomeui-2.so.0()(64bit)libgnomevfs-2.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgthread-2.0.so.0()(64bit)libgtk-x11-2.0.so.0()(64bit)libpango-1.0.so.0()(64bit)libpangocairo-1.0.so.0()(64bit)libpangoft2-1.0.so.0()(64bit)libpopt.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)librt.so.1()(64bit)libtranslate.so.0()(64bit)libxml2.so.2()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.99-25pclos20150.99-25pclos2015gnome-translate.schemasgnome-translate/etc/gconf/schemas//usr/bin/gnome-translate-0.99-25pclos2015.x86_64.rpm56303b8683e337c5cdc866c532d9fe87RPMS.x86_64d   *x |   XTY`\]^B@BABEBJCgnutu2.74pclos2015Student's ScheduleGNUTU (Student's Schedule) is designed for students from primary and secondary schools - using it, you can note various information (like marks, tests' dates and important school events). It also can create various statistics, search for all entered data, calculate your average; it can also serve as a diary and many, many more... Educationlinuxx86_64gnutu-2.7-4pclos2015.src.rpmmono(gnutu)gnutugnutu(x86-64)   @@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(VersionedDependencies)mono(Mono.Posix)mono(System)mono(System.Xml)mono(gdk-sharp)mono(glade-sharp)mono(glib-sharp)mono(gtk-sharp)mono(mscorlib)rpmlib(PayloadIsLzma)4.0-13.0.4-13.0.3-14.0.0.04.0.0.04.0.0.02.12.0.02.12.0.02.12.0.02.12.0.04.0.0.04.4.6-10.0.0.02.7-4pclos20152.7-4pclos2015gnutu/usr/bin/gnutu-2.7-4pclos2015.x86_64.rpmQ460a09000e95565334b8bb52ce567db5RPMS.x86_64d  L ,29\|gXYB@BABEBJCgobi_loader0.71pclos2015Firmware loader for Qualcomm Gobi WWAN devicesgobi_loader is a firmware loader for Qualcomm Gobi USB chipsets. These devices appear in an uninitialized state when power is applied and require firmware to be loaded before they can be used as modems. gobi_loader adds a udev rule that will trigger loading of the firmware and make the modem usable. Note that gobi_loader requires firmware images which can't be freely redistributed. See http://www.codon.org.uk/~mjg59/gobi_loader for more information.?sApplications/Systemlinuxx86_64gobi_loader-0.7-1pclos2015.src.rpmgobi_loadergobi_loader(x86-64)  @@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.7-1pclos20150.7-1pclos2015gobi_loader-0.7-1pclos2015.x86_64.rpm"33de719224796bb20f438fcafb29c5b0RPMS.x86_64d   6T XdjqgBXYZ[\ ]4 ^B@SBAxBE|BJCgolang1.4.21pclos2015The Go Programming LanguageThe Go Programming Language.Unspecifiedlinuxx86_64golang-1.4.2-1pclos2015.src.rpmgogolanggolang(x86-64)     rpmlib(VersionedDependencies)golang-bingolang-srcrpmlib(BuiltinLuaScripts)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)3.0.3-11.4.2-1pclos20154.2.2-14.0-13.0.4-14.4.6-1golang-docsgolang-data1.4.2-1pclos20151.4.2-1pclos20151.4.2-1pclos20151.1-41.1.1-4gdbinit.dgolang.gdbprelink.conf.dgolang.confmacros.golangpaths.dgoplaceholderrobots.txt/etc//etc/gdbinit.d//etc/prelink.conf.d//etc/rpm//usr/lib/golang/misc/makerelease/darwin/etc//usr/lib/golang/misc/makerelease/darwin/etc/paths.d//usr/lib/golang/misc/nacl/testdata/bin/golang-1.4.2-1pclos2015.x86_64.rpm.5cd92c5fbc50f1d69a3a29fb1d211689RPMS.x86_64ud# . Sx | @ 6 XY\]^B@ BADBEHBJiCgolang-pkg-bin-linux-amd641.4.21pclos2015Golang compiler tool for linux amd64Golang compiler tool for linux amd64Unspecifiedlinuxx86_64golang-1.4.2-1pclos2015.src.rpmgolang-bingo(API)(go)golang-pkg-bin-linux-amd64golang-pkg-bin-linux-amd64(x86-64)     gogolang-pkg-linux-amd64golang-pkg-linux-amd64rpmlib(VersionedDependencies)glibcgcc/usr/sbin/update-alternatives/usr/sbin/update-alternatives/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.4.2-1pclos20151.4.2-1pclos20151.4.2-1pclos20153.0.3-14.0-13.0.4-14.4.6-1amd641.41.4.2-1pclos20151.4.2-1pclos2015gogofmtlinux_amd64/usr/bin//usr/lib/golang/bin/golang-pkg-bin-linux-amd64-1.4.2-1pclos2015.x86_64.rpmcc544c48689b3f75c67d2b3b85d434b9RPMS.x86_64d ) ] LXtYxB@BABEBJCgolang-pkg-darwin-3861.4.21pclos2015Golang compiler toolchain to compile for darwin 386Golang compiler toolchain to compile for darwin 386Unspecifiedlinuxnoarchgolang-1.4.2-1pclos2015.src.rpmgolang-pkg-darwin-386   gorpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.4.2-1pclos20154.0-13.0.4-14.4.6-11.4.2-1pclos2015golang-pkg-darwin-386-1.4.2-1pclos2015.noarch.rpm db08094daf402e389be8a874112ea83cRPMS.x86_64d  + a TX|YB@BABEBJCgolang-pkg-darwin-amd641.4.21pclos2015Golang compiler toolchain to compile for darwin amd64Golang compiler toolchain to compile for darwin amd64QI!Unspecifiedlinuxnoarchgolang-1.4.2-1pclos2015.src.rpmgolang-pkg-darwin-amd64   gorpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.4.2-1pclos20154.0-13.0.4-14.4.6-11.4.2-1pclos2015golang-pkg-darwin-amd64-1.4.2-1pclos2015.noarch.rpmpD6ee94bff2d22fed1a2fa8eaa86fc6a0dRPMS.x86_64d * _ LXtYxB@BABEBJCgolang-pkg-freebsd-3861.4.21pclos2015Golang compiler toolchain to compile for freebsd 386Golang compiler toolchain to compile for freebsd 386Unspecifiedlinuxnoarchgolang-1.4.2-1pclos2015.src.rpmgolang-pkg-freebsd-386   gorpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.4.2-1pclos20154.0-13.0.4-14.4.6-11.4.2-1pclos2015golang-pkg-freebsd-386-1.4.2-1pclos2015.noarch.rpmVb4dafd09b7b18289d6add9774b3c7a26RPMS.x86_64d! , c XXYB@BABEBJCgolang-pkg-freebsd-amd641.4.21pclos2015Golang compiler toolchain to compile for freebsd amd64Golang compiler toolchain to compile for freebsd amd64TUnspecifiedlinuxnoarchgolang-1.4.2-1pclos2015.src.rpmgolang-pkg-freebsd-amd64   gorpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.4.2-1pclos20154.0-13.0.4-14.4.6-11.4.2-1pclos2015golang-pkg-freebsd-amd64-1.4.2-1pclos2015.noarch.rpm44b7deda3bdcaf41623b06eae36f623dRPMS.x86_64d * _ LXtYxB@BABEBJCgolang-pkg-freebsd-arm1.4.21pclos2015Golang compiler toolchain to compile for freebsd armGolang compiler toolchain to compile for freebsd armSUnspecifiedlinuxnoarchgolang-1.4.2-1pclos2015.src.rpmgolang-pkg-freebsd-arm   gorpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.4.2-1pclos20154.0-13.0.4-14.4.6-11.4.2-1pclos2015golang-pkg-freebsd-arm-1.4.2-1pclos2015.noarch.rpmyl|6b4933286b6fc1b53aef7db159543fc9RPMS.x86_64)d ( [ vXYB@BABEBJCgolang-pkg-linux-3861.4.21pclos2015Golang compiler toolchain to compile for linux 386Golang compiler toolchain to compile for linux 386Unspecifiedlinuxnoarchgolang-1.4.2-1pclos2015.src.rpmgo(API)(cgo)golang-pkg-linux-386    gorpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.4.2-1pclos20153.0.3-14.0-13.0.4-14.4.6-11.41.4.2-1pclos2015golang-pkg-linux-386-1.4.2-1pclos2015.noarch.rpmRw(7d3e22493521f88987c74857345572ffRPMS.x86_641d * _  ~XYB@BABEBJ%Cgolang-pkg-linux-amd641.4.21pclos2015Golang compiler toolchain to compile for linux amd64Golang compiler toolchain to compile for linux amd64GUnspecifiedlinuxnoarchgolang-1.4.2-1pclos2015.src.rpmgo(API)(cgo)golang-pkg-linux-amd64    gorpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.4.2-1pclos20153.0.3-14.0-13.0.4-14.4.6-11.41.4.2-1pclos2015golang-pkg-linux-amd64-1.4.2-1pclos2015.noarch.rpmV?ab540784f2844a85f68c07429ec27981RPMS.x86_64)d ( [ vXYB@BABEBJCgolang-pkg-linux-arm1.4.21pclos2015Golang compiler toolchain to compile for linux armGolang compiler toolchain to compile for linux arm@Unspecifiedlinuxnoarchgolang-1.4.2-1pclos2015.src.rpmgo(API)(cgo)golang-pkg-linux-arm    gorpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.4.2-1pclos20153.0.3-14.0-13.0.4-14.4.6-11.41.4.2-1pclos2015golang-pkg-linux-arm-1.4.2-1pclos2015.noarch.rpmN5c1ea8208c6b9e2aaefbd1163cb4ba7fRPMS.x86_64d ) ] LXtYxB@BABEBJCgolang-pkg-netbsd-3861.4.21pclos2015Golang compiler toolchain to compile for netbsd 386Golang compiler toolchain to compile for netbsd 386Unspecifiedlinuxnoarchgolang-1.4.2-1pclos2015.src.rpmgolang-pkg-netbsd-386   gorpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.4.2-1pclos20154.0-13.0.4-14.4.6-11.4.2-1pclos2015golang-pkg-netbsd-386-1.4.2-1pclos2015.noarch.rpm%ae5acfad82f36de8564a22b492d72c2cRPMS.x86_64d  + a TX|YB@BABEBJCgolang-pkg-netbsd-amd641.4.21pclos2015Golang compiler toolchain to compile for netbsd amd64Golang compiler toolchain to compile for netbsd amd64O|Unspecifiedlinuxnoarchgolang-1.4.2-1pclos2015.src.rpmgolang-pkg-netbsd-amd64   gorpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.4.2-1pclos20154.0-13.0.4-14.4.6-11.4.2-1pclos2015golang-pkg-netbsd-amd64-1.4.2-1pclos2015.noarch.rpmK0abbe31fa0bcea346a43b3747e74b3a9RPMS.x86_64d ) ] LXtYxB@BABEBJCgolang-pkg-netbsd-arm1.4.21pclos2015Golang compiler toolchain to compile for netbsd armGolang compiler toolchain to compile for netbsd armUnspecifiedlinuxnoarchgolang-1.4.2-1pclos2015.src.rpmgolang-pkg-netbsd-arm   gorpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.4.2-1pclos20154.0-13.0.4-14.4.6-11.4.2-1pclos2015golang-pkg-netbsd-arm-1.4.2-1pclos2015.noarch.rpmy=&6aa8013789ab87fb958ef0ef2911ef08RPMS.x86_64d * _ LXtYxB@BABEBJCgolang-pkg-openbsd-3861.4.21pclos2015Golang compiler toolchain to compile for openbsd 386Golang compiler toolchain to compile for openbsd 386Unspecifiedlinuxnoarchgolang-1.4.2-1pclos2015.src.rpmgolang-pkg-openbsd-386   gorpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.4.2-1pclos20154.0-13.0.4-14.4.6-11.4.2-1pclos2015golang-pkg-openbsd-386-1.4.2-1pclos2015.noarch.rpmG4fdd8b82eb9880fa67269c424e10803aRPMS.x86_64d! , c XXYB@BABEBJCgolang-pkg-openbsd-amd641.4.21pclos2015Golang compiler toolchain to compile for openbsd amd64Golang compiler toolchain to compile for openbsd amd64Q Unspecifiedlinuxnoarchgolang-1.4.2-1pclos2015.src.rpmgolang-pkg-openbsd-amd64   gorpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.4.2-1pclos20154.0-13.0.4-14.4.6-11.4.2-1pclos2015golang-pkg-openbsd-amd64-1.4.2-1pclos2015.noarch.rpm~fd465809f00913d6e3262872b61e1bb9fRPMS.x86_64d ( [ HXpYtB@BABEBJCgolang-pkg-plan9-3861.4.21pclos2015Golang compiler toolchain to compile for plan9 386Golang compiler toolchain to compile for plan9 386Unspecifiedlinuxnoarchgolang-1.4.2-1pclos2015.src.rpmgolang-pkg-plan9-386   gorpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.4.2-1pclos20154.0-13.0.4-14.4.6-11.4.2-1pclos2015golang-pkg-plan9-386-1.4.2-1pclos2015.noarch.rpmn1ffeaea34b20e563e2ea2366ddc3f3709RPMS.x86_64d * _ LXtYxB@BABEBJCgolang-pkg-plan9-amd641.4.21pclos2015Golang compiler toolchain to compile for plan9 amd64Golang compiler toolchain to compile for plan9 amd64 Unspecifiedlinuxnoarchgolang-1.4.2-1pclos2015.src.rpmgolang-pkg-plan9-amd64   gorpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.4.2-1pclos20154.0-13.0.4-14.4.6-11.4.2-1pclos2015golang-pkg-plan9-amd64-1.4.2-1pclos2015.noarch.rpmva648b6ed5cf28601d63662311390d032RPMS.x86_64d * _ LXtYxB@BABEBJCgolang-pkg-windows-3861.4.21pclos2015Golang compiler toolchain to compile for windows 386Golang compiler toolchain to compile for windows 386eUnspecifiedlinuxnoarchgolang-1.4.2-1pclos2015.src.rpmgolang-pkg-windows-386   gorpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.4.2-1pclos20154.0-13.0.4-14.4.6-11.4.2-1pclos2015golang-pkg-windows-386-1.4.2-1pclos2015.noarch.rpm5dce035e2d1995e2d2d6cf2b0050a02abRPMS.x86_64d! , c XXYB@BABEBJCgolang-pkg-windows-amd641.4.21pclos2015Golang compiler toolchain to compile for windows amd64Golang compiler toolchain to compile for windows amd64lUIUnspecifiedlinuxnoarchgolang-1.4.2-1pclos2015.src.rpmgolang-pkg-windows-amd64   gorpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.4.2-1pclos20154.0-13.0.4-14.4.6-11.4.2-1pclos2015golang-pkg-windows-amd64-1.4.2-1pclos2015.noarch.rpm49800f36c320fa57fbfd2d11374b7e66RPMS.x86_64d   :X \hnuXYB@)BAPBETBJuCgolang-src1.4.21pclos2015Golang compiler source treeGolang compiler source treetUnspecifiedlinuxnoarchgolang-1.4.2-1pclos2015.src.rpmgolang-src   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.4.2-1pclos2015golang-src-1.4.2-1pclos2015.noarch.rpmSFr8507b12f92f16ad40f6e87567640281bRPMS.x86_64=d  ) K &U\lXY\ ]( ^B@BA BEBJ1Cgolems0.57.10.git20140625.4pclos20153D recreational physics simulatorThis is a most unusual game. There are no set objectives, and no way to “win”. Golems is a 3D Physics and Artificial Intelligence Simulator, and you are free to build anything that you would like, and watch it move realistically according to Newton’s laws. Build robots, spaceships, clocks, catapults or cannons. Add sensors, timers, switches, motors. Give it a brain. Take the wheel and pilot your machine yourself. Build anything.ȴSciences/Physicslinuxnoarchgolems-0.57.1-0.git20140625.4pclos2015.src.rpmgolems    jrerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.6.04.0-13.0.4-14.4.6-10.57.1-0.git20140625.4pclos2015golemslibjinput-linux.solibjinput-linux64.soliblwjgl.soliblwjgl64.solibodejava.solibodejava64.solibopenal.solibopenal64.so/usr/bin//usr/share/java/golems/lib/native/golems-0.57.1-0.git20140625.4pclos2015.noarch.rpm]8f2f08198b2793043cfd425f383d528aRPMS.x86_64d" - SD HTZa'X<Y@B@PBABEBJCgoogle-android-emoji-fonts1.013pclos2015Android Emoji font released by GoogleThe Android Emoji typeface contains a number of pictographs and smileys, popularly used in instant messages and chat forums. The style of the typeface is playful. It is taken from Google's Android Jelly Bean mobile phone operating system.1?Unspecifiedlinuxnoarchgoogle-android-emoji-fonts-1.01-3pclos2015.src.rpmgoogle-android-emoji-fonts   fontpackages-filesystemrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-11.01-3pclos2015google-android-emoji-fonts-1.01-3pclos2015.noarch.rpmBefb53aa362c04b644829d3dde6e89190RPMS.x86_64d   0 EX\Yd\]^B@BABEBJCgqradio1.9.214pclos2014Skinned radio tunerRadio tuner with themes. Interfaces with video4linux compatible radio tuner cards.xApplications/Multimedialinuxx86_64gqradio-1.9.2-14pclos2014.src.rpmgqradiogqradio(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.9.2-14pclos20141.9.2-14pclos2014gqradio/usr/bin/gqradio-1.9.2-14pclos2014.x86_64.rpmf72e0da2f7e92144673def1a767694b5RPMS.x86_64ud   M \XY\]^B@BADBEHBJiCgspiceui1.0.002pclos2015GUI for the Spice Simulators ngspice and gnucapThe GNU Spice GUI provides a frontend for the circuit simulators ngspice and gnucap.Sciences/Otherlinuxx86_64gspiceui-1.0.00-2pclos2015.src.rpmgspiceuigspiceui(x86-64)  @@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libX11.so.6()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libgcc_s.so.1(GCC_4.0.0)(64bit)libglib-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpango-1.0.so.0()(64bit)libpangox-1.0.so.0()(64bit)libpthread.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libwx_baseu-2.8.so.0()(64bit)libwx_gtk2u_core-2.8.so.0()(64bit)libwx_gtk2u_html-2.8.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0.00-2pclos20151.0.00-2pclos2015gspiceui/usr/bin/gspiceui-1.0.00-2pclos2015.x86_64.rpmr93f5044bf41e7ca3dc150d020f86ae29RPMS.x86_64d   B 0XY\ ]^/B@9BAdBEhBJCgsynaptics0.9.147pclos2015Tool for Synaptics touchpad driverGSynaptics is a setting tool for Synaptics touchpad driver.2System/Configuration/Hardwarelinuxx86_64gsynaptics-0.9.14-7pclos2015.src.rpmgsynapticsgsynaptics(x86-64)  @@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgconf-2.so.4()(64bit)libgdk-x11-2.0.so.0()(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libglade-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgtk-x11-2.0.so.0()(64bit)libpthread.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.9.14-7pclos20150.9.14-7pclos2015gsynapticsgsynaptics-init/usr/bin/gsynaptics-0.9.14-7pclos2015.x86_64.rpm eb7d62af309f9bf151c7d10f2e62db14RPMS.x86_64d  + Ex |IX`YdB@sBABEBJCgtk-theme-gnome-cupertino1.01pclos2015Gnome-Cupertino GTK themeGnome-Cupertino GTK theme for MyPCLinuxOS 2015. 1Graphical desktop/GNOMElinuxnoarchgtk-theme-gnome-cupertino-1.0-1pclos2015.src.rpmgtk-theme-gnome-cupertino   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0-1pclos2015gtk-theme-gnome-cupertino-1.0-1pclos2015.noarch.rpmH22e1244aaf428bd701392403df3fd019RPMS.x86_64d $ 7` d|WXpYtB@BABEBJCgtk-theme-macbuntu1.02pclos2015Macbuntu GTK themeMacbuntu GTK theme for MyPCLinuxOS 2015. Graphical desktop/GNOMElinuxnoarchgtk-theme-macbuntu-1.0-2pclos2015.src.rpmgtk-theme-macbuntu   cursor-theme-macbuntumacbuntu-icon-themerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0-2pclos2015gtk-theme-macbuntu-1.0-2pclos2015.noarch.rpmqaa57151cff58565dc51fabd360ae693bRPMS.x86_64d $ 7X \w}X4Y8B@HBAxBE|BJCgtk-theme-phoenix20111pclos2015Phoenix XFCE themePhoenix Theme for PCLinuxOS 20119System/Configuration/Themelinuxnoarchgtk-theme-phoenix-2011-1pclos2015.src.rpmgtk-theme-phoenix   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12011-1pclos2015gtk-theme-phoenix-2011-1pclos2015.noarch.rpm XX Y\8]<^CB@MBAtBExBJCgxneur0.20.02pclos2017X Neural Switcher - GTK2 interfaceX Neural Switcher (http://www.xneur.ru). Automatical switcher of keyboard layout (GTK2 frontend). fSystem/X11linuxx86_64gxneur-0.20.0-2pclos2017.src.rpmgxneurgxneur(x86-64)  @@@@@@@@@@@@@@@@@@@@@ xneurrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libcairo.so.2()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libgconf-2.so.4()(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libgdk-x11-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgtk-x11-2.0.so.0()(64bit)libpango-1.0.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libX11.so.6()(64bit)libxnconfig.so.20()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)0.20.04.0-13.0.4-15.2-10.20.0-2pclos20170.20.0-2pclos2017gxneur/usr/bin/gxneur-0.20.0-2pclos2017.x86_64.rpm694028484fb43ecd5d60a2e0bd5033ae6RPMS.x86_64d ' >d h   BXYZ[ \],^B@BABEBJChamster-time-tracker1.047pclos2015The linux time trackerThe linux time tracker for GNOME v3+.sfGraphical desktop/GNOMElinuxnoarchhamster-time-tracker-1.04-7pclos2015.src.rpmhamster-applethamster-time-tracker   @  gnome-python-desktopgnome-python-gconfpython-pyxdgrpmlib(VersionedDependencies)/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pythonrpmlib(PayloadIsLzma)3.0.3-14.0-13.0.4-12.74.4.6-1hamster-applet1.04-7pclos20152.91.3-1hamster.bashhamster-time-tracker.schemashamsterhamster-servicehamster-windows-service/etc/bash_completion.d//etc/gconf/schemas//usr/bin/hamster-time-tracker-1.04-7pclos2015.noarch.rpm039f465516b81724565a4c7f7353ab9dRPMS.x86_64d   4h l   XY\(],^3B@=BAhBElBJChttpfs2.06.07.103pclos2015http fuse filesystemhttpfs is useful for mounting iso images over httpCNSystem/Configuration/Networkinglinuxx86_64httpfs-2.06.07.10-3pclos2015.src.rpmhttpfshttpfs(x86-64)  @@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.7)(64bit)libfuse.so.2()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.06.07.10-3pclos20152.06.07.10-3pclos2015httpfs/usr/bin/httpfs-2.06.07.10-3pclos2015.x86_64.rpm"877985e55a9a6eff20b0b993cab54ec1RPMS.x86_64d   0 A<YXY\]0^\B@fBABEBJChugs982006.097pclos2015Haskell InterpreterHugs 98 is a functional programming system based on Haskell 98, the de facto standard for non-strict functional programming languages. Hugs 98 provides an almost complete implementation of Haskell 98.]Development/Otherlinuxx86_64hugs98-2006.09-7pclos2015.src.rpmAlloc.so()(64bit)Base.so()(64bit)CTimeval.so()(64bit)Directory.so()(64bit)Env.so()(64bit)Error.so()(64bit)Files.so()(64bit)Internals.so()(64bit)Prim.so()(64bit)Process.so()(64bit)Ptr.so()(64bit)Resource.so()(64bit)Signals.so()(64bit)Storable.so()(64bit)Temp.so()(64bit)Terminal.so()(64bit)Time.so()(64bit)TimeZone.so()(64bit)Unistd.so()(64bit)User.so()(64bit)Utils.so()(64bit)hugs98hugs98(x86-64)   @@@@@@@@@@@@@@@@ update-alternatives/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.11)(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libreadline.so.6()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12006.09-7pclos20152006.09-7pclos2015cpphs-hugsffihugshsc2hs-hugshugsrunhugs/usr/bin/hugs98-2006.09-7pclos2015.x86_64.rpm4d9e055bd1b8a24fd62016093f6296b4RPMS.x86_64d ! 9T Xjpw   XYB@'BATBEXBJyChugs98-alut2006.097pclos2015ALUT package for Hugs98ALUT package for Hugs98.-Development/Otherlinuxx86_64hugs98-2006.09-7pclos2015.src.rpmConfig.so()(64bit)hugs98-aluthugs98-alut(x86-64)  @@@@@ hugs98hugs98-openalrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libalut.so.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)2006.092006.094.0-13.0.4-14.4.6-12006.09-7pclos20152006.09-7pclos2015hugs98-alut-2006.09-7pclos2015.x86_64.rpm.F616b3866f475d3d16f2d68d28b3bea1eRPMS.x86_64d " 8P Tfls?XpYxB@BABEBJChugs98-demos2006.097pclos2015Demo files for Hugs98Demo files for Hugs98. Development/Otherlinuxx86_64hugs98-2006.09-7pclos2015.src.rpmhugs98-demoshugs98-demos(x86-64)   hugs98hugs98-gluthugs98-hglrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)2006.092006.092006.094.0-13.0.4-14.4.6-12006.09-7pclos20152006.09-7pclos2015hugs98-demos-2006.09-7pclos2015.x86_64.rpm0E8348694dc30d4af8ae46198a0cbd0823RPMS.x86_64d ! 9T Xjpw6X\YdB@BABEBJChugs98-glut2006.097pclos2015GLUT package for Hugs98GLUT package for Hugs98.0Development/Otherlinuxx86_64hugs98-2006.09-7pclos2015.src.rpmhugs98-gluthugs98-glut(x86-64)   hugs98hugs98-openglrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)2006.092006.094.0-13.0.4-14.4.6-12006.09-7pclos20152006.09-7pclos2015hugs98-glut-2006.09-7pclos2015.x86_64.rpmW82ec202f4edee422a03c099bd2f8bc79RPMS.x86_64d   Dl pGXpYxB@BABEBJChugs98-hgl2006.097pclos2015Haskell Graphics Library for Hugs98Haskell Graphics Library for Hugs98.Development/Otherlinuxx86_64hugs98-2006.09-7pclos2015.src.rpmhugs98-hglhugs98-hgl(x86-64)   hugs98hugs98-x11rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)2006.092006.094.0-13.0.4-14.4.6-12006.09-7pclos20152006.09-7pclos2015hugs98-hgl-2006.09-7pclos2015.x86_64.rpm{.9a77c28b939f7e226b302f0aa729b456RPMS.x86_64d # =X \nt{   XY B@SBABEBJChugs98-openal2006.097pclos2015OpenAL package for Hugs98OpenAL package for Hugs98.)Development/Otherlinuxx86_64hugs98-2006.09-7pclos2015.src.rpmAttenuation.so()(64bit)Buffer.so()(64bit)BufferInternal.so()(64bit)Capture.so()(64bit)Config.so()(64bit)Context.so()(64bit)Device.so()(64bit)Doppler.so()(64bit)Errors.so()(64bit)Extensions.so()(64bit)Listener.so()(64bit)QueryUtils.so()(64bit)Source.so()(64bit)hugs98-openalhugs98-openal(x86-64)  @@@@@ hugs98rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libopenal.so.1()(64bit)libpthread.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)2006.094.0-13.0.4-14.4.6-12006.09-7pclos20152006.09-7pclos2015hugs98-openal-2006.09-7pclos2015.x86_64.rpm 3e28f1e811460b63bd4abacdc36698b7RPMS.x86_64d # =X \nt{,XLYTB@zBABEBJChugs98-opengl2006.097pclos2015OpenGL package for Hugs98OpenGL package for Hugs98. DDevelopment/Otherlinuxx86_64hugs98-2006.09-7pclos2015.src.rpmhugs98-openglhugs98-opengl(x86-64)   hugs98rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)2006.094.0-13.0.4-14.4.6-12006.09-7pclos20152006.09-7pclos2015hugs98-opengl-2006.09-7pclos2015.x86_64.rpmj492548760e188c034619419a26f85a9b0RPMS.x86_64d   7P Tfls l   X Y B@@BAlBEpBJChugs98-x112006.097pclos2015X11 package for Hugs98X11 package for Hugs98.;sDevelopment/Otherlinuxx86_64hugs98-2006.09-7pclos2015.src.rpmAtom.so()(64bit)Color.so()(64bit)Context.so()(64bit)Display.so()(64bit)Event.so()(64bit)Font.so()(64bit)Misc.so()(64bit)Region.so()(64bit)Screen.so()(64bit)Window.so()(64bit)hugs98-x11hugs98-x11(x86-64)  @@@@@@@@ hugs98rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libX11.so.6()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libpthread.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)2006.094.0-13.0.4-14.4.6-12006.09-7pclos20152006.09-7pclos2015hugs98-x11-2006.09-7pclos2015.x86_64.rpmF0add144157c2d6af1fbafb636ae542a5RPMS.x86_64)d ' ; XYB@BABEBJChumanity-icon-theme0.6.51pclos2015Humanity icon themeHumanity and Humanity Dark are nice and well polished icon themes for the GNOME desktop.Z$OUser Interface/Desktopslinuxnoarchhumanity-icon-theme-0.6.5-1pclos2015.src.rpmhumanity-icon-theme   gnome-icon-theme/bin/sh/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.6.5-1pclos2015humanity-icon-theme-0.6.5-1pclos2015.noarch.rpm'5f073c76088b6267749df7c066854a8aRPMS.x86_64d  1 .4 h _ XY\]^B@BABEBJCi-nex0.5.23pclos2015System information toolAn application that gathers information for hardware components available on your system and displays it using an user interface similar to the popular Windows tool CPU-Z.ZSystem/Configuration/Hardwarelinuxnoarchi-nex-0.5.2-3pclos2015.src.rpmi-nex  @ gambas3-gb-desktopgambas3-gb-form-dialoggambas3-gb-formgambas3-gb-guigambas3-gb-gtkgambas3-gb-imagegambas3-gb-qt4gambas3-gb-settingsgambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilsrpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.5.2-3pclos2015i-nexi-nex.gambas/usr/bin/i-nex-0.5.2-3pclos2015.noarch.rpm %e6e17871433f66a797a19234ad9dd2a1RPMS.x86_64Ad  1 .D7X\Yd\]^B@BABEBJ5Ci-nex7.6.03pclos2017System information toolAn application that gathers information for hardware components available on your system and displays it using an user interface similar to the popular Windows tool CPU-Z.System/Configuration/Hardwarelinuxx86_64i-nex-7.6.0-3pclos2017.src.rpmi-nexi-nex(x86-64)  @@@@@@@@ gambas3-gb-desktopgambas3-gb-form-dialoggambas3-gb-formgambas3-gb-guigambas3-gb-gtkgambas3-gb-imagegambas3-gb-qt5gambas3-gb-settingsgambas3-runtimerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)coreutilslibcpuid.so.11()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-17.6.0-3pclos20177.6.0-3pclos2017i-nexi-nex-cpuidi-nex-dimmsi-nex-edidi-nex-lspcii-nex.gambas/usr/bin/i-nex-7.6.0-3pclos2017.x86_64.rpm(o7d1bc92c3c96e376200928757340ef70RPMS.x86_64Yd    B HXY\]^B@BA(BE,BJMCipQalc1.21pclos2015Small utility for IP address calculationsSmall utility for IP address calculations including broadcast and network addresses as well as Cisco wildcard mask.Networking/Otherlinuxx86_64ipQalc-1.2-1pclos2015.src.rpmipQalcipQalc(x86-64)  @@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libpthread.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.2-1pclos20151.2-1pclos2015ipQalc/usr/bin/ipQalc-1.2-1pclos2015.x86_64.rpmXA34a1d648ac9ef582e30bcb4cbb979707RPMS.x86_64d  LD HagnXY B@FBAlBEpBJCitalc2.0.1100pclos2015Intelligent teaching and learning with computersiTALC is a useful and powerful didactic tool which lets you view and control computers in your labs and interact with students in a modern way. It supports Linux and Windows NT/2000/XP and it even can be used transparently in mixed environments.DNetworking/Remote accesslinuxx86_64italc-2.0.1-100pclos2015.src.rpmitalcitalc(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.0.1-100pclos20152.0.1-100pclos2015italc-2.0.1-100pclos2015.x86_64.rpmKe8ce9aef1f28e217a07cd393dc980731RPMS.x86_64md " =| +++XY\0]p^ B@BA<BE@BJaCitalc-client2.0.1100pclos2015software for iTALC-clientsThis package contains the software, needed by iTALC-clients.!pUNetworking/Remote accesslinuxx86_64italc-2.0.1-100pclos2015.src.rpmlibItalcCore.so()(64bit)italc-clientitalc-client(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ italc/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libICE.so.6()(64bit)libItalcCore.so()(64bit)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libQtNetwork.so.4()(64bit)libQtXml.so.4()(64bit)libSM.so.6()(64bit)libX11.so.6()(64bit)libXdamage.so.1()(64bit)libXext.so.6()(64bit)libXfixes.so.3()(64bit)libXinerama.so.1()(64bit)libXrandr.so.2()(64bit)libXtst.so.6()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.11)(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libcrypto.so.1.0.0()(64bit)libgcc_s.so.1()(64bit)libjpeg.so.8()(64bit)libm.so.6()(64bit)libpam.so.0()(64bit)libpng12.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.3.2)(64bit)libssl.so.1.0.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)2.0.14.0-13.0.4-14.4.6-12.0.1-100pclos20152.0.1-100pclos2015 iTALC SolutionsiTALC.confprivateadminkeyothersupporterkeyteacherkeykeykeykeyicaitalc_auth_helperlibItalcCore.so/etc//etc/iTALC Solutions//etc/italc/keys//etc/italc/keys/private//etc/italc/keys/private/admin//etc/italc/keys/private/supporter//etc/italc/keys/private/teacher//etc/italc/keys/public/admin//etc/italc/keys/public/supporter//etc/italc/keys/public/teacher//usr/bin//usr/lib64/italc-client-2.0.1-100pclos2015.x86_64.rpma673328f54db203a47605d21f1dea20cRPMS.x86_64!d * E` d}BX\Y`\t]|^B@BABEBJCitalc-client-autostart0.0.12pclos2015Autostart for italc-clientAutostart for italc-clientNetworking/Remote accesslinuxnoarchitalc-client-autostart-0.0.1-2pclos2015.src.rpmitalc-client-autostart   italc-clientrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.0.1-2pclos2015ica-autostart.desktopica-start/etc/xdg/autostart//usr/bin/italc-client-autostart-0.0.1-2pclos2015.noarch.rpm Xacf20a66d4e46ea64633ddaa88f761baRPMS.x86_64d " 8 XXY\] ^*B@4BA`BEdBJCitalc-master2.0.1100pclos2015iTALC master softwareThis package contains the actual master-software for accessing clients.Networking/Remote accesslinuxx86_64italc-2.0.1-100pclos2015.src.rpmitalc-masteritalc-master(x86-64)  @@@@@@@@@@@@@@@@@@@@ italcitalc-client/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libItalcCore.so()(64bit)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libQtNetwork.so.4()(64bit)libQtXml.so.4()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libcrypto.so.1.0.0()(64bit)libgcc_s.so.1()(64bit)libjpeg.so.8()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpng12.so.0()(64bit)libssl.so.1.0.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)2.0.12.0.14.0-13.0.4-14.4.6-12.0.1-100pclos20152.0.1-100pclos2015imcitalc/usr/bin/italc-master-2.0.1-100pclos2015.x86_64.rpm 016aa45b8411c8d68f8b67f4a5aac675cRPMS.x86_64d  :P T^dk X Y(\L]P^\B@fBABEBJCitest-client1.4.15pclos2014Client component of iTestThe client of iTestQEducationlinuxx86_64itest-1.4.1-5pclos2014.src.rpmitest-clientitest-client(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.4.1-5pclos20141.4.1-5pclos2014iTestClient/usr/bin/itest-client-1.4.1-5pclos2014.x86_64.rpm|943768decf8026091f5a557e310750e3RPMS.x86_64d  :P T^dk X Y(\L]P^\B@fBABEBJCitest-server1.4.15pclos2014Server component of iTestThe client of iTest\hEducationlinuxx86_64itest-1.4.1-5pclos2014.src.rpmitest-serveritest-server(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.4.1-5pclos20141.4.1-5pclos2014iTestServer/usr/bin/itest-server-1.4.1-5pclos2014.x86_64.rpm @0668f54846331721d5e62ea67728ee06RPMS.x86_64yd   9h l   XY\]^B@%BAHBELBJmCjabbim0.5.11pclos2014Jabber client for mere mortalsJabbim is a user-friendly Jabber (XMPP) client. Its goal is to make the modern and useful Jabber services approachable to common users. It integrates well with the advanced functionality provided by the Jabber server of the same name (see http://www.jabbim.com). Jabbim is written in Python and Qt4.zNetworking/Instant messaginglinuxnoarchjabbim-0.5.1-1pclos2014.src.rpmjabbim    pythonpython-qt4python-twisted-namespython-twisted-webpython-twisted-web2python-twisted-wordspython-sqlite2python-configobjpython-OpenSSLrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)2.54.0-13.0.4-14.4.6-10.5.1-1pclos2014jabbim/usr/bin/jabbim-0.5.1-1pclos2014.noarch.rpm>a3e80e4399ab66c5ea08d8325d0afae52RPMS.x86_64-d   ;x |IX`Y\]@^B@BABEBJ!Cjackit1.9.104pclos2014The Jack Audio Connection Kit 2This package provides the C++ multiprocessor implementation of the Jack Audio Connection Kit (JACK), also known as JACK2. This package comes with enabled D-Bus support for JACK2, which is required by the LADI session handler. JACK is a low-latency audio server, written primarily for the Linux operating system. It can connect a number of different applications to an audio device, as well as allowing them to share audio between themselves. Its clients can run in their own processes (ie. as a normal application), or can they can run within a JACK server (ie. a "plugin"). JACK is different from other audio server efforts in that it has been designed from the ground up to be suitable for professional audio work. This means that it focuses on two key areas: synchronous execution of all clients, and low latency operation.System/Serverslinuxx86_64jackit-1.9.10-4pclos2014.src.rpmaudioadapter.so()(64bit)inprocess.so()(64bit)jack_alsa.so()(64bit)jack_alsarawmidi.so()(64bit)jack_dummy.so()(64bit)jack_firewire.so()(64bit)jack_loopback.so()(64bit)jack_net.so()(64bit)jack_netone.so()(64bit)netadapter.so()(64bit)netmanager.so()(64bit)profiler.so()(64bit)jackitjackit(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.9.10-4pclos20141.9.10-4pclos2014alsa_inalsa_outjack_aliasjack_bufsizejack_connectjack_controljack_cpujack_cpu_loadjack_disconnectjack_evmonjack_freewheeljack_iodelayjack_latent_clientjack_loadjack_lspjack_midi_dumpjack_midi_latency_testjack_monitor_clientjack_net_masterjack_net_slavejack_netsourcejack_recjack_server_controljack_session_notifyjack_testjack_thrujack_unloadjack_zombiejackdjackdbus/usr/bin/jackit-1.9.10-4pclos2014.x86_64.rpmd=cc57f4349cc74a34a17ab5055fecb156RPMS.x86_64d  + I hXY\ ] ^{B@BABEBJCjackit-example-clients1.9.104pclos2014Example clients that use JackSmall example clients that use the Jack Audio Connection Kit.ƐSound/Utilitieslinuxx86_64jackit-1.9.10-4pclos2014.src.rpmjackit-example-clientsjackit-example-clients(x86-64)   jackitrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.9.104.0-13.0.4-14.4.6-11.9.10-4pclos20141.9.10-4pclos2014jack_metrojack_midiseqjack_midisinejack_multiple_metrojack_sampleratejack_showtimejack_simple_clientjack_simple_session_clientjack_transportjack_wait/usr/bin/jackit-example-clients-1.9.10-4pclos2014.x86_64.rpmh144aa84ec6521950c846c43e09d39804RPMS.x86_641d   ,   H h XY\]^B@BABEBJ%Cjam2.56pclos2015A replacement for makeThis is the Jam/MR program as published by Perforce. A powerful and highly customizable utility to build programs and other things, that can run on Un*x, Nt, VMS, OS/2 and Macintosh MPW, using portable Jamfiles. It can build large projects spread across many directories in one pass. It takes some time to fully apprehend, especially when one's already accustomed to make(1), but there's no comparison in power when comparing these 2 tools. Standard rules: - can automatically extract header dependencies for C/C++ (you can customize for you own language) - provide for automatic "clean", "install", "uninstall" rules, so that an automake-like tool is not needed$Development/Otherlinuxx86_64jam-2.5-6pclos2015.src.rpmjamjam(x86-64)  @@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-1boost-jam2.5-6pclos20152.5-6pclos2015jammkjambase/usr/bin/jam-2.5-6pclos2015.x86_64.rpmD-49cdf12af0028de6021ed602e7171abaRPMS.x86_64ud# . H 3PdXYB@ BADBEHBJiCk-high-delight-icon-theme7.2.181pclos2015K-High-Delight icon themeThis icon theme for KDE provides icons for panels, toolbars and buttons and icons for devices, applications, folders, files and KDE menu items.gGraphical desktop/KDElinuxnoarchk-high-delight-icon-theme-7.2.18-1pclos2015.src.rpmk-high-delight-icon-theme   hicolor-icon-themeoxygen-icon-themerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-17.2.18-1pclos2015k-high-delight-icon-theme-7.2.18-1pclos2015.noarch.rpm!2cfd17df6d99d2c796b0b8b07d9ee7baRPMS.x86_64d  W `P``XtY\]l^B@BABEBJ Ck3d0.8.0.22pclos2014K-3D open-source 3D modeling, animation, and rendering systemK-3D is the free-as-in-freedom 3D modeling, animation, and rendering system for GNU/Linux, Posix, and Win32 operating systems. K-3D features a robust, object-oriented plugin architecture, designed to scale to the needs of professional artists, and is designed from-the-ground-up to generate motion-picture-quality animation using RenderMan-compliant render engines.+FGraphics/3Dlinuxx86_64k3d-0.8.0.2-2pclos2014.src.rpmlibk3d-solar-solpos.so.1()(64bit)libk3dsdk-expression.so.1()(64bit)libk3dsdk-ftgl.so.1()(64bit)libk3dsdk-glew.so.1()(64bit)libk3dsdk-half.so.1()(64bit)libk3dsdk-ngui.so.1()(64bit)libk3dsdk-parallel.so.1()(64bit)libk3dsdk-python-arrays.so.1()(64bit)libk3dsdk-python-atk.so.1()(64bit)libk3dsdk-python-b.so.1()(64bit)libk3dsdk-python-const-arrays.so.1()(64bit)libk3dsdk-python-interfaces.so.1()(64bit)libk3dsdk-python-mesh.so.1()(64bit)libk3dsdk-python-primitives.so.1()(64bit)libk3dsdk-python-values.so.1()(64bit)libk3dsdk-python.so.1()(64bit)libk3dsdk-resource.so.1()(64bit)libk3dsdk-sgi-tesselator.so.1()(64bit)libk3dsdk-subdivision-surface.so.1()(64bit)libk3dsdk.so.1()(64bit)k3dk3d(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ yafraypovrayaqsisrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libGL.so.1()(64bit)libGLU.so.1()(64bit)libICE.so.6()(64bit)libIlmImf.so.6()(64bit)libMagick++.so.6()(64bit)libSM.so.6()(64bit)libX11.so.6()(64bit)libXmu.so.6()(64bit)libXt.so.6()(64bit)libatk-1.0.so.0()(64bit)libatkmm-1.6.so.1()(64bit)libboost_program_options.so.1.55.0()(64bit)libboost_python.so.1.55.0()(64bit)libboost_regex.so.1.55.0()(64bit)libboost_unit_test_framework.so.1.55.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.11)(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libcairo.so.2()(64bit)libcairomm-1.0.so.1()(64bit)libdbus-glib-1.so.2()(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libexpat.so.1()(64bit)libfontconfig.so.1()(64bit)libfreetype.so.6()(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libgcc_s.so.1(GCC_4.0.0)(64bit)libgdk-x11-2.0.so.0()(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libgdkglext-x11-1.0.so.0()(64bit)libgdkmm-2.4.so.1()(64bit)libgio-2.0.so.0()(64bit)libgiomm-2.4.so.1()(64bit)libglib-2.0.so.0()(64bit)libglibmm-2.4.so.1()(64bit)libgmodule-2.0.so.0()(64bit)libgnomevfs-2.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgtk-x11-2.0.so.0()(64bit)libgtkglext-x11-1.0.so.0()(64bit)libgtkmm-2.4.so.1()(64bit)libgtksourceview-2.0.so.0()(64bit)libgts-0.7.so.5()(64bit)libjpeg.so.8()(64bit)libk3d-solar-solpos.so.1()(64bit)libk3dsdk-expression.so.1()(64bit)libk3dsdk-ftgl.so.1()(64bit)libk3dsdk-glew.so.1()(64bit)libk3dsdk-half.so.1()(64bit)libk3dsdk-ngui.so.1()(64bit)libk3dsdk-parallel.so.1()(64bit)libk3dsdk-python-arrays.so.1()(64bit)libk3dsdk-python-atk.so.1()(64bit)libk3dsdk-python-b.so.1()(64bit)libk3dsdk-python-const-arrays.so.1()(64bit)libk3dsdk-python-interfaces.so.1()(64bit)libk3dsdk-python-mesh.so.1()(64bit)libk3dsdk-python-primitives.so.1()(64bit)libk3dsdk-python-values.so.1()(64bit)libk3dsdk-python.so.1()(64bit)libk3dsdk-resource.so.1()(64bit)libk3dsdk-sgi-tesselator.so.1()(64bit)libk3dsdk-subdivision-surface.so.1()(64bit)libk3dsdk.so.1()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpango-1.0.so.0()(64bit)libpangocairo-1.0.so.0()(64bit)libpangoft2-1.0.so.0()(64bit)libpangomm-1.4.so.1()(64bit)libpangox-1.0.so.0()(64bit)libpng12.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpython2.7.so.1.0()(64bit)librt.so.1()(64bit)libsigc-2.0.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.5)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)libtiff.so.5()(64bit)libuuid.so.1()(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.8.0.2-2pclos20140.8.0.2-2pclos2014k3dk3d-renderframek3d-renderjobk3d-sl2xmlk3d-uuidgenlibk3d-solar-solpos.so.1libk3dsdk-expression.so.1libk3dsdk-ftgl.so.1libk3dsdk-glew.so.1libk3dsdk-half.so.1libk3dsdk-ngui.so.1libk3dsdk-parallel.so.1libk3dsdk-python-arrays.so.1libk3dsdk-python-atk.so.1libk3dsdk-python-b.so.1libk3dsdk-python-const-arrays.so.1libk3dsdk-python-interfaces.so.1libk3dsdk-python-mesh.so.1libk3dsdk-python-primitives.so.1libk3dsdk-python-values.so.1libk3dsdk-python.so.1libk3dsdk-resource.so.1libk3dsdk-sgi-tesselator.so.1libk3dsdk-subdivision-surface.so.1libk3dsdk.so.1/usr/bin//usr/lib64/k3d-0.8.0.2-2pclos2014.x86_64.rpm cf43a720e523d4135b77039685b66959RPMS.x86_64d   8t x>> X>X Y \ P] ^}B@BABEBJCk3d-devel0.8.0.22pclos2014K-3D development headersDevelopment libraries needed to develop new k3d plugins.-3Development/C++linuxx86_64k3d-0.8.0.2-2pclos2014.src.rpmdevel(libk3d-solar-solpos(64bit))devel(libk3dsdk(64bit))devel(libk3dsdk-expression(64bit))devel(libk3dsdk-ftgl(64bit))devel(libk3dsdk-glew(64bit))devel(libk3dsdk-half(64bit))devel(libk3dsdk-ngui(64bit))devel(libk3dsdk-parallel(64bit))devel(libk3dsdk-python(64bit))devel(libk3dsdk-python-arrays(64bit))devel(libk3dsdk-python-atk(64bit))devel(libk3dsdk-python-b(64bit))devel(libk3dsdk-python-const-arrays(64bit))devel(libk3dsdk-python-interfaces(64bit))devel(libk3dsdk-python-mesh(64bit))devel(libk3dsdk-python-primitives(64bit))devel(libk3dsdk-python-values(64bit))devel(libk3dsdk-resource(64bit))devel(libk3dsdk-sgi-tesselator(64bit))devel(libk3dsdk-subdivision-surface(64bit))k3d-develk3d-devel(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ k3drpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libGL(64bit))devel(libGLU(64bit))devel(libICE(64bit))devel(libSM(64bit))devel(libX11(64bit))devel(libXmu(64bit))devel(libXt(64bit))devel(libatk-1.0(64bit))devel(libatkmm-1.6(64bit))devel(libboost_program_options(64bit))devel(libboost_python(64bit))devel(libboost_regex(64bit))devel(libboost_unit_test_framework(64bit))devel(libcairo(64bit))devel(libcairomm-1.0(64bit))devel(libdl(64bit))devel(libexpat(64bit))devel(libfontconfig(64bit))devel(libfreetype(64bit))devel(libgcc_s(64bit))devel(libgdk-x11-2.0(64bit))devel(libgdk_pixbuf-2.0(64bit))devel(libgdkglext-x11-1.0(64bit))devel(libgdkmm-2.4(64bit))devel(libgio-2.0(64bit))devel(libgiomm-2.4(64bit))devel(libglib-2.0(64bit))devel(libglibmm-2.4(64bit))devel(libgmodule-2.0(64bit))devel(libgobject-2.0(64bit))devel(libgtk-x11-2.0(64bit))devel(libgtkglext-x11-1.0(64bit))devel(libgtkmm-2.4(64bit))devel(libk3dsdk(64bit))devel(libk3dsdk-glew(64bit))devel(libk3dsdk-half(64bit))devel(libk3dsdk-parallel(64bit))devel(libk3dsdk-python-arrays(64bit))devel(libk3dsdk-python-atk(64bit))devel(libk3dsdk-python-b(64bit))devel(libk3dsdk-python-const-arrays(64bit))devel(libk3dsdk-python-interfaces(64bit))devel(libk3dsdk-python-mesh(64bit))devel(libk3dsdk-python-primitives(64bit))devel(libk3dsdk-python-values(64bit))devel(libk3dsdk-resource(64bit))devel(libk3dsdk-sgi-tesselator(64bit))devel(libm(64bit))devel(libpango-1.0(64bit))devel(libpangocairo-1.0(64bit))devel(libpangoft2-1.0(64bit))devel(libpangomm-1.4(64bit))devel(libpangox-1.0(64bit))devel(libpython2.7(64bit))devel(libsigc-2.0(64bit))devel(libstdc++(64bit))devel(libuuid(64bit))devel(libz(64bit))rpmlib(PayloadIsLzma)0.8.0.2-2pclos20144.0-13.0.4-14.4.6-10.8.0.2-2pclos20140.8.0.2-2pclos2014libk3d-solar-solpos.solibk3dsdk-expression.solibk3dsdk-ftgl.solibk3dsdk-glew.solibk3dsdk-half.solibk3dsdk-ngui.solibk3dsdk-parallel.solibk3dsdk-python-arrays.solibk3dsdk-python-atk.solibk3dsdk-python-b.solibk3dsdk-python-const-arrays.solibk3dsdk-python-interfaces.solibk3dsdk-python-mesh.solibk3dsdk-python-primitives.solibk3dsdk-python-values.solibk3dsdk-python.solibk3dsdk-resource.solibk3dsdk-sgi-tesselator.solibk3dsdk-subdivision-surface.solibk3dsdk.so/usr/lib64//usr/lib64/k3d-devel-0.8.0.2-2pclos2014.x86_64.rpm68e0c407cd34e77ebed97ff3a54fc1d4RPMS.x86_64 d  Mt xmXY\]^B@BABEBJCkazam1.4.53pclos2016A screencasting program created with design in mindKazam is a simple screen recording program that will capture the content of your screen and record a video file that can be played by any video player that supports VP8/WebM video format. Optionally you can record sound from any sound input device that is supported and visible by PulseAudio.Video/Utilitieslinuxnoarchkazam-1.4.5-3pclos2016.src.rpmkazam  @  python3-cairopython3-dbuspython3-gobject3python3-pyxdgrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)python3rpmlib(PayloadIsXz)4.0-13.0.4-13.45.2-11.4.5-3pclos2016kazam/usr/bin/kazam-1.4.5-3pclos2016.noarch.rpm[5001c971109c95ca3f154663212dfa59RPMS.x86_64d%+ 5 v @ p  XY\(4]4^B@BA\BE`BJCkde-ExtractAndCompress-servicemenu1.4.42.mga2015This is a Service Menu to compress and extract files and foldersThis is a Service Menu to compress and extract files and folders.@Graphical desktop/KDElinuxnoarchkde-ExtractAndCompress-servicemenu-1.4.4-2.mga2015.src.rpmkde-ExtractAndCompress-servicemenu   p7ziplbzip2bzip2gzipunrartarzipunzipunacerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.4.4-2.mga2015archname_dialog.shcompress_7ZIP.shcompress_BZIP.shcompress_GZIP.shcompress_RAR.shcompress_TAR.shcompress_TAR7Z.shcompress_TARBZ2.shcompress_TARGZ.shcompress_TGZ.shcompress_ZIP.shcompress_cancel_dialog.shcompress_dialog.shextract_7ZIP.shextract_7ZIP_pw.shextract_7ZIP_pw_to.shextract_7ZIP_pw_to_folder.shextract_7ZIP_to.shextract_7ZIP_to_folder.shextract_ACE.shextract_ACE_pw.shextract_ACE_pw_to.shextract_ACE_pw_to_folder.shextract_ACE_to.shextract_ACE_to_folder.shextract_BZIP.shextract_BZIP_to.shextract_BZIP_to_folder.shextract_GZIP.shextract_GZIP_to.shextract_GZIP_to_folder.shextract_RAR.shextract_RAR_pw.shextract_RAR_pw_to.shextract_RAR_pw_to_folder.shextract_RAR_to.shextract_RAR_to_folder.shextract_TAR.shextract_TARGZ.shextract_TARGZ_to.shextract_TARGZ_to_folder.shextract_TAR_to.shextract_TAR_to_folder.shextract_ZIP.shextract_ZIP_to.shextract_ZIP_to_folder.shextract_cancel_dialog.shextract_dialog.shextract_dir_dialog.shextract_pw_dialog.shoverwrite_compress_dialog.shoverwrite_dialog.sh/usr/bin/kde-ExtractAndCompress-servicemenu-1.4.4-2.mga2015.noarch.rpm;h70fb79931413da5dab427749517dee3aRPMS.x86_64ed$ . K $ H  XYB@BA4BE8BJYCkde-extract_rpm-servicemenu0.1.52.mga2015RPM Context Menu for DolphinRPM Context Menu for Dolphin. Permette di estrarre i file da un pacchetto rpm in un click. sDevelopment/Tools/Otherlinuxnoarchkde-extract_rpm-servicemenu-0.1.5-2.mga2015.src.rpmkde-extract_rpm-servicemenu   kdelibs4-corekdebase4dolphinrpmcpiocoreutilsrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.1.5-2.mga2015kde-extract_rpm-servicemenu-0.1.5-2.mga2015.noarch.rpm e218c140a7e6f183be43a0bf60df738dRPMS.x86_64d   ?  l6X`Yh\]^B@BABEBJCkdeneur0.20.02pclos2017KDE frontend for X Neural SwitcherKDE frontend for X Neural Switcher (automatic switcher of keyboard layout). This applications works like Punto Switcher. Graphical desktop/KDElinuxx86_64kdeneur-0.20.0-2pclos2017.src.rpmkdeneurkdeneur(x86-64)   @@@@@@@@@@@@@@@ xneurrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libkdecore.so.5()(64bit)libplasma.so.3()(64bit)libQtCore.so.4()(64bit)libQtDBus.so.4()(64bit)libQtGui.so.4()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libX11.so.6()(64bit)libxnconfig.so.20()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)0.20.04.0-13.0.4-15.2-10.20.0-2pclos20170.20.0-2pclos2017kdeneur/usr/bin/kdeneur-0.20.0-2pclos2017.x86_64.rpm35a905147b9cf88d2f2ce606b6992e11RPMS.x86_64d $ m  AX###XY\]0^B@BABEBJCkicad20130725.bzr40245pclos2014An open source program for the creation of electronic schematic diagramsKicad is an open source (GPL) program for the creation of electronic schematic diagrams and printed circuit board artwork. Kicad is a set of four programs and a project manager: * Eeschema: Schematic entry. * Pcbnew: Board editor. * Gerbview: GERBER viewer (photoplotter documents). * Cvpcb: footprint selector for components used in the circuit design. * Kicad: project manager.Th%Sciences/Computer sciencelinuxx86_64kicad-20130725.bzr4024-5pclos2014.src.rpmkicadkicad(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ kicad-librarykicad-docrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libGL.so.1()(64bit)libGLU.so.1()(64bit)libICE.so.6()(64bit)libSM.so.6()(64bit)libX11.so.6()(64bit)libXext.so.6()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)libwx_baseu-2.8.so.0()(64bit)libwx_baseu_net-2.8.so.0()(64bit)libwx_baseu_xml-2.8.so.0()(64bit)libwx_gtk2u_adv-2.8.so.0()(64bit)libwx_gtk2u_aui-2.8.so.0()(64bit)libwx_gtk2u_core-2.8.so.0()(64bit)libwx_gtk2u_gl-2.8.so.0()(64bit)libwx_gtk2u_html-2.8.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-120130725.bzr4024-5pclos201420130725.bzr4024-5pclos2014bitmap2componentcvpcbeeschemafreeroute.jnlpgerbviewkicadpcb_calculatorpcbnew/usr/bin/kicad-20130725.bzr4024-5pclos2014.x86_64.rpmG9918fce69e59494d39636834797d6b7d3RPMS.x86_64ud  ' k 28?itXYB@BADBEHBJiCkicad-doc20130926.bzr4935pclos2014Documentation for kicad (creation of electronic schematic diagrams)Kicad is an open source (GPL) program for the creation of electronic schematic diagrams and printed circuit board artwork. Kicad-doc is the documentation for kicad.mcSciences/Computer sciencelinuxnoarchkicad-20130725.bzr4024-5pclos2014.src.rpmkicad-doc   kicadrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-120130926.bzr493-5pclos2014kicad-doc-20130926.bzr493-5pclos2014.noarch.rpm64efd32b6a971d9c3e2acad48c4dc00b3cRPMS.x86_64d  + i 6<Cm|XYB@BAPBETBJuCkicad-library20130923.bzr2745pclos2014Library for kicad (creation of electronic schematic diagrams)Kicad is an open source (GPL) program for the creation of electronic schematic diagrams and printed circuit board artwork. Kicad-library is a set of library needed by kicad.JSciences/Computer sciencelinuxnoarchkicad-20130725.bzr4024-5pclos2014.src.rpmkicad-library   kicadrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-120130923.bzr274-5pclos2014kicad-library-20130923.bzr274-5pclos2014.noarch.rpmu95560d3a3a71b01cace40d0a2bb9b219RPMS.x86_64d# . D Ih|XYB@BATBEXBJyCkicad-locales-en20130926.bzr4935pclos2014English Kicad localesKicad is an open source (GPL) program for the creation of electronic schematic diagrams and printed circuit board artwork. Kicad-locales provides English locales for kicad.Sciences/Computer sciencelinuxnoarchkicad-20130725.bzr4024-5pclos2014.src.rpmkicad-localekicad-locales-en   kicadlocales-enrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-120130926.bzr493-5pclos2014kicad-locales-en-20130926.bzr493-5pclos2014.noarch.rpm9c4e5c934b7b58d87b6c10ac821934c2RPMS.x86_64d# . D Ih|XYB@BATBEXBJyCkicad-locales-ru20130926.bzr4935pclos2014Russian Kicad localesKicad is an open source (GPL) program for the creation of electronic schematic diagrams and printed circuit board artwork. Kicad-locales provides Russian locales for kicad.Sciences/Computer sciencelinuxnoarchkicad-20130725.bzr4024-5pclos2014.src.rpmkicad-localekicad-locales-ru   kicadlocales-rurpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-120130926.bzr493-5pclos2014kicad-locales-ru-20130926.bzr493-5pclos2014.noarch.rpmJl3a5e2e62fe0795e4171c5f0018df553cRPMS.x86_64d  ) : XXY\ ](^DB@NBABEBJCkiosktool1.990.svn1122153.6pclos2015Kiosk Admin ToolA tool for a system administrator to create profiles for the KDE desktop.[NSystem/Configurationlinuxx86_64kiosktool-1.99-0.svn1122153.6pclos2015.src.rpmkiosktoolkiosktool(x86-64)  @@@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQt3Support.so.4()(64bit)libQtCore.so.4()(64bit)libQtDBus.so.4()(64bit)libQtGui.so.4()(64bit)libQtNetwork.so.4()(64bit)libQtSvg.so.4()(64bit)libQtXml.so.4()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libkde3support.so.4()(64bit)libkdecore.so.5()(64bit)libkdeui.so.5()(64bit)libkio.so.5()(64bit)libm.so.6()(64bit)libpthread.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.99-0.svn1122153.6pclos20151.99-0.svn1122153.6pclos2015kiosktoolkiosktool-kdedirs/usr/bin/kiosktool-1.99-0.svn1122153.6pclos2015.x86_64.rpmMb3c3f28a2f968698e269dcc6df284c0fRPMS.x86_64ud  ,    XY\]^B@BADBEHBJiCkoji1.10.19pclos2016Build system toolsKoji is a system for building and tracking RPMS. The base package contains shared libraries and the command-line interface. DSystem/Packaginglinuxnoarchkoji-1.10.1-9pclos2016.src.rpmkoji   @  python-krbVpython-rpmpython-OpenSSLpython-urlgrabberyumrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pythonrpmlib(PayloadIsXz)1.0.134.0-13.0.4-12.75.2-11.10.1-9pclos2016koji.confkoji.conf.dkoji/etc//usr/bin/koji-1.10.1-9pclos2016.noarch.rpm؉a4d5ac826ff23ef83a4703560f39f365RPMS.x86_64Id ! 9 D/XpYt\]^B@BABEBJ=Ckoji-builder1.10.19pclos2016Koji RPM builder daemonkoji-builder is the daemon that runs on build machines and executes tasks that come through the Koji system.#System/Packaginglinuxnoarchkoji-1.10.1-9pclos2016.src.rpmkoji-builder      kojimockpython2-multilib/usr/sbin/useraddsystemdsystemdsystemdcvssubversiongit-corepython-cheetahcreaterepocreaterepo_c/bin/sh/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)1.10.1-9pclos20160.9.140.9.24.0-13.0.4-15.2-11.10.1-9pclos2016kojidkojid.confrunroot.confkojikojid/etc//etc/kojid//etc/mock//usr/sbin/koji-builder-1.10.1-9pclos2016.noarch.rpmad7e7a526f8e23ea8c391af591f1334bfRPMS.x86_64Id   3l pLXxY|\]^B@BABEBJ=Ckoji-hub1.10.19pclos2016Koji XMLRPC interfacekoji-hub is the XMLRPC interface to the koji databaseESystem/Serverslinuxnoarchkoji-1.10.1-9pclos2016.src.rpmkoji-hub   apacheapache-mod_wsgipython2-PyGreSQLkojirpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)1.10.1-9pclos20164.0-13.0.4-15.2-11.10.1-9pclos2016kojihub.confkoji-hubhub.confhub.conf.d/etc/httpd/conf.d//etc//etc/koji-hub/koji-hub-1.10.1-9pclos2016.noarch.rpmc08c3dc7c9f61fe63de193ea2e27c44aRPMS.x86_64Ud % 6\ `ou|6XtYx\]^B@BA$BE(BJICkoji-hub-plugins1.10.19pclos2016Koji hub pluginsPlugins to the koji XMLRPC interfaceSystem/Serverslinuxnoarchkoji-1.10.1-9pclos2016.src.rpmkoji-hub-plugins    kojikoji-hubpython-qpidcpiorpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)1.10.1-9pclos20161.10.1-9pclos20160.74.0-13.0.4-15.2-11.10.1-9pclos2016pluginsmessagebus.confrpm2maven.confrunroot.conf/etc/koji-hub//etc/koji-hub/plugins/koji-hub-plugins-1.10.1-9pclos2016.noarch.rpmN13c2c4ec91cfee302f2146c204c71611RPMS.x86_64d   .L Pagn  M X|Y\ ] ^B@VBABEBJCkoji-utils1.10.19pclos2016Koji UtilitiesUtilities for the Koji systemSystem/Packaginglinuxnoarchkoji-1.10.1-9pclos2016.src.rpmkoji-utils    python2-PyGreSQLkojisystemdsystemdsystemd/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)1.10.1-9pclos20164.0-13.0.4-15.2-11.10.1-9pclos2016koji-gckoji-gc.confkoji-shadowkoji-shadow.confkojirakojira.confkoji-gckoji-shadowkojira/etc//etc/koji-gc//etc/koji-shadow//etc/kojira//usr/sbin/koji-utils-1.10.1-9pclos2016.noarch.rpmxc5ea40f06577ca1a059c71af8d1d10b07RPMS.x86_64d   C  T  X4Y8\L]X^uB@BABEBJCkoji-vm1.10.19pclos2016Koji virtual machine management daemonkoji-vm contains a supplemental build daemon that executes certain tasks in a virtual machine. This package is not required for most installations.o System/Serverslinuxnoarchkoji-1.10.1-9pclos2016.src.rpmkoji-vm    kojisystemdsystemdsystemdpython-libvirtlibxml2-pythonvirt-cloneqemu-img/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)1.10.1-9pclos20164.0-13.0.4-15.2-11.10.1-9pclos2016kojivmdkojivmd.confkojivmd/etc//etc/kojivmd//usr/sbin/koji-vm-1.10.1-9pclos2016.noarch.rpm_5e8647041bc5964e3350f7149e8546fcRPMS.x86_64ud   )T Xgmt  p XY\]^B@BADBEHBJiCkoji-web1.10.19pclos2016Koji Web UIkoji-web is a web UI to the Koji system.IYSystem/Serverslinuxnoarchkoji-1.10.1-9pclos2016.src.rpmkoji-web    apacheapache-mod_wsgiapache-mod_auth_kerbpython2-PyGreSQLpython-cheetahkojipython-krbVrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)1.10.1-9pclos20161.0.134.0-13.0.4-15.2-11.10.1-9pclos2016kojiweb.confkojiwebweb.confweb.conf.d/etc/httpd/conf.d//etc//etc/kojiweb/koji-web-1.10.1-9pclos2016.noarch.rpm7/bb4c65febcf5c137d2dd3e4dd271f29cRPMS.x86_64ed  # \   uXY\]^B@BA4BE8BJYCkojo2.10.hg20140619.7pclos2015A Learning Environment - play, exploration, and learningKojo is a desktop application that runs on Windows, Linux, and the Mac. It is a Learning Environment - with many different features that enable play, exploration, and learning in the areas of: Computer Programming Math and Science Systematic and Computational Thinking Art, Music, and Creative Thinking Computer and Internet Literacy$HSciences/Otherlinuxnoarchkojo-2.1-0.hg20140619.7pclos2015.src.rpmkojo    jrerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.6.04.0-13.0.4-14.4.6-12.1-0.hg20140619.7pclos2015kojokojowebkojowebkojo.cmd/usr/bin//usr/share/java/kojo/bin/kojo-2.1-0.hg20140619.7pclos2015.noarch.rpmaۄ0e73bd51c1af0b33bde1b27618815a16RPMS.x86_641d * J }XYB@BABEBJ%Ckompozer-myspell-ru0.80.b3.2pclos2014Russian dictionary for KomposerRussian dictionary for Kompozer Web Authoring System.Networking/WWWlinuxx86_64kompozer-myspell-l10n-0.8-0.b3.2pclos2014.src.rpmkompozer-myspell-rukompozer-myspell-ru(x86-64)   kompozerlocales-rurpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)0:0.84.0-13.0.4-14.4.6-10.8-0.b3.2pclos20140.8-0.b3.2pclos2014kompozer-myspell-ru-0.8-0.b3.2pclos2014.x86_64.rpmIef2313fcec0f1687d226d6b4e918c26dRPMS.x86_64 d " D| aXYB@BABEBJCkompozer-ru0.80.b3.2pclos2014Russian localization for KomposerRussian localization for Kompozer Web Authoring System.wNetworking/WWWlinuxx86_64kompozer-l10n-0.8-0.b3.2pclos2014.src.rpmkompozer-rukompozer-ru(x86-64)   kompozerlocales-rurpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)0:0.84.0-13.0.4-14.4.6-10.8-0.b3.2pclos20140.8-0.b3.2pclos2014kompozer-ru-0.8-0.b3.2pclos2014.x86_64.rpm`3ffbb42e031b170a6368e1940fe25645RPMS.x86_64d  b .4;`XY\ ]$^0B@:BAdBEhBJCkoverartist0.7.67pclos2014Program for the fast creation of covers for cd/dvd cases and boxesKoverArtist is a program for the fast creation of covers for cd/dvd cases and boxes. The main idea behind it is to be able to create decent looking covers with some mouseclicks.Graphical desktop/KDElinuxx86_64koverartist-0.7.6-7pclos2014.src.rpmkoverartistkoverartist(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.7.6-7pclos20140.7.6-7pclos2014koverartist/usr/bin/koverartist-0.7.6-7pclos2014.x86_64.rpmdC8f4d4329bb09d3e60101e9671f32c3d1RPMS.x86_64d % =X \kqx%X<Y@\P]T^fB@pBABEBJCkservicemenueditor0.2a2pclos2015KDE Service Menu EditorKDE Service Menu Editor is a simple way of editing the right-click menus that you see when using Dolphin. It has simple but flexible way of selecting the "mime types" (type of file) that the menu should appear on. Then adding the menu is as simple as typing a name and the command.[*System/GUI/KDElinuxnoarchkservicemenueditor-0.2a-2pclos2015.src.rpmkservicemenueditor   python-kde4rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.2a-2pclos2015servicemenueditor/usr/bin/kservicemenueditor-0.2a-2pclos2015.noarch.rpm#Kc9a3a938d6f21b67e9394ba5b176fe44RPMS.x86_64Id  aT Xbho LXX Y \ ]4 ^B@BABEBJ=Ckumir1.9.05pclos2014Kumir is a simple programming language and IDE for teaching programmingImplementation of Kumir programming language, designed by academician Ershov. It has very simple syntax, also known as "Russian algorithmical language". Includes compiler, runtime, IDE and modules "Robot", "Draw", "Turtle" and some others.Educationlinuxx86_64kumir-1.9.0-5pclos2014.src.rpmlibkuznechik.so()(64bit)libpainter.so()(64bit)librobot25d.so()(64bit)librobotor3D.so()(64bit)libtaskControl.so()(64bit)libturtle.so()(64bit)libvodoley.so()(64bit)kumirkumir(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.9.0-5pclos20141.9.0-5pclos2014kumirkumpluginstarterlibkuznechik.solibpainter.solibrobot25d.solibrobotor3D.solibturtle.solibvodoley.solibtaskControl.so/usr/bin//usr/lib64/kumir/Addons//usr/lib64/kumir/TaskControl/kumir-1.9.0-5pclos2014.x86_64.rpmj7833c0af20b1f17ac534852ee403d66eRPMS.x86_64d   LH L\bi X,Y4\T]X^^B@hBABEBJClab3d2.321pclos2015Port of Ken's Labyrinth to modern operating systemsLAB3D is a port of Ken's Labyrinth to modern operating systems, using OpenGL for graphics output and the SDL library to provide user input, sound output, threading, and some graphics support functions. Music output is through Adlib emulation or MIDI.BGames/Adventurelinuxx86_64lab3d-2.32-1pclos2015.src.rpmlab3dlab3d(x86-64)  @@@@@@@@@ TiMidity++lab3d-datarpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libGL.so.1()(64bit)libGLU.so.1()(64bit)libSDL-1.2.so.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.32-1pclos20152.32-1pclos2015lab3d/usr/bin/lab3d-2.32-1pclos2015.x86_64.rpmfc3cfd008fdde2d1350966472a3701bbRPMS.x86_64d   PL P`fmX Y$B@3BAXBE\BJ}Clab3d-data2.11pclos2015Port of Ken's Labyrinth to modern operating systemsLAB3D is a port of Ken's Labyrinth to modern operating systems, using OpenGL for graphics output and the SDL library to provide user input, sound output, threading, and some graphics support functions. Music output is through Adlib emulation or MIDI.@Games/Adventurelinuxnoarchlab3d-data-2.1-1pclos2015.src.rpmlab3d-data   lab3d-datarpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.1-1pclos2015lab3d-data-2.1-1pclos2015.noarch.rpm 43e35c3e07a0c7f00a76113615d2918eRPMS.x86_64d   M !<HXY\]^<B@ZBABEBJClazarus1.0.123pclos2015Lazarus Component Library and IDE for FreepascalLazarus is a free and opensource RAD tool for freepascal using the lazarus component library - LCL, which is also included in this package.!Development/Otherlinuxx86_64lazarus-1.0.12-3pclos2015.src.rpmlazaruslazarus(x86-64)   @@@@@@@@@@@@@@@@@ fpc-srcfpcpkgconfig(gtk+-2.0)pkgconfig(gdk-pixbuf-2.0)gdbpkgconfig(glib-2.0)binutilsglibc-devel/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libX11.so.6()(64bit)libatk-1.0.so.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libcairo.so.2()(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libgdk-x11-2.0.so.0()(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgmodule-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgthread-2.0.so.0()(64bit)libgtk-x11-2.0.so.0()(64bit)libpango-1.0.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)rpmlib(PayloadIsLzma)2.6.02.6.04.0-13.0.4-14.4.6-11.0.12-3pclos20151.0.12-3pclos2015lazaruseditoroptions.xmlenvironmentoptions.xmllazarus-idelazarus-miscellaneousoptionslazbuildstartlazarus/etc//etc/lazarus//usr/bin/lazarus-1.0.12-3pclos2015.x86_64.rpmfaab5eb3186a0f19fbcd19c0a7af9c66RPMS.x86_64d   L 4 h 0 X\Yd\]^B@2BAXBE\BJ}Clazarus1.2.43pclos2014Lazarus Component Library and IDE for FreepascalLazarus is a free and opensource RAD tool for freepascal using the lazarus component library - LCL, which is also included in this package.Development/Otherlinuxx86_64lazarus-1.2.4-3pclos2014.src.rpmlazaruslazarus(x86-64)    fpc-srcfpcpkgconfig(gtk+-2.0)pkgconfig(gdk-pixbuf-2.0)gdbpkgconfig(glib-2.0)binutilsglibc-devel/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)2.6.42.6.44.0-13.0.4-14.4.6-11.2.4-3pclos20141.2.4-3pclos2014lazaruseditoroptions.xmlenvironmentoptions.xmllazarus-idelazarus-miscellaneousoptionslazbuildstartlazarus/etc//etc/lazarus//usr/bin/lazarus-1.2.4-3pclos2014.x86_64.rpmBb6e19d14ac335bac84c05df2cdc71399RPMS.x86_64}d   L 0+X\Yd\]^B@%BALBEPBJqClazarus1.6.41pclos2017Lazarus Component Library and IDE for FreepascalA free and open-source RAD tool for Free Pascal using the Lazarus Component Library - LCL, which is also included in this package.A^Development/Languageslinuxx86_64lazarus-1.6.4-1pclos2017.src.rpmlazaruslazarus(x86-64)  @@@@@@@@@@@@@@@@@@ fpc-srcfpcbinutilsglibc-develgdbgtk2-devel/bin/sh/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libatk-1.0.so.0()(64bit)libcairo.so.2()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libgdk-x11-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgmodule-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgthread-2.0.so.0()(64bit)libgtk-x11-2.0.so.0()(64bit)libpango-1.0.so.0()(64bit)libpangocairo-1.0.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libX11.so.6()(64bit)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-11.6.4-1pclos20171.6.4-1pclos2017lazarusenvironmentoptions.xmllazarus-idelazbuildlazreslrstolfmstartlazarusupdatepofiles/etc//etc/lazarus//usr/bin/lazarus-1.6.4-1pclos2017.x86_64.rpm_64c2135c24deb60ea9fd1d93b47f2a6dRPMS.x86_64d ! I  $6<Cj>X`YtB@BABEBJClazarus-bgra1.0.121pclos2015BGRABitmap and BGRAControls for LazarusBGRABitmap is a set of units designed to modify and create images with transparency (alpha channel). BGRAControls is a set of components for lazarus which add alpha support for controls by using BGRABitmap drawing.3BAtBExBJClazarus-uniqueinstance1.0.121pclos2015UniqueInstance for LazarusUniqueInstance provides an easy way to force only one instance per application running at same time.a Development/Otherlinuxx86_64lazarus-uniqueinstance-1.0.12-1pclos2015.src.rpmuniqueinstanceuniqueinstance_packagelazarus-uniqueinstancelazarus-uniqueinstance(x86-64)    lazarusmake/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.0.124.0-13.0.4-14.4.6-11.0.12-1pclos20151.0.12-1pclos2015lazarus-uniqueinstance-1.0.12-1pclos2015.x86_64.rpmD_e5de7139854fdba49e535930402c17b1RPMS.x86_64d $ 8 9|X(Y<B@cBABEBJClazarus-zeosdbo1.0.121pclos2015ZeosDBO for LazarusThe ZeosLib is a set of database components for MySQL, PostgreSQL, Interbase, Firebird, MS SQL, Sybase, Oracle and SQLite for Delphi, FreePascal/Lazarus, Kylix and C++ Builder.tDevelopment/Otherlinuxx86_64lazarus-zeosdbo-1.0.12-1pclos2015.src.rpmzeoslibzeosdbozcomponentlazarus-zeosdbolazarus-zeosdbo(x86-64)    lazarusmake/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.0.124.0-13.0.4-14.4.6-11.0.12-1pclos20151.0.12-1pclos2015lazarus-zeosdbo-1.0.12-1pclos2015.x86_64.rpm3d3a883145a41541e6ef6ea06785ac382RPMS.x86_64d   G \XtY|B@BABEBJClazpaint5.61pclos2015Meta-package for lazpaint-qt4, lazpaint-gtk2This meta-package contains lazpaint-qt4, lazpaint-gtk2Graphics/Editorslinuxx86_64lazpaint-5.6-1pclos2015.src.rpmlazpaintlazpaint(x86-64)   lazpaint-qt4lazpaint-gtk2rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-15.6-1pclos20155.6-1pclos2015lazpaint-5.6-1pclos2015.x86_64.rpm@1ebc162064b285472efce2bf6b133212RPMS.x86_649d  Q XuXY\]^B@BABE BJ-Clazpaint-gtk25.61pclos2015Image editor, like PaintBrush or Paint.Net (gtk2)Image editor, like PaintBrush or Paint.Net, written in Lazarus (Free Pascal).:Graphics/Editorslinuxx86_64lazpaint-5.6-1pclos2015.src.rpmlazpaint-gtk2lazpaint-gtk2(x86-64)  @@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libX11.so.6()(64bit)libatk-1.0.so.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libcairo.so.2()(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libgdk-x11-2.0.so.0()(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgmodule-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgthread-2.0.so.0()(64bit)libgtk-x11-2.0.so.0()(64bit)libpango-1.0.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-15.6-1pclos20155.6-1pclos2015lazpaint-gtk2/usr/bin/lazpaint-gtk2-5.6-1pclos2015.x86_64.rpm '0a90f89b6ddc5d48cc3663a9a38bfcd0RPMS.x86_64d  O  (  X(Y0\P]T^aB@kBABEBJClazpaint-qt45.61pclos2015Image editor, like PaintBrush or Paint.Net (qt4)Image editor, like PaintBrush or Paint.Net, written in Lazarus (Free Pascal).*Graphics/Editorslinuxx86_64lazpaint-5.6-1pclos2015.src.rpmlazpaint-qt4lazpaint-qt4(x86-64)  @@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQt4Pas.so.5()(64bit)libX11.so.6()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-15.6-1pclos20155.6-1pclos2015lazpaint-qt4/usr/bin/lazpaint-qt4-5.6-1pclos2015.x86_64.rpmef94a88f4b82679edf2c6cb0d039a559RPMS.x86_64d   : ,29Zt   XY\(],^4B@>BAdBEhBJClcdtest1.1813pclos2015Displays monitor test patternslcdtest is a utility to display LCD monitor test patterns. It may be useful for adjusting the pixel clock frequency and phase on LCD monitors when using analog inputs, and for finding pixels that are stuck on or off.;Applications/Systemlinuxx86_64lcdtest-1.18-13pclos2015.src.rpmlcdtestlcdtest(x86-64)  @@@@@@@@ liberation-mono-fontsrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libSDL-1.2.so.0()(64bit)libSDL_image-1.2.so.0()(64bit)libSDL_ttf-2.0.so.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.18-13pclos20151.18-13pclos2015lcdtest/usr/bin/lcdtest-1.18-13pclos2015.x86_64.rpmnEe23c933c639c289edc2944996d46fa2fRPMS.x86_645d   j P X(Y8\`]|^B@BABEBJ)Cldb-utils1.1.252pclos2016Tools for backing up, restoring, and manipulating Samba's embedded databaseTools for backing up, restoring, and manipulating Samba's embedded databaseDatabaseslinuxx86_64ldb-1.1.25-2pclos2016.src.rpmlibldb-cmdline.so()(64bit)libldb-cmdline.so(LDB_1.1.25)(64bit)ldb-utilsldb-utils(x86-64)  @@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libldb-cmdline.so()(64bit)libldb.so.1()(64bit)libpopt.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libtalloc.so.2()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-1samba-server3.3.2-21.1.25-2pclos20161.1.25-2pclos2016ldbaddldbdelldbeditldbmodifyldbrenameldbsearchlibldb-cmdline.so/usr/bin//usr/lib64/ldb/ldb-utils-1.1.25-2pclos2016.x86_64.rpm}064e769bb277965fe6d763fb77edcbe4RPMS.x86_64ud " A|  @ b XY\]^B@BADBEHBJiClib64aal-1.0_51.0.56pclos2015Library for Reiser4 filesystemlibaal library - needed for Reiser4 filesystem utilities.System/Librarieslinuxx86_64libaal-1.0.5-6pclos2015.src.rpmlibaallib64aal-1.0libaal-1.0.so.5()(64bit)lib64aal-1.0_5lib64aal-1.0_5(x86-64)   @@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)3.0.3-14.0-13.0.4-14.4.6-11.0.5-6pclos20151.0.5-6pclos20151.0.5-6pclos20151.0.5-6pclos2015libaal-1.0.so.5libaal-1.0.so.5.0.0/lib64/lib64aal-1.0_5-1.0.5-6pclos2015.x86_64.rpmLEc09d3a00644bdc0aac2a20025be39bcbRPMS.x86_64d % K H`X Y\<]D^pB@xBABEBJClib64aal-minimal01.0.56pclos2015libaal library with miminal footprintlibaal library with miminal memory foorprint. This is useful when you need to build grub with Reiser4 support.7System/Librarieslinuxx86_64libaal-1.0.5-6pclos2015.src.rpmlibaal-minimal.so.0()(64bit)lib64aal-minimal0lib64aal-minimal0(x86-64)  @@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0.5-6pclos20151.0.5-6pclos2015libaal-minimal.so.0libaal-minimal.so.0.0.0/lib64/lib64aal-minimal0-1.0.5-6pclos2015.x86_64.rpm#Kf9dfb9b6f775789f29ff65cdfaef69beRPMS.x86_64ed # >\ `rxLhXHYd\]^B@BA4BE8BJYClib64adms-devel2.3.21pclos2015Development files for ADMSDevelopment files for ADMS.Development/Otherlinuxx86_64adms-2.3.2-1pclos2015.src.rpmadms-develdevel(libadmsAdmstpath(64bit))devel(libadmsElement(64bit))devel(libadmsPreprocessor(64bit))devel(libadmsVeriloga(64bit))lib64adms-devellib64adms-devel(x86-64)   @ lib64adms0admsrpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libadmsElement(64bit))rpmlib(PayloadIsLzma)2.3.2-1pclos20152.3.2-1pclos20153.0.3-14.0-13.0.4-14.4.6-12.3.2-1pclos20152.3.2-1pclos20152.3.2-1pclos2015libadmsAdmstpath.solibadmsElement.solibadmsPreprocessor.solibadmsVeriloga.so/usr/lib64/lib64adms-devel-2.3.2-1pclos2015.x86_64.rpm 6345ea5a2654e21f065c2e1669da026eRPMS.x86_64!d   8T Xjpw0 \ } XY\]^B@BABEBJClib64adms02.3.21pclos2015Shared libraries for ADMSShared libraries for ADMS. {Development/Otherlinuxx86_64adms-2.3.2-1pclos2015.src.rpmlibadmsAdmstpath.so.0()(64bit)libadmsElement.so.0()(64bit)libadmsPreprocessor.so.0()(64bit)libadmsVeriloga.so.0()(64bit)lib64adms0lib64adms0(x86-64)  @@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libadmsElement.so.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.3.2-1pclos20152.3.2-1pclos2015libadmsAdmstpath.so.0libadmsAdmstpath.so.0.0.0libadmsElement.so.0libadmsElement.so.0.0.0libadmsPreprocessor.so.0libadmsPreprocessor.so.0.0.0libadmsVeriloga.so.0libadmsVeriloga.so.0.0.0/usr/lib64/lib64adms0-2.3.2-1pclos2015.x86_64.rpm&We4eaa6b0ab2f927a8bb95fa284afe166RPMS.x86_64md # A |uXY\]^B@BA<BE@BJaClib64avfilter10.7.132pclos2014Shared library part of ffmpegffmpeg is a hyper fast realtime audio/video encoder, a streaming server and a generic audio and video file converter. It can grab from a standard Video4Linux video source and convert it into several file formats based on DCT/motion compensation encoding. Sound is compressed in MPEG audio layer 2 or using an AC3 compatible stream. Install libffmpeg if you want to encode multimedia streams.System/Librarieslinuxx86_64ffmpeg0.7-0.7.13-2pclos2014.src.rpmlibavfilter.so.1()(64bit)libavfilter.so.1(LIBAVFILTER_1)(64bit)lib64avfilter1lib64avfilter1(x86-64)  @@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libavcodec.so.52()(64bit)libavformat.so.52()(64bit)libavutil.so.50()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libswscale.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.7.13-2pclos20140.7.13-2pclos2014libavfilter.so.1libavfilter.so.1.80.0/usr/lib64/lib64avfilter1-0.7.13-2pclos2014.x86_64.rpm23b1e0e4b0741d921dfd3fbd11803d34RPMS.x86_64Ud % C <XHY`\]^B@BA$BE(BJIClib64avformats520.7.132pclos2014Shared library part of ffmpegffmpeg is a hyper fast realtime audio/video encoder, a streaming server and a generic audio and video file converter. It can grab from a standard Video4Linux video source and convert it into several file formats based on DCT/motion compensation encoding. Sound is compressed in MPEG audio layer 2 or using an AC3 compatible stream. Install libffmpeg if you want to encode multimedia streams.|System/Librarieslinuxx86_64ffmpeg0.7-0.7.13-2pclos2014.src.rpmlibavdevice.so.52()(64bit)libavdevice.so.52(LIBAVDEVICE_52)(64bit)libavformat.so.52()(64bit)libavformat.so.52(LIBAVFORMAT_52)(64bit)lib64avformats52lib64avformats52(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libSDL-1.2.so.0()(64bit)libX11.so.6()(64bit)libXext.so.6()(64bit)libXfixes.so.3()(64bit)libasound.so.2()(64bit)libavcodec.so.52()(64bit)libavformat.so.52()(64bit)libavutil.so.50()(64bit)libbz2.so.1()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libdc1394.so.22()(64bit)libjack.so.0()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)librtmp.so.1()(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.7.13-2pclos20140.7.13-2pclos2014libavdevice.so.52libavdevice.so.52.5.0libavformat.so.52libavformat.so.52.111.0/usr/lib64/lib64avformats52-0.7.13-2pclos2014.x86_64.rpmxVac26976835898f0b8ac502afb1714616RPMS.x86_649d ! ?` d" '' 'X ,"Y "\ ] d^ B@ BABE BJ-Clib64avidemux2.6.89pclos2015Shared libraries for avidemuxShared libraries for avidemux.Z\Video/Editors and Converterslinuxx86_64avidemux-2.6.8-9pclos2015.src.rpmlibADM6avcodec.so.54()(64bit)libADM6avcodec.so.54(LIBAVCODEC_54)(64bit)libADM6avformat.so.54()(64bit)libADM6avformat.so.54(LIBAVFORMAT_54)(64bit)libADM6avutil.so.52()(64bit)libADM6avutil.so.52(LIBAVUTIL_52)(64bit)libADM6postproc.so.52()(64bit)libADM6postproc.so.52(LIBPOSTPROC_52)(64bit)libADM6swscale.so.2()(64bit)libADM6swscale.so.2(LIBSWSCALE_2)(64bit)libADM_audioParser6.so()(64bit)libADM_core6.so()(64bit)libADM_coreAudio6.so()(64bit)libADM_coreAudioDevice6.so()(64bit)libADM_coreAudioEncoder6.so()(64bit)libADM_coreAudioFilterAPI6.so()(64bit)libADM_coreDemuxer6.so()(64bit)libADM_coreDemuxerMpeg6.so()(64bit)libADM_coreImage6.so()(64bit)libADM_coreImageLoader6.so()(64bit)libADM_coreJobs.so()(64bit)libADM_coreMuxer6.so()(64bit)libADM_coreScript.so()(64bit)libADM_coreSocket6.so()(64bit)libADM_coreSqlLight3.so()(64bit)libADM_coreSubtitle.so()(64bit)libADM_coreUI6.so()(64bit)libADM_coreUtils6.so()(64bit)libADM_coreVDPAU6.so()(64bit)libADM_coreVideoCodec6.so()(64bit)libADM_coreVideoEncoder6.so()(64bit)libADM_coreVideoFilter6.so()(64bit)lib64avidemuxlib64avidemux(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libADM6avcodec.so.54()(64bit)libADM6avformat.so.54()(64bit)libADM6avutil.so.52()(64bit)libADM6postproc.so.52()(64bit)libADM6swscale.so.2()(64bit)libADM_audioParser6.so()(64bit)libADM_core6.so()(64bit)libADM_coreAudio6.so()(64bit)libADM_coreImage6.so()(64bit)libADM_coreSqlLight3.so()(64bit)libADM_coreUI6.so()(64bit)libADM_coreUtils6.so()(64bit)libADM_coreVideoCodec6.so()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.6)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.3.2)(64bit)libsqlite3.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libva.so.1()(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-12.6.8-9pclos20152.6.8-9pclos2015libADM6avcodec.so.54libADM6avformat.so.54libADM6avutil.so.52libADM6postproc.so.52libADM6swscale.so.2libADM_audioParser6.solibADM_core6.solibADM_coreAudio6.solibADM_coreAudioDevice6.solibADM_coreAudioEncoder6.solibADM_coreAudioFilterAPI6.solibADM_coreDemuxer6.solibADM_coreDemuxerMpeg6.solibADM_coreImage6.solibADM_coreImageLoader6.solibADM_coreJobs.solibADM_coreMuxer6.solibADM_coreScript.solibADM_coreSocket6.solibADM_coreSqlLight3.solibADM_coreSubtitle.solibADM_coreUI6.solibADM_coreUtils6.solibADM_coreVDPAU6.solibADM_coreVideoCodec6.solibADM_coreVideoEncoder6.solibADM_coreVideoFilter6.so/usr/lib64/lib64avidemux-2.6.8-9pclos2015.x86_64.rpm+3894345312357d71dce4334e30f9a9dfcRPMS.x86_64 d " @ tX@YP\x]^B@BABEBJClib64avutil500.7.132pclos2014Shared library part of ffmpegffmpeg is a hyper fast realtime audio/video encoder, a streaming server and a generic audio and video file converter. It can grab from a standard Video4Linux video source and convert it into several file formats based on DCT/motion compensation encoding. Sound is compressed in MPEG audio layer 2 or using an AC3 compatible stream. Install libffmpeg if you want to encode multimedia streams.PSystem/Librarieslinuxx86_64ffmpeg0.7-0.7.13-2pclos2014.src.rpmlibavutil.so.50()(64bit)libavutil.so.50(LIBAVUTIL_50)(64bit)lib64avutil50lib64avutil50(x86-64)  @@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.7.13-2pclos20140.7.13-2pclos2014libavutil.so.50libavutil.so.50.43.0/usr/lib64/lib64avutil50-0.7.13-2pclos2014.x86_64.rpm2e6244f3a278ce6e7e854b6c6f33a3d5RPMS.x86_64Md " SL P^dk tXpY\]^B@BABE BJAClib64awn-devel0.4.08pclos2015Development libraries for avant-window-navigatorAvant Window Navigator (AWN) is a dock-style window list for GNOME. It provides a view of your running applications in a dock at the bottom of the screen, identified by their icon. This package contains development libraries and headers for AWN. Development/Clinuxx86_64avant-window-navigator-0.4.0-8pclos2015.src.rpmavant-window-navigator-develawn-develpkgconfig(awn)devel(libawn(64bit))lib64awn-devellib64awn-devel(x86-64)   @@ @ @ @@@ @@@@@@@@@@@@@@ lib64awn1rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pkgconfig(dbus-glib-1)pkgconfig(desktop-agnostic)pkgconfig(gdk-2.0)pkgconfig(glib-2.0)pkgconfig(gobject-2.0)pkgconfig(gthread-2.0)pkgconfig(gtk+-2.0)devel(libcairo(64bit))devel(libdbus-glib-1(64bit))devel(libdesktop-agnostic(64bit))devel(libdesktop-agnostic-cfg(64bit))devel(libdesktop-agnostic-vfs(64bit))devel(libgdk-x11-2.0(64bit))devel(libgdk_pixbuf-2.0(64bit))devel(libglib-2.0(64bit))devel(libgobject-2.0(64bit))devel(libgtk-x11-2.0(64bit))devel(libm(64bit))devel(libpango-1.0(64bit))devel(libpangocairo-1.0(64bit))pkgconfigrpmlib(PayloadIsLzma)0.4.0-8pclos20153.0.3-14.0-13.0.4-10.3.92.12.02.16.02.12.04.4.6-10.4.0-8pclos20150.4.0-8pclos20150.4.00.4.0-8pclos20150.4.0-8pclos2015libawn.so/usr/lib64/lib64awn-devel-0.4.0-8pclos2015.x86_64.rpm509e65b75f920da4c2a05ec866a171d87RPMS.x86_64d   I0 4EKRX Y\<]D^`B@lBABEBJClib64awn10.4.08pclos2015Shared libraries for avant-window-navigatorAvant Window Navigator (AWN) is a dock-style window list for GNOME. It provides a view of your running applications in a dock at the bottom of the screen, identified by their icon. This package contains the shared library for AWN.JSystem/Librarieslinuxx86_64avant-window-navigator-0.4.0-8pclos2015.src.rpmlibawn.so.1()(64bit)lib64awn1lib64awn1(x86-64)   @@@@@@@@@@@@@@@@@@@@@ avant-window-navigatorrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libcairo.so.2()(64bit)libdbus-glib-1.so.2()(64bit)libdesktop-agnostic-cfg.so.0()(64bit)libdesktop-agnostic-vfs.so.0()(64bit)libdesktop-agnostic.so.0()(64bit)libgdk-x11-2.0.so.0()(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgtk-x11-2.0.so.0()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpango-1.0.so.0()(64bit)libpangocairo-1.0.so.0()(64bit)libpthread.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)0.4.0-8pclos20154.0-13.0.4-14.4.6-10.4.0-8pclos20150.4.0-8pclos2015libawn.so.1libawn.so.1.0.1/usr/lib64/lib64awn1-0.4.0-8pclos2015.x86_64.rpmt007a272e9d2df0458aa2957a9ababe73RPMS.x86_64Ud% 0 W xUX|Y\]^B@BA$BE(BJIClib64bitcoinconsensus-devel0.12.01pclos2016Development files for bitcoinconsensusThis package contains development files for the bitcoinconsensus library. vDevelopment/Clinuxx86_64bitcoin-0.12.0-1pclos2016.src.rpmconsensus-develpkgconfig(libbitcoinconsensus)devel(libbitcoinconsensus(64bit))lib64bitcoinconsensus-devellib64bitcoinconsensus-devel(x86-64)   @@@ rpmlib(VersionedDependencies)lib64bitcoinconsensus0rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libgcc_s(64bit))devel(libstdc++(64bit))pkgconfigrpmlib(PayloadIsXz)3.0.3-10.12.04.0-13.0.4-15.2-10.12.00.12.00.12.0-1pclos20160.12.0-1pclos2016libbitcoinconsensus.so/usr/lib64/lib64bitcoinconsensus-devel-0.12.0-1pclos2016.x86_64.rpm8e4e508c713601a44d4c4ed524abb348RPMS.x86_64d  + Lp t LX4Y@\h]p^B@BABEBJ Clib64bitcoinconsensus00.12.01pclos2016Shared libs for bitcoinconsensusShared libs for bitcoinconsensus.gSystem/Librarieslinuxx86_64bitcoin-0.12.0-1pclos2016.src.rpmlibbitcoinconsensus.so.0()(64bit)lib64bitcoinconsensus0lib64bitcoinconsensus0(x86-64)  @@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-10.12.0-1pclos20160.12.0-1pclos2016libbitcoinconsensus.so.0libbitcoinconsensus.so.0.0.0/usr/lib64/lib64bitcoinconsensus0-0.12.0-1pclos2016.x86_64.rpm300d9ec7c9adbfbd87b855fb5d167fb2RPMS.x86_64Yd# 0 i  A 4HX Y \`]|^B@BA(BE,BJMClib64cndrvcups-common-devel2.600.2pclos2014Development tools for Canon Printer Driver Common ModuleThis package contains the header files and libraries necessary for developing programs using Canon Printer Driver Common Module.CANON INC.Development/Clinuxx86_64cndrvcups-common-2.60-0.2pclos2014.src.rpmcndrvcups-common-devellibcaiousb.sodevel(libColorGear)devel(libColorGearC)devel(libc3pl)devel(libcaepcm)devel(libcaiowrap)devel(libcanon_slim)devel(libcanonc3pl(64bit))lib64cndrvcups-common-devellib64cndrvcups-common-devel(x86-64)    lib64cndrvcups-common0_0rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)2.603.0.3-14.0-13.0.4-14.4.6-12.60-0.2pclos20142.60-0.2pclos20142.60-0.2pclos2014libColorGear.solibColorGearC.solibc3pl.solibcaepcm.solibcaiousb.solibcaiowrap.solibcanon_slim.so/usr/lib/lib64cndrvcups-common-devel-2.60-0.2pclos2014.x86_64.rpmd73a882dca045b2bd83cdc12f3913e7cRPMS.x86_64d  - k  8  ,}X Y \]0^\B@rBABEBJClib64cndrvcups-common0_02.600.2pclos2014A library of functions for Canon Printer Driver Common ModuleThis package contains the library needed to run programs dynamically linked with Canon Printer Driver Common Module8&CANON INC.System/Librarieslinuxx86_64cndrvcups-common-2.60-0.2pclos2014.src.rpmlibColorGear.so.0libColorGearC.so.0libc3pl.so.0libcaepcm.so.1libcaiousb.so.1libcaiousb.so.1.0.0libcaiowrap.so.1libcanon_slim.so.1.0.0libcanonc3pl.so.1.0.0()(64bit)lib64cndrvcups-common0_0lib64cndrvcups-common0_0(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.60-0.2pclos20142.60-0.2pclos2014libColorGear.so.0libColorGear.so.0.0.0libColorGearC.so.0libColorGearC.so.0.0.0libc3pl.so.0libc3pl.so.0.0.1libcaepcm.so.1libcaepcm.so.1.0libcaiousb.so.1libcaiousb.so.1.0.0libcaiowrap.so.1libcaiowrap.so.1.0.0libcanon_slim.so.1libcanon_slim.so.1.0.0libcanonc3pl.so.1libcanonc3pl.so.1.0.0/usr/lib//usr/lib64/lib64cndrvcups-common0_0-2.60-0.2pclos2014.x86_64.rpm12620c7cb51f66ac7dd62f107031f1f76RPMS.x86_64d , g  &M @TX Y( \h]^B@BAPBETBJuClib64cndrvcups-lb-devel2.600.2pclos2014Development tools for Canon UFR II / LIPSLX Printer DriverThe lib<им>-devel package contains the header files and libraries necessary for developing programs using Canon UFR II / LIPSLX Printer Driver.TYCANON INC.Development/Clinuxx86_64cndrvcups-lb-2.60-0.2pclos2014.src.rpmcndrvcups-lb-devellibcaiocnpkbidi.sodevel(libEnoJBIG)devel(libEnoJPEG)devel(libcanonufr2)devel(libcnlbcm)devel(libcnpkufr2(64bit))devel(libufr2filter)devel(libuictlufr2(64bit))lib64cndrvcups-lb-devellib64cndrvcups-lb-devel(x86-64)    lib64cndrvcups-lb0_0rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)2.603.0.3-14.0-13.0.4-14.4.6-12.60-0.2pclos20142.60-0.2pclos20142.60-0.2pclos2014libEnoJBIG.solibEnoJPEG.solibcaiocnpkbidi.solibcanonufr2.solibcnlbcm.solibufr2filter.solibcnpkufr2.solibuictlufr2.so/usr/lib//usr/lib64/lib64cndrvcups-lb-devel-2.60-0.2pclos2014.x86_64.rpm77f7b90b071585217697c017beb01b41RPMS.x86_64d ) i  4 (4X Y \]8^nB@BABEBJClib64cndrvcups-lb0_02.600.2pclos2014A library of functions for Canon UFR II / LIPSLX Printer DriverThis package contains the library needed to run programs dynamically linked with Canon UFR II / LIPSLX Printer Driver#CANON INC.System/Librarieslinuxx86_64cndrvcups-lb-2.60-0.2pclos2014.src.rpmlibEnoJBIG.so.1.0.0libEnoJPEG.so.1.0.0libcaiocnpkbidi.so.1libcaiocnpkbidi.so.1.0.0libcanonufr2.so.1libcnlbcm.so.1libcnpkufr2.so.1()(64bit)libufr2filter.so.1libuictlufr2.so.1()(64bit)lib64cndrvcups-lb0_0lib64cndrvcups-lb0_0(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.60-0.2pclos20142.60-0.2pclos2014libEnoJBIG.so.1libEnoJBIG.so.1.0.0libEnoJPEG.so.1libEnoJPEG.so.1.0.0libcaiocnpkbidi.so.1libcaiocnpkbidi.so.1.0.0libcanonufr2.so.1libcanonufr2.so.1.0.0libcnlbcm.so.1libcnlbcm.so.1.0libufr2filter.so.1libufr2filter.so.1.0.0libcnpkufr2.so.1libcnpkufr2.so.1.0.0libuictlufr2.so.1libuictlufr2.so.1.0.0/usr/lib//usr/lib64/lib64cndrvcups-lb0_0-2.60-0.2pclos2014.x86_64.rpm468431c951e1f8de8b888aa96faf7b4cRPMS.x86_64 d ) F| +8+b+BXLYZD[T\X]d^B@BABEBJClib64compiz-devel0.9.10.013pclos2014Development files for compizThis package provides development files for compiz.y6Development/X11linuxx86_64compiz-0.9.10.0-13pclos2014.src.rpmcompiz-develpkgconfig(compiz)pkgconfig(compiz-animation)pkgconfig(compiz-compiztoolbox)pkgconfig(compiz-composite)pkgconfig(compiz-cube)pkgconfig(compiz-mousepoll)pkgconfig(compiz-opengl)pkgconfig(compiz-scale)pkgconfig(compiz-text)pkgconfig(compizconfig-python)pkgconfig(libcompizconfig)pkgconfig(libdecoration)devel(libcompiz_core(64bit))devel(libcompizconfig(64bit))devel(libdecoration(64bit))lib64compiz-devellib64compiz-devel(x86-64)   @@@@@@@@@@ @@@@@@@@@@@@@@ rpmlib(VersionedDependencies)lib64compiz0compizpng-devellibxcomposite-devellibxdamage-devellibxfixes-devellibxrandr-devellibxinerama-devellibice-devellibsm-develstartup-notification-develGL-devellibxslt-devellibxslt-procglib2-develrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pkgconfig(cairo)pkgconfig(cairo-xlib-xrender)pkgconfig(compiz)pkgconfig(compiz-composite)pkgconfig(compiz-opengl)pkgconfig(gio-2.0)pkgconfig(glib-2.0)pkgconfig(glibmm-2.4)pkgconfig(ice)pkgconfig(libstartup-notification-1.0)pkgconfig(libxml-2.0)pkgconfig(libxslt)pkgconfig(pangocairo)pkgconfig(sm)pkgconfig(x11)pkgconfig(x11-xcb)pkgconfig(xcomposite)pkgconfig(xdamage)pkgconfig(xext)pkgconfig(xi)pkgconfig(xinerama)pkgconfig(xrandr)pkgconfig(xrender)pkgconfigrpmlib(PayloadIsLzma)3.0.3-10.9.10.0-13pclos20140.9.10.0-13pclos20144.0-13.0.4-10.74.4.6-1lib64compiz00.9.10.0-6compiz-develcompiz-plugins-main-develcompiz-plugins-extra-devellib64compizconfig-devel0.9.10.0-13pclos20140.9.10.00.9.10.00.9.10.00.9.10.00.9.10.00.9.10.00.9.10.00.9.10.00.9.10.00.9.10.00.9.10.00.9.10.00.9.10.0-13pclos20140.9.10.0-13pclos2014libcompiz_core.solibcompizconfig.solibdecoration.so/usr/lib64/lib64compiz-devel-0.9.10.0-13pclos2014.x86_64.rpmpaebbaa16a7cfcce9bdd04ec27eeb40f1RPMS.x86_64!d $ @t x8DBXYZ[\ ]$^B@BABEBJClib64compiz00.9.10.013pclos2014Shared libraries for compizThis package provides shared libraries for compiz.`System/X11linuxx86_64compiz-0.9.10.0-13pclos2014.src.rpmlibcompiz_core.so.ABI-20130415()(64bit)libcompizconfig.so.0()(64bit)libdecoration.so.0()(64bit)lib64compiz0lib64compiz0(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-1lib64compizconfig00.9.10.0-13pclos20140.9.10.0-13pclos2014libcompiz_core.so.0.9.10.0libcompiz_core.so.ABI-20130415libcompizconfig.so.0libcompizconfig.so.0.0.0libdecoration.so.0libdecoration.so.0.0.0/usr/lib64/lib64compiz0-0.9.10.0-13pclos2014.x86_64.rpmyc9e6eaec60acfbdb75b9c59e28a2b9daRPMS.x86_64d$ 0 Jp t0XYB@4BApBEtBJClib64compizconfig-python0.9.10.013pclos2014Python Binding for CompizPython Bindings for Compiz SettingsTSystem/X11linuxx86_64compiz-0.9.10.0-13pclos2014.src.rpmcompizconfig-pythoncompizconfig.so()(64bit)lib64compizconfig-pythonlib64compizconfig-python(x86-64)   @  rpmlib(VersionedDependencies)compizrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pythonrpmlib(PayloadIsLzma)3.0.3-10.9.10.0-13pclos20144.0-13.0.4-12.74.4.6-10.9.10.0-13pclos20140.9.10.0-13pclos20140.9.10.0-13pclos2014lib64compizconfig-python-0.9.10.0-13pclos2014.x86_64.rpmO5e46c9d20ba8d24764c2cd0a53fb2526RPMS.x86_64d ( DL P`fm066 6X 0Y 0\ .] .^B@BAPBETBJuClib64cuneiform-devel1.1.02pclos2014Cuneiform development filesCuneiform is an multi-language OCR system originally developed and open sourced by Cognitive Technologies. Cuneiform was originally a Windows program, which was ported to Linux by Jussi Pakkanen. This package contains files required only for development purpose.Development/C++linuxx86_64cuneiform-linux-1.1.0-2pclos2014.src.rpmdevel(libccom(64bit))devel(libced(64bit))devel(libcfcompat(64bit))devel(libcfio(64bit))devel(libcimage(64bit))devel(libcline(64bit))devel(libcpage(64bit))devel(libcpu32(64bit))devel(libcstr(64bit))devel(libctb32(64bit))devel(libcuneiform(64bit))devel(libdif32(64bit))devel(libevn32(64bit))devel(libexc(64bit))devel(libfon32(64bit))devel(libleo32(64bit))devel(liblns32(64bit))devel(libloc32(64bit))devel(libmmx32(64bit))devel(libmsk32(64bit))devel(libpass2(64bit))devel(libr3532(64bit))devel(librbal(64bit))devel(librblock(64bit))devel(librcorrkegl(64bit))devel(librcutp(64bit))devel(librdib(64bit))devel(librfrmt(64bit))devel(librimage(64bit))devel(librline(64bit))devel(librling(64bit))devel(librlings(64bit))devel(librmarker(64bit))devel(librneg(64bit))devel(librout(64bit))devel(librpic(64bit))devel(librpstr(64bit))devel(librreccom(64bit))devel(librsadd(64bit))devel(librselstr(64bit))devel(librshelllines(64bit))devel(librstr(64bit))devel(librstuff(64bit))devel(librverline(64bit))devel(libsmetric(64bit))devel(libstd32(64bit))lib64cuneiform-devellib64cuneiform-devel(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ lib64cuneiform0ImageMagick-develrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libccom(64bit))devel(libced(64bit))devel(libcfcompat(64bit))devel(libcfio(64bit))devel(libcimage(64bit))devel(libcline(64bit))devel(libcpage(64bit))devel(libcpu32(64bit))devel(libcstr(64bit))devel(libctb32(64bit))devel(libdif32(64bit))devel(libdl(64bit))devel(libevn32(64bit))devel(libexc(64bit))devel(libfon32(64bit))devel(libgcc_s(64bit))devel(libleo32(64bit))devel(liblns32(64bit))devel(libloc32(64bit))devel(libm(64bit))devel(libmmx32(64bit))devel(libmsk32(64bit))devel(libpass2(64bit))devel(libr3532(64bit))devel(librbal(64bit))devel(librblock(64bit))devel(librcorrkegl(64bit))devel(librcutp(64bit))devel(librdib(64bit))devel(librfrmt(64bit))devel(librimage(64bit))devel(librline(64bit))devel(librling(64bit))devel(librlings(64bit))devel(librmarker(64bit))devel(librneg(64bit))devel(librout(64bit))devel(librpic(64bit))devel(librpstr(64bit))devel(librreccom(64bit))devel(librsadd(64bit))devel(librselstr(64bit))devel(librshelllines(64bit))devel(librstr(64bit))devel(librstuff(64bit))devel(librverline(64bit))devel(libsmetric(64bit))devel(libstd32(64bit))devel(libstdc++(64bit))rpmlib(PayloadIsLzma)1.1.04.0-13.0.4-14.4.6-11.1.0-2pclos20141.1.0-2pclos2014libccom.solibced.solibcfcompat.solibcfio.solibcimage.solibcline.solibcpage.solibcpu32.solibcstr.solibctb32.solibcuneiform.solibdif32.solibevn32.solibexc.solibfon32.solibleo32.soliblns32.solibloc32.solibmmx32.solibmsk32.solibpass2.solibr3532.solibrbal.solibrblock.solibrcorrkegl.solibrcutp.solibrdib.solibrfrmt.solibrimage.solibrline.solibrling.solibrlings.solibrmarker.solibrneg.solibrout.solibrpic.solibrpstr.solibrreccom.solibrsadd.solibrselstr.solibrshelllines.solibrstr.solibrstuff.solibrverline.solibsmetric.solibstd32.so/usr/lib64/lib64cuneiform-devel-1.1.0-2pclos2014.x86_64.rpm08d6b4803e04cdd9ba5a7a88d115f9d40RPMS.x86_64d # I %+2[0DD iDX 0Y0\\]@\^(B@4BA`BEdBJClib64cuneiform01.1.02pclos2014Cuneiform OCR system shared librariesCuneiform is an multi-language OCR system originally developed and open sourced by Cognitive Technologies. Cuneiform was originally a Windows program, which was ported to Linux by Jussi Pakkanen.ClSystem/Librarieslinuxx86_64cuneiform-linux-1.1.0-2pclos2014.src.rpmlibccom.so.0()(64bit)libced.so.0()(64bit)libcfcompat.so.0()(64bit)libcfio.so.0()(64bit)libcimage.so.0()(64bit)libcline.so.0()(64bit)libcpage.so.0()(64bit)libcpu32.so.0()(64bit)libcstr.so.0()(64bit)libctb32.so.0()(64bit)libcuneiform.so.0()(64bit)libdif32.so.0()(64bit)libevn32.so.0()(64bit)libexc.so.0()(64bit)libfon32.so.0()(64bit)libleo32.so.0()(64bit)liblns32.so.0()(64bit)libloc32.so.0()(64bit)libmmx32.so.0()(64bit)libmsk32.so.0()(64bit)libpass2.so.0()(64bit)libr3532.so.0()(64bit)librbal.so.0()(64bit)librblock.so.0()(64bit)librcorrkegl.so.0()(64bit)librcutp.so.0()(64bit)librdib.so.0()(64bit)librfrmt.so.0()(64bit)librimage.so.0()(64bit)librline.so.0()(64bit)librling.so.0()(64bit)librlings.so.0()(64bit)librmarker.so.0()(64bit)librneg.so.0()(64bit)librout.so.0()(64bit)librpic.so.0()(64bit)librpstr.so.0()(64bit)librreccom.so.0()(64bit)librsadd.so.0()(64bit)librselstr.so.0()(64bit)librshelllines.so.0()(64bit)librstr.so.0()(64bit)librstuff.so.0()(64bit)librverline.so.0()(64bit)libsmetric.so.0()(64bit)libstd32.so.0()(64bit)lib64cuneiform0lib64cuneiform0(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.11)(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libccom.so.0()(64bit)libced.so.0()(64bit)libcfcompat.so.0()(64bit)libcfio.so.0()(64bit)libcimage.so.0()(64bit)libcline.so.0()(64bit)libcpage.so.0()(64bit)libcpu32.so.0()(64bit)libcstr.so.0()(64bit)libctb32.so.0()(64bit)libdif32.so.0()(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libevn32.so.0()(64bit)libexc.so.0()(64bit)libfon32.so.0()(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libleo32.so.0()(64bit)liblns32.so.0()(64bit)libloc32.so.0()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libmmx32.so.0()(64bit)libmsk32.so.0()(64bit)libpass2.so.0()(64bit)libr3532.so.0()(64bit)librbal.so.0()(64bit)librblock.so.0()(64bit)librcorrkegl.so.0()(64bit)librcutp.so.0()(64bit)librdib.so.0()(64bit)librfrmt.so.0()(64bit)librimage.so.0()(64bit)librline.so.0()(64bit)librling.so.0()(64bit)librlings.so.0()(64bit)librmarker.so.0()(64bit)librneg.so.0()(64bit)librout.so.0()(64bit)librpic.so.0()(64bit)librpstr.so.0()(64bit)librreccom.so.0()(64bit)librsadd.so.0()(64bit)librselstr.so.0()(64bit)librshelllines.so.0()(64bit)librstr.so.0()(64bit)librstuff.so.0()(64bit)librverline.so.0()(64bit)libsmetric.so.0()(64bit)libstd32.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.1.0-2pclos20141.1.0-2pclos2014libccom.so.0libccom.so.1.1.0libced.so.0libced.so.1.1.0libcfcompat.so.0libcfcompat.so.1.1.0libcfio.so.0libcfio.so.1.1.0libcimage.so.0libcimage.so.1.1.0libcline.so.0libcline.so.1.1.0libcpage.so.0libcpage.so.1.1.0libcpu32.so.0libcpu32.so.1.1.0libcstr.so.0libcstr.so.1.1.0libctb32.so.0libctb32.so.1.1.0libcuneiform.so.0libcuneiform.so.1.1.0libdif32.so.0libdif32.so.1.1.0libevn32.so.0libevn32.so.1.1.0libexc.so.0libexc.so.1.1.0libfon32.so.0libfon32.so.1.1.0libleo32.so.0libleo32.so.1.1.0liblns32.so.0liblns32.so.1.1.0libloc32.so.0libloc32.so.1.1.0libmmx32.so.0libmmx32.so.1.1.0libmsk32.so.0libmsk32.so.1.1.0libpass2.so.0libpass2.so.1.1.0libr3532.so.0libr3532.so.1.1.0librbal.so.0librbal.so.1.1.0librblock.so.0librblock.so.1.1.0librcorrkegl.so.0librcorrkegl.so.1.1.0librcutp.so.0librcutp.so.1.1.0librdib.so.0librdib.so.1.1.0librfrmt.so.0librfrmt.so.1.1.0librimage.so.0librimage.so.1.1.0librline.so.0librline.so.1.1.0librling.so.0librling.so.1.1.0librlings.so.0librlings.so.1.1.0librmarker.so.0librmarker.so.1.1.0librneg.so.0librneg.so.1.1.0librout.so.0librout.so.1.1.0librpic.so.0librpic.so.1.1.0librpstr.so.0librpstr.so.1.1.0librreccom.so.0librreccom.so.1.1.0librsadd.so.0librsadd.so.1.1.0librselstr.so.0librselstr.so.1.1.0librshelllines.so.0librshelllines.so.1.1.0librstr.so.0librstr.so.1.1.0librstuff.so.0librstuff.so.1.1.0librverline.so.0librverline.so.1.1.0libsmetric.so.0libsmetric.so.1.1.0libstd32.so.0libstd32.so.1.1.0/usr/lib64/lib64cuneiform0-1.1.0-2pclos2014.x86_64.rpmd569a7c56866e5765dd66fdb391dcdbcRPMS.x86_64d   G @XY \4]8^EB@QBA|BEBJClib64db6.06.0.3010pclos2015The Berkeley DB database library for CThis package contains the shared library required by Berkeley DB.System/Librarieslinuxx86_64db60-6.0.30-10pclos2015.src.rpmlibdb-6.0.so()(64bit)lib64db6.0lib64db6.0(x86-64)  @@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.17)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.3.2)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-16.0.30-10pclos20156.0.30-10pclos2015libdb-6.0.so/usr/lib64/lib64db6.0-6.0.30-10pclos2015.x86_64.rpm 5837065c8f9257ff1d460d89d2572daeRPMS.x86_64d & e    X8YXB@BABEBJClib64db6.0-devel6.0.3010pclos2015Development libraries/header files for the Berkeley DB libraryThis package contains the header files, libraries, and documentation for building programs which use Berkeley DB.9Development/Databaseslinuxx86_64db60-6.0.30-10pclos2015.src.rpmdb60-develdb-develdevel(libdb-6.0(64bit))devel(libdb_cxx-6.0(64bit))devel(libdb_sql-6.0(64bit))devel(libdb_tcl-6.0(64bit))lib64db6.0-devellib64db6.0-devel(x86-64)   @@@@ lib64db6.0lib64dbsql6.0lib64dbtcl6.0lib64dbcxx6.0rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libdl(64bit))devel(libgcc_s(64bit))devel(libstdc++(64bit))devel(libtcl8.6(64bit))rpmlib(PayloadIsXz)6.0.306.0.306.0.306.0.303.0.3-14.0-13.0.4-15.2-16.0.306.0.306.0.30-10pclos20156.0.30-10pclos2015lib64db6.0-devel-6.0.30-10pclos2015.x86_64.rpmS13f6d2e53ebadbba9c1fac91257e4771RPMS.x86_64d! - l  XlXYB@IBABEBJClib64db6.0-static-devel6.0.3010pclos2015Development static libraries files for the Berkeley DB libraryThis package contains the static libraries for building programs which use Berkeley DB.Development/Databaseslinuxx86_64db60-6.0.30-10pclos2015.src.rpmdb60-static-devellib64db6.0-static-devellib64db6.0-static-devel(x86-64)    lib64db6.0-develrpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)6.0.303.0.3-14.0-13.0.4-15.2-16.0.306.0.30-10pclos20156.0.30-10pclos2015lib64db6.0-static-devel-6.0.30-10pclos2015.x86_64.rpm=@7b94ad337072aafb6c5ffdcf190ab694RPMS.x86_64}d # L  pXY\]^B@BALBEPBJqClib64dbcxx6.06.0.3010pclos2015The Berkeley DB database library for C++This package contains the files needed to build C++ programs which use Berkeley DB.ipSystem/Librarieslinuxx86_64db60-6.0.30-10pclos2015.src.rpmlibdb_cxx-6.0.so()(64bit)lib64dbcxx6.0lib64dbcxx6.0(x86-64)  @@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.17)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.3.2)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-16.0.30-10pclos20156.0.30-10pclos2015libdb_cxx-6.0.so/usr/lib64/lib64dbcxx6.0-6.0.30-10pclos2015.x86_64.rpm 278ec2dc11363c576338e6cea3c0e932RPMS.x86_64 d # L  d4XXYd\]^B@BABEBJClib64dbsql6.06.0.3010pclos2015The Berkeley DB database library for SQLThis package contains the files needed to build SQL programs which use Berkeley DB.%System/Librarieslinuxx86_64db60-6.0.30-10pclos2015.src.rpmlibdb_sql-6.0.so()(64bit)lib64dbsql6.0lib64dbsql6.0(x86-64)  @@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.17)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.3.2)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-16.0.30-10pclos20156.0.30-10pclos2015libdb_sql-6.0.so/usr/lib64/lib64dbsql6.0-6.0.30-10pclos2015.x86_64.rpmEiad6c5a27c9bd09dd118f9c7302306592RPMS.x86_64d # L D9X\Yh\]^B@BABEBJClib64dbtcl6.06.0.3010pclos2015The Berkeley DB database library for TCLThis package contains the header files, libraries, and documentation for building tcl programs which use Berkeley DB. System/Librarieslinuxx86_64db60-6.0.30-10pclos2015.src.rpmlibdb_tcl-6.0.so()(64bit)lib64dbtcl6.0lib64dbtcl6.0(x86-64)  @@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.17)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.3.2)(64bit)libtcl8.6.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-16.0.30-10pclos20156.0.30-10pclos2015libdb_tcl-6.0.so/usr/lib64/lib64dbtcl6.0-6.0.30-10pclos2015.x86_64.rpm 1c4c0def828384d767dee0f6aae41fdcRPMS.x86_64d * ] @TXYB@;BApBEtBJClib64eiskaltdcpp-devel2.2.93pclos2014Development files for the main EiskaltDC++ libraryEiskaltDC++ is a cross-platform program that uses the Direct Connect and ADC protocol. It is compatible with other DC clients, such as the original DC from Neomodus, DC++ and derivatives. EiskaltDC++ also inter operates with all common DC hub software. This package contains the header files needed to use the main EiskaltDC++ library.Development/C++linuxx86_64eiskaltdcpp-2.2.9-3pclos2014.src.rpmeiskaltdcpp-devellib64eiskaltdcpp-devellib64eiskaltdcpp-devel(x86-64)    lib64eiskaltdcpp2.2rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)2.2.93.0.3-14.0-13.0.4-14.4.6-12.2.9-3pclos20142.2.9-3pclos20142.2.9-3pclos2014lib64eiskaltdcpp-devel-2.2.9-3pclos2014.x86_64.rpmĘecd688a3ff8a12a0c8320da7e3ff39c8RPMS.x86_645d ' Kp teX|Y\]^B@BABEBJ)Clib64eiskaltdcpp2.22.2.93pclos2014Dynamic library used by EiskaltDC++Dynamic library used by EiskaltDC++.!System/Librarieslinuxx86_64eiskaltdcpp-2.2.9-3pclos2014.src.rpmlibeiskaltdcpp.so.2.2()(64bit)lib64eiskaltdcpp2.2lib64eiskaltdcpp2.2(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.2.9-3pclos20142.2.9-3pclos2014libeiskaltdcpp.so.2.2/usr/lib64/lib64eiskaltdcpp2.2-2.2.9-3pclos2014.x86_64.rpm 82430bb83a0331aeeb6e25dd80bbfab5RPMS.x86_64d & E` dv|, X L BXYZ[ \]^(B@4BAdBEhBJClib64emerald-devel0.9.52pclos2014Development files from emeraldHeaders files for emeraldNEDevelopment/Otherlinuxx86_64emerald-0.9.5-2pclos2014.src.rpmlibemerald-develemerald-develpkgconfig(emeraldengine)devel(libemeraldengine(64bit))lib64emerald-devellib64emerald-devel(x86-64)   @ @@@@ @ lib64emerald0rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pkgconfig(gtk+-2.0)pkgconfig(libdecoration)pkgconfig(libwnck-1.0)pkgconfig(pangocairo)pkgconfig(xrender)pkgconfigrpmlib(PayloadIsLzma)0.9.53.0.3-14.0-13.0.4-12.8.00.8.44.4.6-1emerald-devellib64emerald0-develcgwd-devel0.9.50.9.50.9.50.9.5-2pclos20140.9.5-2pclos2014libemeraldengine.so/usr/lib64/lib64emerald-devel-0.9.5-2pclos2014.x86_64.rpm!/8ab9bf7565d7f2cc2dc7197d4e91421bRPMS.x86_64d ! ;X \gmt X8 Yd \ ] ^HB@dBABEBJClib64emerald00.9.52pclos2014Library files for emeraldLibrary files for emerald(System/X11linuxx86_64emerald-0.9.5-2pclos2014.src.rpmlib64emerald0libemeraldengine.so.0()(64bit)liblegacy.so()(64bit)libline.so()(64bit)liboxygen.so()(64bit)libpixmap.so()(64bit)libtruglass.so()(64bit)libvrunner.so()(64bit)libzootreeves.so()(64bit)lib64emerald0lib64emerald0(x86-64)    emeraldrpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)0.9.53.0.3-14.0-13.0.4-14.4.6-10.9.50.9.5-2pclos20140.9.5-2pclos2014liblegacy.solibline.soliboxygen.solibpixmap.solibtruglass.solibvrunner.solibzootreeves.solibemeraldengine.so.0libemeraldengine.so.0.0.0/usr/lib64/emerald/engines/lib64emerald0-0.9.5-2pclos2014.x86_64.rpmfc0738419c4059136c83ff05df00673fRPMS.x86_64d $ @   &-LX8YL\]^B@BABEBJ Clib64etl-devel0.04.183pclos2015Template library for synfigVoria ETL is a multi-platform class and template library designed to add new datatypes and functions which combine well with the existing types and functions from the C++ Standard Template Library (STL). gDevelopment/C++linuxx86_64etl-0.04.18-3pclos2015.src.rpmetl-develetlpkgconfig(ETL)lib64etl-devellib64etl-devel(x86-64)   @ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pkgconfigrpmlib(PayloadIsXz)3.0.3-14.0-13.0.4-15.2-10.04.18-3pclos20150.04.18-3pclos20150.04.180.04.18-3pclos20150.04.18-3pclos2015ETL-config/usr/bin/lib64etl-devel-0.04.18-3pclos2015.x86_64.rpma270daa3869027fcbd535e7f3e72e57bRPMS.x86_64qd % M $8XYB@BA@BEDBJeClib64faust-devel0.9.581pclos2015Development files for the faust libraryThis package contains libraries and header files for developing applications that use faust.ADevelopment/Clinuxx86_64faust-0.9.58-1pclos2015.src.rpmfaust-devellib64faust-devellib64faust-devel(x86-64)    rpmlib(VersionedDependencies)lib64faust0rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)3.0.3-10.9.584.0-13.0.4-14.4.6-10.9.580.9.58-1pclos20150.9.58-1pclos2015lib64faust-devel-0.9.58-1pclos2015.x86_64.rpm:5381022d061d847fc535ea213cf7245dRPMS.x86_64d  /L Pagn X$Y,B@PBA|BEBJClib64faust00.9.581pclos2015Libs for faustFaust AUdio STreams is a functional programming language for real-time audio signal processing. Its programming model combines two approaches : functional programming and block diagram composition. You can think of FAUST as a structured block diagram language with a textual syntax.KSystem/Librarieslinuxx86_64faust-0.9.58-1pclos2015.src.rpmlib64faust0lib64faust0(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.9.58-1pclos20150.9.58-1pclos2015lib64faust0-0.9.58-1pclos2015.x86_64.rpm235587a4c92a47cbc5ecc48220d23b41RPMS.x86_64 d ) S  /"H"B"BXYTZ[\]^ QB@ ]BA BE BJ Clib64ffmpeg0.7-devel0.7.132pclos2014Header files for the ffmpeg codec libraryffmpeg is a hyper fast realtime audio/video encoder, a streaming server and a generic audio and video file converter. It can grab from a standard Video4Linux video source and convert it into several file formats based on DCT/motion compensation encoding. Sound is compressed in MPEG audio layer 2 or using an AC3 compatible stream. Install libffmpeg-devel if you want to compile apps with ffmpeg support.1Development/Clinuxx86_64ffmpeg0.7-0.7.13-2pclos2014.src.rpmffmpeg0.7-develpkgconfig(libavcodec)pkgconfig(libavdevice)pkgconfig(libavfilter)pkgconfig(libavformat)pkgconfig(libavutil)pkgconfig(libpostproc)pkgconfig(libswscale)devel(libavcodec(64bit))devel(libavdevice(64bit))devel(libavfilter(64bit))devel(libavformat(64bit))devel(libavutil(64bit))devel(libpostproc(64bit))devel(libswscale(64bit))lib64ffmpeg0.7-devellib64ffmpeg0.7-devel(x86-64)    @@@@@@@@@@@@@@@@@@@@@@@@ lib64ffmpeg52lib64avformats52lib64avutil50lib64postproc51lib64swscaler0lib64avfilter1rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libSDL-1.2(64bit))devel(libX11(64bit))devel(libXext(64bit))devel(libXfixes(64bit))devel(libasound(64bit))devel(libavcodec(64bit))devel(libavformat(64bit))devel(libavutil(64bit))devel(libbz2(64bit))devel(libcrystalhd(64bit))devel(libdc1394(64bit))devel(libjack(64bit))devel(libm(64bit))devel(librtmp(64bit))devel(libschroedinger-1.0(64bit))devel(libswscale(64bit))devel(libtheoradec(64bit))devel(libtheoraenc(64bit))devel(libva(64bit))devel(libvorbis(64bit))devel(libvorbisenc(64bit))devel(libvpx(64bit))devel(libz(64bit))pkgconfigrpmlib(PayloadIsLzma)0.7.13-2pclos20140.7.13-2pclos20140.7.13-2pclos20140.7.13-2pclos20140.7.13-2pclos20140.7.13-2pclos20143.0.3-14.0-13.0.4-14.4.6-1lib64ffmpeg-devellib64ffmpeg51-devel0.7.13-2pclos201452.123.052.5.01.80.052.111.050.43.051.2.00.14.10.7.13-2pclos20140.7.13-2pclos2014libavcodec.solibavdevice.solibavfilter.solibavformat.solibavutil.solibpostproc.solibswscale.so/usr/lib64/lib64ffmpeg0.7-devel-0.7.13-2pclos2014.x86_64.rpm-5fbb5fbc2d17fcf32f5ddd4cd3f0ba8bRPMS.x86_64Id% 0 \  7(X\uBvXYZ[B@BABEBJ=Clib64ffmpeg0.7-static-devel0.7.132pclos2014Static library for the ffmpeg codec libraryffmpeg is a hyper fast realtime audio/video encoder, a streaming server and a generic audio and video file converter. It can grab from a standard Video4Linux video source and convert it into several file formats based on DCT/motion compensation encoding. Sound is compressed in MPEG audio layer 2 or using an AC3 compatible stream. Install libffmpeg-devel if you want to compile apps with ffmpeg support. HDevelopment/Clinuxx86_64ffmpeg0.7-0.7.13-2pclos2014.src.rpmffmpeg0.7-static-devellib64ffmpeg0.7-static-devellib64ffmpeg0.7-static-devel(x86-64)    lib64ffmpeg0.7-develrpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)0.7.13-2pclos20143.0.3-14.0-13.0.4-14.4.6-1lib64ffmpeg-static-devellib64ffmpeg51-static-devel0.7.13-2pclos20140.7.13-2pclos20140.7.13-2pclos2014lib64ffmpeg0.7-static-devel-0.7.13-2pclos2014.x86_64.rpm8e0e596d49d72d27704d540b884861e2RPMS.x86_64d " @ XY\]$^LB@XBABEBJClib64ffmpeg520.7.132pclos2014Shared library part of ffmpegffmpeg is a hyper fast realtime audio/video encoder, a streaming server and a generic audio and video file converter. It can grab from a standard Video4Linux video source and convert it into several file formats based on DCT/motion compensation encoding. Sound is compressed in MPEG audio layer 2 or using an AC3 compatible stream. Install libffmpeg if you want to encode multimedia streams.cSystem/Librarieslinuxx86_64ffmpeg0.7-0.7.13-2pclos2014.src.rpmlibffmpeglibavcodec.so.52()(64bit)libavcodec.so.52(LIBAVCODEC_52)(64bit)lib64ffmpeg52lib64ffmpeg52(x86-64)   @@@@@@@@@@@@@@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libavutil.so.50()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libcrystalhd.so.3()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.3.2)(64bit)libschroedinger-1.0.so.0()(64bit)libtheoradec.so.1()(64bit)libtheoraenc.so.1()(64bit)libva.so.1()(64bit)libvorbis.so.0()(64bit)libvorbisenc.so.2()(64bit)libvpx.so.1()(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)3.0.3-14.0-13.0.4-14.4.6-10.7.13-2pclos20140.7.13-2pclos20140.7.13-2pclos2014libavcodec.so.52libavcodec.so.52.123.0/usr/lib64/lib64ffmpeg52-0.7.13-2pclos2014.x86_64.rpm!aa176b0fe835c7d8cbc3f20068946be4cRPMS.x86_64d # Al p DXY\] ^B@$BAPBETBJuClib64ffms2-devel2.204pclos2015Development package for ffms2Header files for development with ffms2.+Development/C++linuxx86_64ffms2-2.20-4pclos2015.src.rpmffms2-develpkgconfig(ffms2)devel(libffms2(64bit))lib64ffms2-devellib64ffms2-devel(x86-64)   @@@@@@@@@ lib64ffms2_3rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libavcodec(64bit))devel(libavformat(64bit))devel(libavutil(64bit))devel(libgcc_s(64bit))devel(libm(64bit))devel(libstdc++(64bit))devel(libswscale(64bit))devel(libz(64bit))pkgconfigrpmlib(PayloadIsLzma)2.20-4pclos20153.0.3-14.0-13.0.4-14.4.6-12.20-4pclos20152.20.02.20-4pclos20152.20-4pclos2015libffms2.so/usr/lib64/lib64ffms2-devel-2.20-4pclos2015.x86_64.rpme3b6fed8a7cf51de65408b7abe9451abRPMS.x86_64Md  1 "@|dXY\]^B@BABE BJAClib64ffms2_32.204pclos2015Library for ffms2FFmpegSource (usually known as FFMS or FFMS2) is a cross-platform wrapper library around libffmpeg, plus some additional components to deal with file formats libavformat has (or used to have) problems with..System/Librarieslinuxx86_64ffms2-2.20-4pclos2015.src.rpmlibffms2.so.3()(64bit)lib64ffms2_3lib64ffms2_3(x86-64)  @@@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libavcodec.so.56()(64bit)libavformat.so.56()(64bit)libavutil.so.54()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.11)(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.6)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libswscale.so.3()(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.20-4pclos20152.20-4pclos2015libffms2.so.3libffms2.so.3.0.0/usr/lib64/lib64ffms2_3-2.20-4pclos2015.x86_64.rpmF16195c9851b21a7dee2f638b5dade1d7RPMS.x86_64d # j   'E|BAXTYZ0[4\8]t^oB@{BABEBJClib64fftw-devel3.3.43pclos2015Headers, libraries, & docs for the FFTW fast Fourier transform libraryThis package contains the additional header files, documentation, and libraries you need to develop programs using the FFTW fast Fourier transform library.0Development/Clinuxx86_64fftw-3.3.4-3pclos2015.src.rpmlibfftw-develfftw3-develfftw-develpkgconfig(fftw3)pkgconfig(fftw3f)pkgconfig(fftw3l)pkgconfig(fftw3q)devel(libfftw3(64bit))devel(libfftw3_mpi(64bit))devel(libfftw3_omp(64bit))devel(libfftw3_threads(64bit))devel(libfftw3f(64bit))devel(libfftw3f_mpi(64bit))devel(libfftw3f_omp(64bit))devel(libfftw3f_threads(64bit))devel(libfftw3l(64bit))devel(libfftw3l_mpi(64bit))devel(libfftw3l_omp(64bit))devel(libfftw3l_threads(64bit))devel(libfftw3q(64bit))devel(libfftw3q_omp(64bit))devel(libfftw3q_threads(64bit))lib64fftw-devellib64fftw-devel(x86-64)    @@@@@@@@@ lib64fftw3rpmlib(VersionedDependencies)/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libfftw3(64bit))devel(libfftw3f(64bit))devel(libfftw3l(64bit))devel(libfftw3q(64bit))devel(libgomp(64bit))devel(libm(64bit))devel(libmpi(64bit))devel(libquadmath(64bit))pkgconfigrpmlib(PayloadIsLzma)3.3.4-3pclos20153.0.3-14.0-13.0.4-14.4.6-1lib64fftw3-devel3.3.4-3pclos20153.3.4-3pclos20153.3.4-3pclos20153.3.43.3.43.3.43.3.43.3.4-3pclos20153.3.4-3pclos20153.3libfftw3.solibfftw3_mpi.solibfftw3_omp.solibfftw3_threads.solibfftw3f.solibfftw3f_mpi.solibfftw3f_omp.solibfftw3f_threads.solibfftw3l.solibfftw3l_mpi.solibfftw3l_omp.solibfftw3l_threads.solibfftw3q.solibfftw3q_omp.solibfftw3q_threads.so/usr/lib64/lib64fftw-devel-3.3.4-3pclos2015.x86_64.rpmb8bbfe5f7b46b3af0ee8689b750e5d9bRPMS.x86_64d * o @XB X8YDZx[|B@BABEBJClib64fftw-static-devel3.3.43pclos2015Static development files for the FFTW fast Fourier transform libraryStatic development files for the FFTW fast Fourier transform library.=Development/Clinuxx86_64fftw-3.3.4-3pclos2015.src.rpmlibfftw-static-devellib64fftw-static-devellib64fftw-static-devel(x86-64)    lib64fftw3libfftw-develrpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)3.3.4-3pclos20153.3.4-3pclos20153.0.3-14.0-13.0.4-14.4.6-1lib64fftw3-static-devel3.3.4-3pclos20153.3.4-3pclos20153.3.4-3pclos20153.3lib64fftw-static-devel-3.3.4-3pclos2015.x86_64.rpm!041ed2fcc8f137f61f9ab764afccf165RPMS.x86_64%d   = )/6T XBX Y Z,[0\4]t^B@BABEBJClib64fftw33.3.43pclos2015Fast Fourier transform libraryFFTW is a collection of fast C routines for computing the Discrete Fourier Transform in one or more dimensions. It includes complex, real, and parallel transforms, and can handle arbitrary array sizes efficiently.o/System/Librarieslinuxx86_64fftw-3.3.4-3pclos2015.src.rpmfftwlibfftw3.so.3()(64bit)libfftw3_threads.so.3()(64bit)libfftw3f.so.3()(64bit)libfftw3f_threads.so.3()(64bit)libfftw3l.so.3()(64bit)libfftw3l_threads.so.3()(64bit)libfftw3q.so.3()(64bit)libfftw3q_threads.so.3()(64bit)lib64fftw3lib64fftw3(x86-64)   @@@@@@@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libfftw3.so.3()(64bit)libfftw3f.so.3()(64bit)libfftw3l.so.3()(64bit)libfftw3q.so.3()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libquadmath.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)3.0.3-14.0-13.0.4-14.4.6-1fftw3.3.4-3pclos20153.3.4-3pclos20153.3.4-3pclos20153.3libfftw3.so.3libfftw3.so.3.4.4libfftw3_threads.so.3libfftw3_threads.so.3.4.4libfftw3f.so.3libfftw3f.so.3.4.4libfftw3f_threads.so.3libfftw3f_threads.so.3.4.4libfftw3l.so.3libfftw3l.so.3.4.4libfftw3l_threads.so.3libfftw3l_threads.so.3.4.4libfftw3q.so.3libfftw3q.so.3.4.4libfftw3q_threads.so.3libfftw3q_threads.so.3.4.4/usr/lib64/lib64fftw3-3.3.4-3pclos2015.x86_64.rpmdc00ecefbb5f30a6244860e8f9c9a46fRPMS.x86_64Id ! M| <tXY\L]d^B@BABEBJ=Clib64fftwmpi33.3.43pclos2015MPI-parallel fast Fourier transform libraryMPI-parallel fast Fourier transform library.System/Librarieslinuxx86_64fftw-3.3.4-3pclos2015.src.rpmfftw-mpilibfftw3_mpi.so.3()(64bit)libfftw3f_mpi.so.3()(64bit)libfftw3l_mpi.so.3()(64bit)lib64fftwmpi3lib64fftwmpi3(x86-64)   @@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libfftw3.so.3()(64bit)libfftw3f.so.3()(64bit)libfftw3l.so.3()(64bit)libmpi.so.0()(64bit)libpthread.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)3.0.3-14.0-13.0.4-14.4.6-13.3.4-3pclos20153.3.4-3pclos20153.3.4-3pclos2015libfftw3_mpi.so.3libfftw3_mpi.so.3.4.4libfftw3f_mpi.so.3libfftw3f_mpi.so.3.4.4libfftw3l_mpi.so.3libfftw3l_mpi.so.3.4.4/usr/lib64/lib64fftwmpi3-3.3.4-3pclos2015.x86_64.rpmΐ63dffb86eda7643a90722afacad5491eRPMS.x86_64d ! P h   XY \h]^.B@:BAdBEhBJClib64fftwomp33.3.43pclos2015OpenMP-parallel fast Fourier transform libraryOpenMP-parallel fast Fourier transform library.System/Librarieslinuxx86_64fftw-3.3.4-3pclos2015.src.rpmfftw-openmpfftw-omplibfftw3_omp.so.3()(64bit)libfftw3f_omp.so.3()(64bit)libfftw3l_omp.so.3()(64bit)libfftw3q_omp.so.3()(64bit)lib64fftwomp3lib64fftwomp3(x86-64)   @@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libfftw3.so.3()(64bit)libfftw3f.so.3()(64bit)libfftw3l.so.3()(64bit)libfftw3q.so.3()(64bit)libgomp.so.1()(64bit)libpthread.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)3.0.3-14.0-13.0.4-14.4.6-13.3.4-3pclos20153.3.4-3pclos20153.3.4-3pclos20153.3.4-3pclos2015libfftw3_omp.so.3libfftw3_omp.so.3.4.4libfftw3f_omp.so.3libfftw3f_omp.so.3.4.4libfftw3l_omp.so.3libfftw3l_omp.so.3.4.4libfftw3q_omp.so.3libfftw3q_omp.so.3.4.4/usr/lib64/lib64fftwomp3-3.3.4-3pclos2015.x86_64.rpmKY8b47ff07c1b57704defa023ac355ac07RPMS.x86_64d( 3 p PhXY B@[BABEBJClib64filteraudio-devel0.0.0.201508091pclos2016An easy to use audio filtering library made from webrtc codeDevelopment files for filter_audio.System/Librarieslinuxx86_64filter_audio-0.0.0.20150809-1pclos2016.src.rpmpkgconfig(filteraudio)devel(libfilteraudio(64bit))lib64filteraudio-devellib64filteraudio-devel(x86-64)   @@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(VersionedDependencies)devel(libm(64bit))pkgconfigrpmlib(PayloadIsXz)4.0-13.0.4-13.0.3-15.2-10.0.00.0.0.20150809-1pclos20160.0.0.20150809-1pclos2016lib64filteraudio-devel-0.0.0.20150809-1pclos2016.x86_64.rpmw5801b6f8c9da8c1d70331eff11cbb480RPMS.x86_64d# . k D p  XY\]^ B@,BAdBEhBJClib64filteraudio00.0.0.201508091pclos2016An easy to use audio filtering library made from webrtc codeAn easy to use audio filtering library made from webrtc codeSystem/Librarieslinuxx86_64filter_audio-0.0.0.20150809-1pclos2016.src.rpmlibfilteraudio.so.0()(64bit)lib64filteraudio0lib64filteraudio0(x86-64)  @@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-10.0.0.20150809-1pclos20160.0.0.20150809-1pclos2016libfilteraudio.so.0libfilteraudio.so.0.0.0/usr/lib64/lib64filteraudio0-0.0.0.20150809-1pclos2016.x86_64.rpmX8d9dc8ff2627909292548c909ed2e0c5RPMS.x86_64-d " >   D @ Xt Y \ ] ^B@BABEBJ!Clib64flite-devel1.47pclos2015Development files for fliteDevelopment files for Flite, a small, fast speech synthesis engine.4Development/Clinuxx86_64flite-1.4-7pclos2015.src.rpmflite-develdevel(libflite(64bit))devel(libflite_cmu_time_awb(64bit))devel(libflite_cmu_us_awb(64bit))devel(libflite_cmu_us_kal(64bit))devel(libflite_cmu_us_kal16(64bit))devel(libflite_cmu_us_rms(64bit))devel(libflite_cmu_us_slt(64bit))devel(libflite_cmulex(64bit))devel(libflite_usenglish(64bit))lib64flite-devellib64flite-devel(x86-64)   @@@@@ lib64flite1rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libasound(64bit))devel(libflite(64bit))devel(libflite_cmulex(64bit))devel(libflite_usenglish(64bit))devel(libm(64bit))rpmlib(PayloadIsLzma)1.4-7pclos20153.0.3-14.0-13.0.4-14.4.6-11.4-7pclos20151.4-7pclos20151.4-7pclos2015libflite.solibflite_cmu_time_awb.solibflite_cmu_us_awb.solibflite_cmu_us_kal.solibflite_cmu_us_kal16.solibflite_cmu_us_rms.solibflite_cmu_us_slt.solibflite_cmulex.solibflite_usenglish.so/usr/lib64/lib64flite-devel-1.4-7pclos2015.x86_64.rpmui49e89fbe413eee4ac782bb218a5795b5RPMS.x86_64d  8|  H,06X< Yh \]^B@BABEBJClib64flite11.47pclos2015Shared libraries for fliteShared libraries for Flite, a small, fast speech synthesis engine.{System/Librarieslinuxx86_64flite-1.4-7pclos2015.src.rpmlibflite.so.1()(64bit)libflite_cmu_time_awb.so.1()(64bit)libflite_cmu_us_awb.so.1()(64bit)libflite_cmu_us_kal.so.1()(64bit)libflite_cmu_us_kal16.so.1()(64bit)libflite_cmu_us_rms.so.1()(64bit)libflite_cmu_us_slt.so.1()(64bit)libflite_cmulex.so.1()(64bit)libflite_usenglish.so.1()(64bit)lib64flite1lib64flite1(x86-64)  @@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libasound.so.2()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.11)(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libflite.so.1()(64bit)libflite_cmulex.so.1()(64bit)libflite_usenglish.so.1()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-1flite1.4-31.4-7pclos20151.4-7pclos2015libflite.so.1libflite.so.1.4libflite_cmu_time_awb.so.1libflite_cmu_time_awb.so.1.4libflite_cmu_us_awb.so.1libflite_cmu_us_awb.so.1.4libflite_cmu_us_kal.so.1libflite_cmu_us_kal.so.1.4libflite_cmu_us_kal16.so.1libflite_cmu_us_kal16.so.1.4libflite_cmu_us_rms.so.1libflite_cmu_us_rms.so.1.4libflite_cmu_us_slt.so.1libflite_cmu_us_slt.so.1.4libflite_cmulex.so.1libflite_cmulex.so.1.4libflite_usenglish.so.1libflite_usenglish.so.1.4/usr/lib64/lib64flite1-1.4-7pclos2015.x86_64.rpmad579d32b7ddab2b7c72c0073f8130fbRPMS.x86_64d & P     X Y \`]x^B@BAPBETBJuClib64freehdl-devel0.0.84pclos2015Development files and headers for freehdlThis package contains the development files and headers for freehdl.WDevelopment/Otherlinuxx86_64freehdl-0.0.8-4pclos2015.src.rpmfreehdl-develpkgconfig(freehdl)devel(libfreehdl-cdfggen(64bit))devel(libfreehdl-fire(64bit))devel(libfreehdl-kernel(64bit))devel(libfreehdl-std(64bit))devel(libfreehdl-vaul(64bit))lib64freehdl-devellib64freehdl-devel(x86-64)   @@@@ lib64freehdl0rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libgcc_s(64bit))devel(libm(64bit))devel(libstdc++(64bit))pkgconfigrpmlib(PayloadIsLzma)0.0.8-4pclos20153.0.3-14.0-13.0.4-14.4.6-1freehdl0.0.80.0.8-4pclos20150.0.80.0.8-4pclos20150.0.8-4pclos2015libieee.solibfreehdl-cdfggen.solibfreehdl-fire.solibfreehdl-kernel.solibfreehdl-std.solibfreehdl-vaul.so/usr/lib64/freehdl//usr/lib64//usr/lib64//usr/lib64/lib64freehdl-devel-0.0.8-4pclos2015.x86_64.rpm`1b969c77aafa2c81d377a799ac816d3fRPMS.x86_64yd ! >x |DHPXXYx\ ] ^B@BAHBELBJmClib64freehdl00.0.84pclos2015Shared libraries for freehdlThis package contains the shared libraries for freehdl'[System/Librarieslinuxx86_64freehdl-0.0.8-4pclos2015.src.rpmlibfreehdl-cdfggen.so.0()(64bit)libfreehdl-fire.so.0()(64bit)libfreehdl-kernel.so.0()(64bit)libfreehdl-std.so.0()(64bit)libfreehdl-vaul.so.0()(64bit)libieee.so.0()(64bit)lib64freehdl0lib64freehdl0(x86-64)  @@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.8)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-1freehdl0.0.80.0.8-4pclos20150.0.8-4pclos2015freehdl-x86_64.conflibieee.so.0libieee.so.0.0.0libfreehdl-cdfggen.so.0libfreehdl-cdfggen.so.0.0.0libfreehdl-fire.so.0libfreehdl-fire.so.0.0.0libfreehdl-kernel.so.0libfreehdl-kernel.so.0.0.0libfreehdl-std.so.0libfreehdl-std.so.0.0.0libfreehdl-vaul.so.0libfreehdl-vaul.so.0.0.0/etc/ld.so.conf.d//usr/lib64/freehdl/lib64freehdl0-0.0.8-4pclos2015.x86_64.rpm,08fce024f824cc9f11c45a96b1d6ad13RPMS.x86_64d & Fx |8X,Y<\l]p^B@BABEBJClib64fuzzylite-devel5.01pclos2015Development files for fuzzyliteDevelopment headers and library for fuzzylite. Development/C++linuxx86_64fuzzylite-5.0-1pclos2015.src.rpmfuzzylite-develdevel(libfuzzylite(64bit))lib64fuzzylite-devellib64fuzzylite-devel(x86-64)   @@@ lib64fuzzylite5.0rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libgcc_s(64bit))devel(libm(64bit))devel(libstdc++(64bit))rpmlib(PayloadIsLzma)5.0-1pclos20153.0.3-14.0-13.0.4-14.4.6-15.0-1pclos20155.0-1pclos20155.0-1pclos2015libfuzzylite.so/usr/lib64/lib64fuzzylite-devel-5.0-1pclos2015.x86_64.rpmm75d0f6119ccee9f43ad97fffad7eec6fRPMS.x86_64Ud # Ht xPXY\]^B@BA$BE(BJIClib64fuzzylite5.05.01pclos2015A fuzzy logic control library in C++Fuzzylite is a free and open-source fuzzy logic control library programmed in C++ for multiple platforms (Windows, Linux, Mac, iOS). Its goal is to allow you to easily create fuzzy logic controllers in a few steps utilizing object-oriented programming without requiring any third-party libraries.System/Librarieslinuxx86_64fuzzylite-5.0-1pclos2015.src.rpmlibfuzzylite.so.5.0()(64bit)lib64fuzzylite5.0lib64fuzzylite5.0(x86-64)  @@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libgcc_s.so.1(GCC_4.0.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)librt.so.1()(64bit)librt.so.1(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-15.0-1pclos20155.0-1pclos2015libfuzzylite.so.5.0/usr/lib64/lib64fuzzylite5.0-5.0-1pclos2015.x86_64.rpmF25ecbe4f5e69a005fb809673e5d24599RPMS.x86_64d " ^ p  R |BXYZ0[8\<]D^aB@mBABEBJClib64gdbm-devel1.114pclos2015Development libraries and header files for the gdbm libraryGdbm-devel contains the development libraries and header files for gdbm, the GNU database system. These libraries and header files are necessary if you plan to do development using the gdbm database. Install gdbm-devel if you are developing C programs which will use the gdbm database library. You'll also need to install the gdbm package.γDevelopment/Databaseslinuxx86_64gdbm-1.11-4pclos2015.src.rpmgdbm-devellibgdbm-develdevel(libgdbm(64bit))devel(libgdbm_compat(64bit))lib64gdbm-devellib64gdbm-devel(x86-64)    @ lib64gdbm4info-installinfo-installrpmlib(VersionedDependencies)/bin/sh/bin/shrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libgdbm(64bit))rpmlib(PayloadIsLzma)1.113.0.3-14.0-13.0.4-14.4.6-1gdbm-devellib64gdbm2-devel1.11-4pclos2015lib64gdbm1-devellib64gdbm3-devel1.11-4pclos20151.11-4pclos20151.11-4pclos20151.11-4pclos2015libgdbm.solibgdbm_compat.so/usr/lib64/lib64gdbm-devel-1.11-4pclos2015.x86_64.rpm22453c0c79490a6947efd2712353e9f5RPMS.x86_64yd   3  H h XY\]^B@"BAHBELBJmClib64gdbm41.114pclos2015Main library for gdbmThis package provides library needed to run programs dynamically linked with gdbm.System/Librarieslinuxx86_64gdbm-1.11-4pclos2015.src.rpmlibgdbm.so.4()(64bit)libgdbm_compat.so.4()(64bit)lib64gdbm4lib64gdbm4(x86-64)  @@@@@@@@ setuprpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libgdbm.so.4()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.11-4pclos20151.11-4pclos2015libgdbm.so.4libgdbm.so.4.0.0libgdbm_compat.so.4libgdbm_compat.so.4.0.0/usr/lib64/lib64gdbm4-1.11-4pclos2015.x86_64.rpm{876c30f6a328b4b50d1be81a3a8c0f35RPMS.x86_64}d $ Cd hy XY\]^B@BALBEPBJqClib64gl2ps-devel1.3.85pclos2014Header files for GL2PS libraryHeader files for GL2PS library. System/Librarieslinuxx86_64gl2ps-1.3.8-5pclos2014.src.rpmgl2ps-develdevel(libgl2ps(64bit))lib64gl2ps-devellib64gl2ps-devel(x86-64)    gl2psGL-develrpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.3.8-5pclos20143.0.3-14.0-13.0.4-14.4.6-11.3.8-5pclos20141.3.8-5pclos20141.3.8-5pclos2014libgl2ps.so/usr/lib64/lib64gl2ps-devel-1.3.8-5pclos2014.x86_64.rpme162e6884b1e59626001591ba1cc678cRPMS.x86_64d  H 8HXY\]$^DB@PBAxBE|BJClib64gl2ps11.3.85pclos2014An OpenGL to PostScript printing libraryGL2PS is a C library providing high quality vector output for any OpenGL application. The main difference between GL2PS and other similar libraries is the use of sorting algorithms capable of handling intersecting and stretched polygons, as well as non manifold objects. GL2PS provides advanced smooth shading and text rendering, culling of invisible primitives, mixed vector/bitmap output, and much more... GL2PS can currently create PostScript (PS), Encapsulated PostScript (EPS) and Portable Document Format (PDF) files, as well as LaTeX files for the text fragments. Adding new vector output formats should be relatively easy (and amongst the formats we would be interested in adding, SVG is first in line). Meanwhile, you can use the excellent pstoedit program to transform the PostScript files generated by GL2PS into many other vector formats such as xfig, cgm, wmf, etc.System/Librarieslinuxx86_64gl2ps-1.3.8-5pclos2014.src.rpmgl2pslibgl2ps.so.1()(64bit)lib64gl2ps1lib64gl2ps1(x86-64)    rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)3.0.3-14.0-13.0.4-14.4.6-11.3.8-5pclos20141.3.8-5pclos20141.3.8-5pclos2014libgl2ps.so.1libgl2ps.so.1.3.8/usr/lib64/lib64gl2ps1-1.3.8-5pclos2014.x86_64.rpmc17863cae5bc26497fa10cae15106f301RPMS.x86_64d % c X   XYB@1BA`BEdBJClib64gmime-devel2.6.203pclos2015Development library and header files for the libgmime libraryThis package contains the libgmime development library and its header files.*I:Development/Clinuxx86_64gmime-2.6.20-3pclos2015.src.rpmgmime-develpkgconfig(gmime-2.6)devel(libgmime-2.6(64bit))lib64gmime-devellib64gmime-devel(x86-64)   @@@@@@@@ lib64gmime2.6_0rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(VersionedDependencies)pkgconfig(gio-2.0)pkgconfig(glib-2.0)pkgconfig(gobject-2.0)devel(libgio-2.0(64bit))devel(libglib-2.0(64bit))devel(libgobject-2.0(64bit))devel(libz(64bit))pkgconfigrpmlib(PayloadIsLzma)2.6.20-3pclos20154.0-13.0.4-13.0.3-14.4.6-12.6.202.6.20-3pclos20152.6.20-3pclos2015lib64gmime-devel-2.6.20-3pclos2015.x86_64.rpmeeae229d70b7bf600d6d6e8451db3c99RPMS.x86_64-d & \ uXYB@BABEBJ!Clib64gmime-gir2.62.6.203pclos2015GObject Introspection interface description for GMimeGObject Introspection interface description for GMime.tSystem/Librarieslinuxx86_64gmime-2.6.20-3pclos2015.src.rpmlib64gmime-gir2.6lib64gmime-gir2.6(x86-64)   lib64gmime2.6_0rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)2.6.20-3pclos20154.0-13.0.4-14.4.6-12.6.20-3pclos20152.6.20-3pclos2015lib64gmime-gir2.6-2.6.20-3pclos2015.x86_64.rpmC64188e79fe5d049f8c36652b31c8d2b6RPMS.x86_64d $ 9p t8XY \4]<^fB@rBABEBJClib64gmime2.6_02.6.203pclos2015The libGMIME libraryThis library allows you to manipulate MIME messages.System/Librarieslinuxx86_64gmime-2.6.20-3pclos2015.src.rpmlibgmime-2.6.so.0()(64bit)lib64gmime2.6_0lib64gmime2.6_0(x86-64)  @@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgio-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.6.20-3pclos20152.6.20-3pclos2015libgmime-2.6.so.0libgmime-2.6.so.0.620.0/usr/lib64/lib64gmime2.6_0-2.6.20-3pclos2015.x86_64.rpm1fdcdf278c954a7b9a7cef0dbe15caf1RPMS.x86_64d" - n    BXY ZL[PB@QBABEBJClib64google-perftools-devel2.42pclos2016Static library and header files for the google-perftools libraryThe google-perftools packages contains some utilities to improve and analyze the performance of C++ programs. This includes an optimized thread-caching malloc() and cpu and heap profiling utilities. This package contains the static google-perftools library and its header files.7Development/C++linuxx86_64google-perftools-2.4-2pclos2016.src.rpmgoogle-perftools-devellibgoogle-perftools-develpkgconfig(libprofiler)pkgconfig(libtcmalloc)pkgconfig(libtcmalloc_debug)pkgconfig(libtcmalloc_minimal)pkgconfig(libtcmalloc_minimal_debug)devel(libprofiler(64bit))devel(libtcmalloc(64bit))devel(libtcmalloc_and_profiler(64bit))devel(libtcmalloc_debug(64bit))devel(libtcmalloc_minimal(64bit))devel(libtcmalloc_minimal_debug(64bit))lib64google-perftools-devellib64google-perftools-devel(x86-64)   @@@@ lib64google-perftools0rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libgcc_s(64bit))devel(libm(64bit))devel(libstdc++(64bit))pkgconfigrpmlib(PayloadIsXz)2.43.0.3-14.0-13.0.4-15.2-1lib64google-perftools0-devel2.42.42.42.42.42.42.42.4-2pclos20162.4-2pclos2016lib64google-perftools-devel-2.4-2pclos2016.x86_64.rpmcd4b0a61902e2cc0f7756e1b78342c59RPMS.x86_64%d ( L )/6^\XY\< ]p ^B@BABEBJClib64google-perftools02.42pclos2016Performance tools for C++ librariesThe google-perftools packages contains some utilities to improve and analyze the performance of C++ programs. This includes an optimized thread-caching malloc() and cpu and heap profiling utilities.System/Librarieslinuxx86_64google-perftools-2.4-2pclos2016.src.rpmlibprofiler.so.0()(64bit)libtcmalloc_and_profiler.so.4()(64bit)libtcmalloc_debug.so.4()(64bit)libtcmalloc_minimal_debug.so.4()(64bit)libtcmalloc_minimal.so.4()(64bit)libtcmalloc.so.4()(64bit)lib64google-perftools0lib64google-perftools0(x86-64)  @@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.2)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-12.4-2pclos20162.4-2pclos2016pproflibprofiler.so.0libprofiler.so.0.4.5libtcmalloc.so.4libtcmalloc.so.4.2.6libtcmalloc_and_profiler.so.4libtcmalloc_and_profiler.so.4.2.6libtcmalloc_debug.so.4libtcmalloc_debug.so.4.2.6libtcmalloc_minimal.so.4libtcmalloc_minimal.so.4.2.6libtcmalloc_minimal_debug.so.4libtcmalloc_minimal_debug.so.4.2.6/usr/bin//usr/lib64/lib64google-perftools0-2.4-2pclos2016.x86_64.rpm>fe31b03244e5125b65be13ae334b5eb1RPMS.x86_64d " 2` du{ H N BXYZ[\$](^3B@=BAhBElBJClib64gts-devel0.7.63pclos2014Headers for gtsDevelopment headers and libraries for gts. System/Librarieslinuxx86_64gts-0.7.6-3pclos2014.src.rpmlibgts-develgts-devellib64gts0.7_5-develpkgconfig(gts)devel(libgts-0.7(64bit))lib64gts-devellib64gts-devel(x86-64)   @@@@@@@ lib64gts0.7_5rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pkgconfig(glib-2.0)pkgconfig(gmodule-2.0)pkgconfig(gthread-2.0)devel(libglib-2.0(64bit))devel(libm(64bit))pkgconfigmultiarch-utilsrpmlib(PayloadIsLzma)0.7.6-3pclos20143.0.3-14.0-13.0.4-14.4.6-1lib64gts3-devellib64gts0.7_5-devel0.7.6-3pclos20140.7.6-3pclos20140.7.60.7.6-3pclos20140.7.6-3pclos20140.7.6-8gts-config/usr/bin/lib64gts-devel-0.7.6-3pclos2014.x86_64.rpm#01b9c4b3909db737583e508f3155b7b2RPMS.x86_649d ! 3H L]cj  / B_XlYxZ[\]^B@BABE BJ-Clib64gts0.7_50.7.63pclos2014Libraries for gtsLibraries for gts.0System/Librarieslinuxx86_64gts-0.7.6-3pclos2014.src.rpmlibgts-0.7.so.5()(64bit)lib64gts0.7_5lib64gts0.7_5(x86-64)  @@@@@@@@@ gtsrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libglib-2.0.so.0()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)0.7.6-3pclos20144.0-13.0.4-14.4.6-1lib64gts30.7.6-3pclos20140.7.6-3pclos2014libgts-0.7.so.5libgts-0.7.so.5.0.1/usr/lib64/lib64gts0.7_5-0.7.6-3pclos2014.x86_64.rpmg3a9f51b3552254da02ac0c1798ca2db2RPMS.x86_64d ' E PhXY0\p]t^B@BABEBJClib64hiredis-devel0.12.11pclos2015Development files for hiredisThis package contains libraries and header files for developing applications that use hiredis.JDevelopment/Clinuxx86_64hiredis-0.12.1-1pclos2015.src.rpmhiredis-develpkgconfig(hiredis)devel(libhiredis(64bit))lib64hiredis-devellib64hiredis-devel(x86-64)   @ lib64hiredis0rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pkgconfigrpmlib(PayloadIsXz)0.12.1-1pclos20153.0.3-14.0-13.0.4-15.2-10.12.1-1pclos20150.12.10.12.1-1pclos20150.12.1-1pclos2015libhiredis.so/usr/lib64/lib64hiredis-devel-0.12.1-1pclos2015.x86_64.rpmA4ed8a1829ebf0b727d12d7e5828f5ce8RPMS.x86_64%d " J  < > X\Yh\]^B@BABEBJClib64hiredis00.12.11pclos2015Minimalistic C client library for RedisHiredis is a minimalistic C client library for the Redis database.ʐSystem/Librarieslinuxx86_64hiredis-0.12.1-1pclos2015.src.rpmlibhiredis.so.0.12()(64bit)lib64hiredis0lib64hiredis0(x86-64)  @@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-10.12.1-1pclos20150.12.1-1pclos2015libhiredis.so.0libhiredis.so.0.12/usr/lib64/lib64hiredis0-0.12.1-1pclos2015.x86_64.rpmWGb3e4d7da188a102ab08ceba6aa179196RPMS.x86_64yd $ C T   XY\]^ B@BAHBELBJmClib64ixion-devel0.9.15pclos2016Development files for libixionThe libixion-devel package contains libraries and header files for developing applications that use libixion.JDevelopment/Clinuxx86_64libixion-0.9.1-5pclos2016.src.rpmpkgconfig(libixion-0.10)devel(libixion-0.10(64bit))lib64ixion-devellib64ixion-devel(x86-64)   @@@@@@ lib64ixion0.10_0rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(VersionedDependencies)devel(libboost_system(64bit))devel(libboost_thread(64bit))devel(libgcc_s(64bit))devel(libm(64bit))devel(libstdc++(64bit))pkgconfigrpmlib(PayloadIsXz)0.9.1-5pclos20164.0-13.0.4-13.0.3-15.2-10.9.10.9.1-5pclos20160.9.1-5pclos2016libixion-0.10.so/usr/lib64/lib64ixion-devel-0.9.1-5pclos2016.x86_64.rpma45e4dceb04d65db689257a2f8c4a1bbRPMS.x86_64 id $ [ -3:\TBXYZ[\]^B@ BA 8BE <BJ ]Clib64ixion0.10_00.9.15pclos2016A general purpose formula parser & interpreter libraryIxion is a general purpose formula parser & interpreter that can calculate multiple named targets, or "cells". The goal of this project is to create a library for calculating the results of formula expressions stored in multiple named targets, or “cells”. The cells can be referenced from each other, and the library takes care of resolving their dependencies automatically upon calculation. The caller can run the calculation routine either in a single-threaded mode, or a multi-threaded mode. The library also supports re-calculations where the contents of one or more cells have been modified since the last calculation, and a partial calculation of only the affected cells need to be calculated. Supported features: - Each calculation session is defined in a plain text file, which is parsed and interpreted by the Ixion parser. - Fully threaded calculation. - Name resolution using A1-style references. - Support 2D cell references and named expressions. - Support range references. - Dependency tracking during both full calculation and partial re-calculation. - Inline strings. - Volatile functions. The framework for volatile functions is implemented. We just need to implement more functions.oSystem/Librarieslinuxx86_64libixion-0.9.1-5pclos2016.src.rpmlibixion-0.10.so.0()(64bit)lib64ixion0.10_0lib64ixion0.10_0(x86-64)   @@@@@@@@@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libboost_system.so.1.60.0()(64bit)libboost_thread.so.1.60.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.2)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.0.3-14.0-13.0.4-15.2-1lib64ixion00.9.1-5pclos20160.9.1-5pclos20160.7.0-3libixion-0.10.so.0libixion-0.10.so.0.0.0/usr/lib64/lib64ixion0.10_0-0.9.1-5pclos2016.x86_64.rpmS0b2ca02d313d1fa2b29382b01126fb8fRPMS.x86_64!d $ :l p~LlB6XHYhZ[B@BABEBJClib64jack-devel1.9.104pclos2014Header files for JackHeader files for the Jack Audio Connection Kit.\wDevelopment/Clinuxx86_64jackit-1.9.10-4pclos2014.src.rpmlibjack-develjackit-develpkgconfig(jack)devel(libjack(64bit))devel(libjacknet(64bit))devel(libjackserver(64bit))lib64jack-devellib64jack-devel(x86-64)   @ lib64jack0rpmlib(VersionedDependencies)pkgconfiglibsamplerate-develrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pkgconfigrpmlib(PayloadIsLzma)1.9.103.0.3-14.0-13.0.4-14.4.6-1lib64jack0-devel1.9.10-4pclos20141.9.10-4pclos20141.9.101.9.10-4pclos20141.9.10-4pclos2014lib64jack-devel-1.9.10-4pclos2014.x86_64.rpm00e4bd96c32dc5dc0f38c389eb97d694RPMS.x86_64d   [ DTXY\] ^B@BABEBJClib64jack01.9.104pclos2014Library associated with jack kit, needed for jackd/jackdbusThis library is mandatory for the Jack Audio Connection Kit8System/Librarieslinuxx86_64jackit-1.9.10-4pclos2014.src.rpmlibjack.so.0()(64bit)libjacknet.so.0()(64bit)libjackserver.so.0()(64bit)lib64jack0lib64jack0(x86-64)    jackitrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.9.104.0-13.0.4-14.4.6-11.9.10-4pclos20141.9.10-4pclos2014libjack.so.0libjack.so.0.1.0libjacknet.so.0libjacknet.so.0.1.0libjackserver.so.0libjackserver.so.0.1.0/usr/lib64/lib64jack0-1.9.10-4pclos2014.x86_64.rpm085f7e15c243379adc00de9158a8a35aRPMS.x86_64ud $ = 0XYB@BADBEHBJiClib64jansson-devel2.63pclos2015Header files for janssonHeader files for developing applications making use of jansson.eDevelopment/Clinuxx86_64jansson-2.6-3pclos2015.src.rpmpkgconfig(jansson)devel(libjansson(64bit))lib64jansson-devellib64jansson-devel(x86-64)   @ lib64jansson4rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(VersionedDependencies)pkgconfigrpmlib(PayloadIsXz)2.6-3pclos20154.0-13.0.4-13.0.3-15.2-12.62.6-3pclos20152.6-3pclos2015lib64jansson-devel-2.6-3pclos2015.x86_64.rpm,$86ddf47a3ec767a94e0e6fad4a7eccc0RPMS.x86_64d  [  < " X<YH\h]p^B@BABEBJClib64jansson42.63pclos2015Libraries for encoding, decoding and manipulating JSON dataC library for encoding, decoding and manipulating JSON dataSystem/Librarieslinuxx86_64jansson-2.6-3pclos2015.src.rpmlibjansson.so.4()(64bit)lib64jansson4lib64jansson4(x86-64)  @@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-12.6-3pclos20152.6-3pclos2015libjansson.so.4libjansson.so.4.6.0/usr/lib64/lib64jansson4-2.6-3pclos2015.x86_64.rpmS731b657ee91a06cfb89b68392ff8cd86RPMS.x86_64d # N PdXY \T]X^cB@oBABEBJClib64judy-devel1.0.53pclos2015Development libraries and headers for JudyThis package contains the development libraries and header files for developing applications that use the Judy library.;Development/Clinuxx86_64judy-1.0.5-3pclos2015.src.rpmjudy-develdevel(libJudy(64bit))lib64judy-devellib64judy-devel(x86-64)     lib64judy1rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.0.5-3pclos20153.0.3-14.0-13.0.4-14.4.6-11.0.5-3pclos20151.0.5-3pclos20151.0.5-3pclos2015libJudy.so/usr/lib64/lib64judy-devel-1.0.5-3pclos2015.x86_64.rpm'c0bf1f938e0a892379565475cc9b9f4cRPMS.x86_64d   < $DX,Y8\\]d^B@BABEBJClib64judy11.0.53pclos2015General purpose dynamic arrayJudy is a C library that provides a state-of-the-art core technology that implements a sparse dynamic array. Judy arrays are declared simply with a null pointer. A Judy array consumes memory only when it is populated, yet can grow to take advantage of all available memory if desired. Judy's key benefits are scalability, high performance, and memory efficiency. A Judy array is extensible and can scale up to a very large number of elements, bounded only by machine memory. Since Judy is designed as an unbounded array, the size of a Judy array is not pre-allocated but grows and shrinks dynamically with the array population.ٙSystem/Librarieslinuxx86_64judy-1.0.5-3pclos2015.src.rpmlibJudy.so.1()(64bit)lib64judy1lib64judy1(x86-64)  @@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.0.5-3pclos20151.0.5-3pclos2015libJudy.so.1libJudy.so.1.0.3/usr/lib64/lib64judy1-1.0.5-3pclos2015.x86_64.rpm2ad490587969cdb8938ebed959969f48RPMS.x86_64=d # R  @  LPfXpY\]^B@BA BEBJ1Clib64ldb-devel1.1.252pclos2016Library implementing Samba's embedded databaseLibrary implementing Samba's embedded databaselDevelopment/Clinuxx86_64ldb-1.1.25-2pclos2016.src.rpmldb-develpkgconfig(ldb)devel(libldb(64bit))lib64ldb-devellib64ldb-devel(x86-64)   @@@@@ rpmlib(VersionedDependencies)lib64ldb1rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pkgconfig(talloc)devel(libdl(64bit))devel(libtalloc(64bit))devel(libtevent(64bit))pkgconfigrpmlib(PayloadIsXz)3.0.3-11.1.25-2pclos20164.0-13.0.4-15.2-1lib64smbclient0-devel3.2.6-31.1.25-2pclos20161.1.251.1.25-2pclos20161.1.25-2pclos2016libldb.so/usr/lib64/lib64ldb-devel-1.1.25-2pclos2016.x86_64.rpmYf28b3bb51ce2020a51ba3f9a02bbea86RPMS.x86_64 d   M| 4pX4Y 4\ ] ^ 5B@ ABA hBE lBJ Clib64ldb11.1.252pclos2016Library implementing Samba's embedded databaseLibrary implementing Samba's embedded databaseoSystem/Librarieslinuxx86_64ldb-1.1.25-2pclos2016.src.rpmasq.so()(64bit)ldap.so()(64bit)libldb.so.1()(64bit)libldb.so.1(LDB_0.9.10)(64bit)libldb.so.1(LDB_0.9.12)(64bit)libldb.so.1(LDB_0.9.15)(64bit)libldb.so.1(LDB_0.9.16)(64bit)libldb.so.1(LDB_0.9.17)(64bit)libldb.so.1(LDB_0.9.18)(64bit)libldb.so.1(LDB_0.9.19)(64bit)libldb.so.1(LDB_0.9.20)(64bit)libldb.so.1(LDB_0.9.22)(64bit)libldb.so.1(LDB_0.9.23)(64bit)libldb.so.1(LDB_0.9.24)(64bit)libldb.so.1(LDB_1.0.0)(64bit)libldb.so.1(LDB_1.0.1)(64bit)libldb.so.1(LDB_1.0.2)(64bit)libldb.so.1(LDB_1.1.0)(64bit)libldb.so.1(LDB_1.1.10)(64bit)libldb.so.1(LDB_1.1.11)(64bit)libldb.so.1(LDB_1.1.12)(64bit)libldb.so.1(LDB_1.1.13)(64bit)libldb.so.1(LDB_1.1.14)(64bit)libldb.so.1(LDB_1.1.15)(64bit)libldb.so.1(LDB_1.1.1)(64bit)libldb.so.1(LDB_1.1.16)(64bit)libldb.so.1(LDB_1.1.17)(64bit)libldb.so.1(LDB_1.1.18)(64bit)libldb.so.1(LDB_1.1.19)(64bit)libldb.so.1(LDB_1.1.20)(64bit)libldb.so.1(LDB_1.1.21)(64bit)libldb.so.1(LDB_1.1.22)(64bit)libldb.so.1(LDB_1.1.23)(64bit)libldb.so.1(LDB_1.1.24)(64bit)libldb.so.1(LDB_1.1.25)(64bit)libldb.so.1(LDB_1.1.2)(64bit)libldb.so.1(LDB_1.1.3)(64bit)libldb.so.1(LDB_1.1.4)(64bit)libldb.so.1(LDB_1.1.5)(64bit)libldb.so.1(LDB_1.1.6)(64bit)libldb.so.1(LDB_1.1.7)(64bit)libldb.so.1(LDB_1.1.8)(64bit)libldb.so.1(LDB_1.1.9)(64bit)paged_results.so()(64bit)paged_searches.so()(64bit)rdn_name.so()(64bit)sample.so()(64bit)server_sort.so()(64bit)skel.so()(64bit)tdb.so()(64bit)lib64ldb1lib64ldb1(x86-64)  @@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)liblber-2.4.so.2()(64bit)libldap-2.4.so.2()(64bit)libldb.so.1()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libtalloc.so.2()(64bit)libtdb.so.1()(64bit)libtevent.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-11.1.25-2pclos20161.1.25-2pclos2016libldb.so.1libldb.so.1.1.25/usr/lib64/lib64ldb1-1.1.25-2pclos2016.x86_64.rpmC57a3310c775630785ca37cb010d5a2a3RPMS.x86_64d * O   XY\]^)B@@BAtBExBJClib64lightspark-devel0.7.219pclos2015Development libraries for lightsparkDevelopment files for the lightspark libraries.Development/C++linuxx86_64lightspark-0.7.2-19pclos2015.src.rpmlightspark-devellib64lightspark-devellib64lightspark-devel(x86-64)    rpmlib(VersionedDependencies)lib64lightspark0rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)3.0.3-10.7.2-19pclos20154.0-13.0.4-14.4.6-10.7.2-19pclos20150.7.2-19pclos20150.7.2-19pclos2015liblightspark.so/usr/lib64/lightspark/lib64lightspark-devel-0.7.2-19pclos2015.x86_64.rpm[0c89b2cb01c2b04f0629afc77099ac40RPMS.x86_64md % :d hy333XdYp\]^B@ BA<BE@BJaClib64lightspark00.7.219pclos2015lightspark librariesThis is the libraries used by lightspark.3~System/Librarieslinuxx86_64lightspark-0.7.2-19pclos2015.src.rpmliblightspark.so.0.7()(64bit)lib64lightspark0lib64lightspark0(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libGL.so.1()(64bit)libGLEW.so.1.10()(64bit)libLLVM-3.5.so()(64bit)libX11.so.6()(64bit)libavcodec.so.56()(64bit)libavformat.so.56()(64bit)libavutil.so.54()(64bit)libboost_filesystem.so.1.55.0()(64bit)libboost_system.so.1.55.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.11)(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libcairo.so.2()(64bit)libcurl.so.4()(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libgdk-x11-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libglibmm-2.4.so.1()(64bit)libgmodule-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgtk-x11-2.0.so.0()(64bit)libjpeg.so.8()(64bit)liblzma.so.5()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpango-1.0.so.0()(64bit)libpangocairo-1.0.so.0()(64bit)libpcre.so.1()(64bit)libpng12.so.0()(64bit)librt.so.1()(64bit)librt.so.1(GLIBC_2.2.5)(64bit)librtmp.so.1()(64bit)libsigc-2.0.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)libxml++-2.6.so.2()(64bit)libxml2.so.2()(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.7.2-19pclos20150.7.2-19pclos2015lightspark-64.confliblightspark.so.0.7liblightspark.so.0.7.2/etc/ld.so.conf.d//usr/lib64/lightspark/lib64lightspark0-0.7.2-19pclos2015.x86_64.rpm ndb25724c780cf97c0b385272dd002afaRPMS.x86_64ad % \ (XYB@BA0BE4BJUClib64mac-devel3.99u4b51pclos2015Development files for Monkey's Audio file format (APE)Development files for Monkey's Audio file format support (APE)dSoundlinuxx86_64APE-3.99u4b5-1pclos2015.src.rpmdevel(libmac(64bit))lib64mac-devellib64mac-devel(x86-64)  @@ lib64mac2rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libgcc_s(64bit))devel(libstdc++(64bit))rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-13.99u4b5-1pclos20153.99u4b5-1pclos2015lib64mac-devel-3.99u4b5-1pclos2015.x86_64.rpm:2cba545267f1578565654216ac5e5c58RPMS.x86_64ed   U  (  XY\]^B@BA4BE8BJYClib64mac23.99u4b51pclos2015Library for Monkey's Audio file format (APE) supportLibrary for Monkey's Audio file format (APE) support>PSoundlinuxx86_64APE-3.99u4b5-1pclos2015.src.rpmlibmac.so.2()(64bit)lib64mac2lib64mac2(x86-64)  @@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-13.99u4b5-1pclos20153.99u4b5-1pclos2015libmac.so.2libmac.so.2.0.0/usr/lib64/lib64mac2-3.99u4b5-1pclos2015.x86_64.rpmb98fbd1dfd6e617b97ea6f07457e70aeRPMS.x86_64d ' W `tX Y4\|]^B@BABEBJClib64markdown-devel2.1.74pclos2015Development headers for the libmarkdown libraryThis package contains development headers and developer-oriented man pages for libmarkdown.%rDevelopment/Clinuxx86_64discount-2.1.7-4pclos2015.src.rpmmarkdown-devellibmarkdown-develdevel(libmarkdown(64bit))lib64markdown-devellib64markdown-devel(x86-64)    lib64markdown2rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)2.1.7-4pclos20153.0.3-14.0-13.0.4-15.2-12.1.7-4pclos20152.1.7-4pclos20152.1.7-4pclos20152.1.7-4pclos2015libmarkdown.so/usr/lib64/lib64markdown-devel-2.1.7-4pclos2015.x86_64.rpm.df35164989b07ace07a4a464199fd460RPMS.x86_64ud " V D p  XY\]^ B@BADBEHBJiClib64markdown22.1.74pclos2015A fast implementation of the Markdown language in Clibmarkdown is the library portion of Discount, a fast Markdown language implementation, written in C.hSystem/Librarieslinuxx86_64discount-2.1.7-4pclos2015.src.rpmlibmarkdown.so.2()(64bit)lib64markdown2lib64markdown2(x86-64)  @@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-12.1.7-4pclos20152.1.7-4pclos2015libmarkdown.so.2libmarkdown.so.2.1.7/usr/lib64/lib64markdown2-2.1.7-4pclos2015.x86_64.rpmU75de8d4d76aa9f14b627fd9dbfaa60b6RPMS.x86_64d  6    X Y,\T]\^|B@BABEBJClib64mlt++30.9.88pclos2016Main library for mlt++This package contains the libraries needed to run programs dynamically linked with mlt++.4@System/Librarieslinuxx86_64mlt-0.9.8-8pclos2016.src.rpmlibmlt++.so.3()(64bit)libmlt++.so.3(MLTPP_0.8.8)(64bit)libmlt++.so.3(MLTPP_0.9.0)(64bit)libmlt++.so.3(MLTPP_0.9.2)(64bit)libmlt++.so.3(MLTPP_0.9.4)(64bit)libmlt++.so.3(MLTPP_0.9.8)(64bit)lib64mlt++3lib64mlt++3(x86-64)  @@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libmlt.so.6()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-10.9.8-8pclos20160.9.8-8pclos2016libmlt++.so.0.9.8libmlt++.so.3/usr/lib64/lib64mlt++3-0.9.8-8pclos2016.x86_64.rpm\755954035d4e17dbaa496ebf4a01f939RPMS.x86_64d " T    XY\p]x^B@BABEBJClib64mlt-devel0.9.88pclos2016Headers for developing programs that will use mltThis package contains the headers that programmers will need to develop applications which will use mlt.L2Development/Clinuxx86_64mlt-0.9.8-8pclos2016.src.rpmmlt-devellibmlt-develpkgconfig(mlt++)pkgconfig(mlt-framework)devel(libmlt(64bit))devel(libmlt++(64bit))lib64mlt-devellib64mlt-devel(x86-64)   @@@@@@ lib64mlt6lib64mlt++3mltrpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pkgconfig(mlt-framework)devel(libdl(64bit))devel(libgcc_s(64bit))devel(libmlt(64bit))devel(libstdc++(64bit))pkgconfigrpmlib(PayloadIsXz)0.9.80.9.80.9.83.0.3-14.0-13.0.4-15.2-10.9.8-8pclos20160.9.8-8pclos20160.9.80.9.80.9.8-8pclos20160.9.8-8pclos2016libmlt++.solibmlt.so/usr/lib64/lib64mlt-devel-0.9.8-8pclos2016.x86_64.rpmw8d7d730e819b33a9f31ba08a193cfda1RPMS.x86_64Yd   2 fXY\]^B@BA(BE,BJMClib64mlt60.9.88pclos2016Main library for mltThis package contains the libraries needed to run programs dynamically linked with mlt.System/Librarieslinuxx86_64mlt-0.9.8-8pclos2016.src.rpmlibmlt.so.6()(64bit)libmlt.so.6(MLT_0.8.8)(64bit)libmlt.so.6(MLT_0.9.0)(64bit)libmlt.so.6(MLT_0.9.2)(64bit)libmlt.so.6(MLT_0.9.4)(64bit)libmlt.so.6(MLT_0.9.8)(64bit)lib64mlt6lib64mlt6(x86-64)  @@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.3.2)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-10.9.8-8pclos20160.9.8-8pclos2016libmlt.so.0.9.8libmlt.so.6/usr/lib64/lib64mlt6-0.9.8-8pclos2016.x86_64.rpm+0bde402149f49e3df24ec3fbe3b84c77RPMS.x86_64d  + h (   XY\(],^?B@KBABEBJClib64musicbrainz5-devel5.0.15pclos2015Headers for developing programs that will use libmusicbrainzThis package contains the headers that programmers will need to develop applications which will use libmusicbrainz.BDevelopment/Otherlinuxx86_64libmusicbrainz5-5.0.1-5pclos2015.src.rpmlibmusicbrainz5-develpkgconfig(libmusicbrainz5)devel(libmusicbrainz5(64bit))lib64musicbrainz5-devellib64musicbrainz5-devel(x86-64)   @@@@ lib64musicbrainz5_0rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libgcc_s(64bit))devel(libneon(64bit))devel(libstdc++(64bit))pkgconfigrpmlib(PayloadIsXz)5.0.1-5pclos20153.0.3-14.0-13.0.4-15.2-15.0.1-5pclos20155.0.15.0.1-5pclos20155.0.1-5pclos2015libmusicbrainz5.so/usr/lib64/lib64musicbrainz5-devel-5.0.1-5pclos2015.x86_64.rpm.8f01d8d0e088a971fefd9d5f67163813RPMS.x86_64d ' [ )/6_XY\$],^ZB@fBABEBJClib64musicbrainz5_05.0.15pclos2015A software library for accesing MusicBrainz serversThe MusicBrainz client library allows applications to make metadata lookup to a MusicBrainz server, generate signatures from WAV data and create CD Index Disk ids from audio CD roms. System/Librarieslinuxx86_64libmusicbrainz5-5.0.1-5pclos2015.src.rpmlibmusicbrainz5.so.0()(64bit)lib64musicbrainz5_0lib64musicbrainz5_0(x86-64)  @@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libneon.so.27()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-15.0.1-5pclos20155.0.1-5pclos2015libmusicbrainz5.so.0libmusicbrainz5.so.0.0.1/usr/lib64/lib64musicbrainz5_0-5.0.1-5pclos2015.x86_64.rpmY3d5ab1b98d3dc22a1ad9c9211ceeded30RPMS.x86_64yd * F 'XXYx\]^ B@BAHBELBJmClib64myguiengine-devel3.2.14pclos2014Development files for MyGUIThis package contains the development files and headers for MyGUI.LDevelopment/Otherlinuxx86_64mygui-3.2.1-4pclos2014.src.rpmmygui-devellibmygui-devellibEditorFramework.so()(64bit)pkgconfig(MYGUI)devel(libCommon(64bit))devel(libMyGUIEngine(64bit))lib64myguiengine-devellib64myguiengine-devel(x86-64)   @ lib64myguiengine3rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pkgconfigrpmlib(PayloadIsLzma)3.2.1-4pclos20143.0.3-14.0-13.0.4-14.4.6-13.2.1-4pclos20143.2.1-4pclos20143.2.13.2.1-4pclos20143.2.1-4pclos2014libCommon.solibEditorFramework.solibMyGUIEngine.so/usr/lib64/lib64myguiengine-devel-3.2.1-4pclos2014.x86_64.rpm{db9a09f6888654e83f8295464c12fbcdRPMS.x86_641d % @ lxXY\]4^B@BABEBJ%Clib64myguiengine33.2.14pclos2014Shared libraries for MyGUIMyGUI is a GUI library for Ogre Rendering Engine which aims to be fast, flexible and simple in using.$jSystem/Librarieslinuxx86_64mygui-3.2.1-4pclos2014.src.rpmlibCommon.so.3()(64bit)libMyGUI.OgrePlatform.so()(64bit)libMyGUIEngine.so.3()(64bit)lib64myguiengine3lib64myguiengine3(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-13.2.1-4pclos20143.2.1-4pclos2014mygui-x86_64.conflibMyGUI.OgrePlatform.solibCommon.so.3libCommon.so.3.2.1libMyGUIEngine.so.3libMyGUIEngine.so.3.2.1/etc/ld.so.conf.d//usr/lib64/MYGUI/lib64myguiengine3-3.2.1-4pclos2014.x86_64.rpm 76b536a6ef3526b679791cc49cbe83eeRPMS.x86_64d % ?t x ]txXYB@BABEBJ Clib64nl-cli3_2003.2.253pclos2014Shared library for libnl3Command Line Interface library for netlink sockets.(System/Librarieslinuxx86_64libnl3-3.2.25-3pclos2014.src.rpmlibnl-cli-3.so.200()(64bit)lib64nl-cli3_200lib64nl-cli3_200(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-1libnl33.2.213.2.25-3pclos20143.2.25-3pclos2014lib64nl-cli3_200-3.2.25-3pclos2014.x86_64.rpmY15e3d89fc2afe602852cd834d47bde23RPMS.x86_64}d & @  ,}XY\]^B@BALBEPBJqClib64nl-genl3_2003.2.253pclos2014Shared library for libnl3API to the generic netlink protocol, an extended version of the netlink protocol.^System/Librarieslinuxx86_64libnl3-3.2.25-3pclos2014.src.rpmlibnl-genl-3.so.200()(64bit)lib64nl-genl3_200lib64nl-genl3_200(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-1libnl33.2.213.2.25-3pclos20143.2.25-3pclos2014libnl-genl-3.so.200libnl-genl-3.so.200.20.0/usr/lib64/lib64nl-genl3_200-3.2.25-3pclos2014.x86_64.rpm.3fe7f3d37e845d3ef35897ffc444f71eRPMS.x86_64Ad ' Ad hyQXhYt\]^B@BABEBJ5Clib64nl-idiag3_2003.2.253pclos2014Shared library for libnl3Netlink Inet Diag Family Library.}System/Librarieslinuxx86_64libnl3-3.2.25-3pclos2014.src.rpmlibnl-idiag-3.so.200()(64bit)lib64nl-idiag3_200lib64nl-idiag3_200(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-13.2.25-3pclos20143.2.25-3pclos2014libnl-idiag-3.so.200libnl-idiag-3.so.200.20.0/usr/lib64/lib64nl-idiag3_200-3.2.25-3pclos2014.x86_64.rpm.}794df20151ddc5b82a98d12a75785c28RPMS.x86_64d $ > (4XY\]^B@!BAPBETBJuClib64nl-nf3_2003.2.253pclos2014Shared library for libnl3API to netlink based netfilter configuration and monitoring interfaces (conntrack, log, queue).System/Librarieslinuxx86_64libnl3-3.2.25-3pclos2014.src.rpmlibnl-nf-3.so.200()(64bit)lib64nl-nf3_200lib64nl-nf3_200(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-1libnl33.2.213.2.25-3pclos20143.2.25-3pclos2014libnl-nf-3.so.200libnl-nf-3.so.200.20.0/usr/lib64/lib64nl-nf3_200-3.2.25-3pclos2014.x86_64.rpmu7d7dd5e0735a7cc3013f3d6e9f107cdaRPMS.x86_64d ' A dpXY\ ](^WB@cBABEBJClib64nl-route3_2003.2.253pclos2014Shared library for libnl3API to the configuration interfaces of the NETLINK_ROUTE family including network interfaces, routes, addresses, neighbours, and traffic control.System/Librarieslinuxx86_64libnl3-3.2.25-3pclos2014.src.rpmlibnl-route-3.so.200()(64bit)lib64nl-route3_200lib64nl-route3_200(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-1libnl33.2.213.2.25-3pclos20143.2.25-3pclos2014libnl-route-3.so.200libnl-route-3.so.200.20.0/usr/lib64/lib64nl-route3_200-3.2.25-3pclos2014.x86_64.rpmfd44ff2dc5843fe57295dae020f89c39RPMS.x86_64d # L  \BX$Y\Z[\]^:B@FBAtBExBJClib64nl3-devel3.2.253pclos2014Development files and headers for libnl3This package contains the development files and headers for libnl3.0System/Librarieslinuxx86_64libnl3-3.2.25-3pclos2014.src.rpmlibnl3-develpkgconfig(libnl-3.0)pkgconfig(libnl-cli-3.0)pkgconfig(libnl-genl-3.0)pkgconfig(libnl-nf-3.0)pkgconfig(libnl-route-3.0)devel(libnl-3(64bit))devel(libnl-cli-3(64bit))devel(libnl-genl-3(64bit))devel(libnl-idiag-3(64bit))devel(libnl-nf-3(64bit))devel(libnl-route-3(64bit))lib64nl3-devellib64nl3-devel(x86-64)   @@@@@ lib64nl3_200lib64nl-route3_200lib64nl-genl3_200lib64nl-nf3_200lib64nl-cli3_200kernel-headersrpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pkgconfig(libnl-3.0)pkgconfig(libnl-genl-3.0)pkgconfig(libnl-nf-3.0)pkgconfig(libnl-route-3.0)pkgconfigrpmlib(PayloadIsLzma)3.2.25-3pclos20143.2.25-3pclos20143.2.25-3pclos20143.2.25-3pclos20143.2.25-3pclos20143.0.3-14.0-13.0.4-14.4.6-1libnl3-devel3.2.25-3pclos20143.2.253.2.253.2.253.2.253.2.253.2.25-3pclos20143.2.25-3pclos20143.2.21libnl-3.solibnl-cli-3.solibnl-genl-3.solibnl-idiag-3.solibnl-nf-3.solibnl-route-3.so/usr/lib64/lib64nl3-devel-3.2.25-3pclos2014.x86_64.rpm^c447f164537e35d524fdcceee6e60e5aRPMS.x86_645d ! = -3:[)BYX`YlZ[\]^B@BABEBJ)Clib64nl3_2003.2.253pclos2014Shared libraries for libnl3Core library implementing the fundamentals required to use the netlink protocol such as socket handling, message construction and parsing, and sending and receiving of data. This library is kept small and minimalistic.8System/Librarieslinuxx86_64libnl3-3.2.25-3pclos2014.src.rpmlibnl-3.so.200()(64bit)lib64nl3_200lib64nl3_200(x86-64)     libnl3-configrpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)3.2.25-3pclos20143.0.3-14.0-13.0.4-14.4.6-1libnl33.2.25-3pclos20143.2.25-3pclos20143.2.21libnl-3.so.200libnl-3.so.200.20.0/usr/lib64/lib64nl3_200-3.2.25-3pclos2014.x86_64.rpm441485d14a4b2afc9ecf6134182430e7RPMS.x86_64qd & _ @ p  XYB@BA@BEDBJeClib64oobs-1-devel2.32.03pclos2015Header files of the system configuration backend libraryThis package contains the development files for liboobs. Development/Clinuxx86_64liboobs-2.32.0-3pclos2015.src.rpmliboobs-develpkgconfig(liboobs-1)devel(liboobs-1(64bit))lib64oobs-1-devellib64oobs-1-devel(x86-64)   @@@@@@@ lib64oobs-1_5rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pkgconfig(glib-2.0)pkgconfig(gobject-2.0)devel(libdbus-1(64bit))devel(libdbus-glib-1(64bit))devel(libglib-2.0(64bit))devel(libgobject-2.0(64bit))pkgconfigrpmlib(PayloadIsLzma)2.32.03.0.3-14.0-13.0.4-14.4.6-12.32.0-3pclos20152.32.02.32.0-3pclos20152.32.0-3pclos2015lib64oobs-1-devel-2.32.0-3pclos2015.x86_64.rpm=c7e9023f81c1a35a7cb31e8997d220fdRPMS.x86_641d " N  0 I XhYt\]^B@BABEBJ%Clib64oobs-1_52.32.03pclos2015System configuration backend shared libraryThis package contains the shared library for liboobs.ϰSystem/Librarieslinuxx86_64liboobs-2.32.0-3pclos2015.src.rpmliboobs-1.so.5()(64bit)lib64oobs-1_5lib64oobs-1_5(x86-64)  @@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libdbus-1.so.3()(64bit)libdbus-glib-1.so.2()(64bit)libglib-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.32.0-3pclos20152.32.0-3pclos2015liboobs-1.so.5liboobs-1.so.5.0.0/usr/lib64/lib64oobs-1_5-2.32.0-3pclos2015.x86_64.rpm021abe67f17694028469b38254ab09e5RPMS.x86_64d ) h %  ( ] BX Y ZX[`B@gBABEBJCdelib64openmpi-devel1.4.51pclos2015Development files for OpenMPIEntwicklungsdateien für OpenMPIOpenMPI is a project combining technologies and resources from several other projects (FT-MPI, LA-MPI, LAM/MPI, and PACX-MPI) in order to build the best MPI library available. This package contains the libraries and header files needed to compile applications against OpenMPI.Open MPI ist ein Projekt, dass Technologien und Resourcen von verschiedenen anderen Projekten (FT-MPI, LA-MPI, LAM/MPI, and PACX-MPI) kombiniert, um so die beste erhältliche MPI Bibliothek zu bauen. Dieses Paket enthält die Bibliotheken und Headerdateien, die gebraucht werden, um Anwendungen mit OpenMPI Unterstützung zu kompilieren.Development/Libraries/Parallellinuxx86_64openmpi-1.4.5-1pclos2015.src.rpmlibopenmpi-developenmpi-develdevel(libmpi(64bit))devel(libmpi_cxx(64bit))devel(libopen-pal(64bit))devel(libopen-rte(64bit))devel(libopenmpi_malloc(64bit))lib64openmpi-devellib64openmpi-devel(x86-64)   @@@@@@@@ lib64openmpi0rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libdl(64bit))devel(libgcc_s(64bit))devel(libmpi(64bit))devel(libnuma(64bit))devel(libopen-pal(64bit))devel(libopen-rte(64bit))devel(libstdc++(64bit))devel(libutil(64bit))rpmlib(PayloadIsLzma)1.4.53.0.3-14.0-13.0.4-14.4.6-1lam-develmpich1-develmpich2-devellib64openmpi0-devellib64openmpi-devel1.4.5-1pclos20151.4.5-1pclos20151.4.5-1pclos20151.4.5-1pclos20151.4.5lib64openmpi-devel-1.4.5-1pclos2015.x86_64.rpm28d00164e5cf71745d89f87f41f8a63eRPMS.x86_64 d $ n  XBX Y Z,[0\8 ]d ^ 6B@ VBA BE BJ Cdelib64openmpi01.4.51pclos2015Shared libraries for OpenMPIGemeinsam genutzte Bibliotheken für OpenMPIOpenMPI is a project combining technologies and resources from several other projects (FT-MPI, LA-MPI, LAM/MPI, and PACX-MPI) in order to build the best MPI library available. This package contains the shared libraries needed by programs linked against OpenMPI.Open MPI ist ein Projekt, dass Technologien und Resourcen von verschiedenen anderen Projekten (FT-MPI, LA-MPI, LAM/MPI, and PACX-MPI) kombiniert, um so die beste erhältliche MPI Bibliothek zu bauen. Diese Paket beinhaltet die gemeinsam genutzten Bibliotheken, die von Programmen gebraucht werden, die gegen OpenMPI gelinkt sind.(MDevelopment/Libraries/Parallellinuxx86_64openmpi-1.4.5-1pclos2015.src.rpmlibopenmpilibmpi.so.0()(64bit)libmpi_cxx.so.0()(64bit)libompi_dbg_msgq.so()(64bit)libopen-pal.so.0()(64bit)libopen-rte.so.0()(64bit)libopenmpi_malloc.so.0()(64bit)lib64openmpi0lib64openmpi0(x86-64)   @@@@@@@@@@@@@@@@@@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.2)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libc.so.6(GLIBC_2.8)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libmpi.so.0()(64bit)libnuma.so.1()(64bit)libopen-pal.so.0()(64bit)libopen-rte.so.0()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.3.2)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libutil.so.1()(64bit)libutil.so.1(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)3.0.3-14.0-13.0.4-14.4.6-1lib64openmpi1.4.5-1pclos20151.4.5-1pclos20151.4.5-1pclos20151.4.5libmpi.so.0libmpi.so.0.0.4libmpi_cxx.so.0libmpi_cxx.so.0.0.1libopen-pal.so.0libopen-pal.so.0.0.0libopen-rte.so.0libopen-rte.so.0.0.0libopenmpi_malloc.so.0libopenmpi_malloc.so.0.0.0libompi_dbg_msgq.so/usr/lib64//usr/lib64/openmpi/lib64openmpi0-1.4.5-1pclos2015.x86_64.rpm ?ef5379fa6ddd3ee941bcf091faeecfe0RPMS.x86_64qd $ C  <BX Y4 Zx[\]^B@BA@BEDBJeClib64orcus-devel0.9.22pclos2016Development files for liborcusThe liborcus-devel package contains libraries and header files for developing applications that use liborcus.)Development/Clinuxx86_64liborcus-0.9.2-2pclos2016.src.rpmliborcus-develpkgconfig(liborcus-0.10)pkgconfig(liborcus-spreadsheet-model-0.10)devel(liborcus-0.10(64bit))devel(liborcus-mso-0.10(64bit))devel(liborcus-parser-0.10(64bit))devel(liborcus-spreadsheet-model-0.10(64bit))lib64orcus-devellib64orcus-devel(x86-64)   @@@@@@@@@@ lib64orcus0.10_0rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libboost_iostreams(64bit))devel(libboost_system(64bit))devel(libgcc_s(64bit))devel(libixion-0.10(64bit))devel(libm(64bit))devel(liborcus-0.10(64bit))devel(liborcus-parser-0.10(64bit))devel(libstdc++(64bit))devel(libz(64bit))pkgconfigrpmlib(PayloadIsXz)0.9.2-2pclos20163.0.3-14.0-13.0.4-15.2-1liborcus-devellib64orcus0.4-devel0.9.2-2pclos20160.9.20.9.20.9.2-2pclos20160.9.2-2pclos20160.9.2-2pclos2016liborcus-0.10.soliborcus-mso-0.10.soliborcus-parser-0.10.soliborcus-spreadsheet-model-0.10.so/usr/lib64/lib64orcus-devel-0.9.2-2pclos2016.x86_64.rpm#cc682d1327f175a6d6054d0231f61ecaRPMS.x86_64yd $ d >`SBXYZ[\ ],^B@BAHBELBJmClib64orcus0.10_00.9.22pclos2016Standalone file import filter library for spreadsheet documentsliborcus is a standalone file import filter library for spreadsheet documents. Currently under development are ODS, XLSX and CSV import filters.gOffice/Spreadsheetlinuxx86_64liborcus-0.9.2-2pclos2016.src.rpmliborcus-0.10.so.0()(64bit)liborcus-mso-0.10.so.0()(64bit)liborcus-parser-0.10.so.0()(64bit)liborcus-spreadsheet-model-0.10.so.0()(64bit)lib64orcus0.10_0lib64orcus0.10_0(x86-64)   @@@@@@@@@@@@@@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libboost_iostreams.so.1.60.0()(64bit)libboost_system.so.1.60.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libixion-0.10.so.0()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)liborcus-0.10.so.0()(64bit)liborcus-parser-0.10.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.0.3-14.0-13.0.4-15.2-1liborcusliborcus0.4lib64orcus0.4_00.9.2-2pclos20160.9.2-2pclos20160.9.2-2pclos2016liborcus-0.10.so.0liborcus-0.10.so.0.0.0liborcus-mso-0.10.so.0liborcus-mso-0.10.so.0.0.0liborcus-parser-0.10.so.0liborcus-parser-0.10.so.0.0.0liborcus-spreadsheet-model-0.10.so.0liborcus-spreadsheet-model-0.10.so.0.0.0/usr/lib64/lib64orcus0.10_0-0.9.2-2pclos2016.x86_64.rpm8b4f54766e40e6b2a4ac18a45e3cb7d3RPMS.x86_64d $ Fl p XY(\\]`^qB@BABEBJClib64oxygen-gtk31.3.53pclos2014Dynamic libraries for oxygen-gtk3Dynamic libraries for oxygen-gtk3.System/Librarieslinuxx86_64oxygen-gtk3-1.3.5-3pclos2014.src.rpmoxygen-gtk3-engineliboxygen-gtk.so()(64bit)lib64oxygen-gtk3lib64oxygen-gtk3(x86-64)   @@@@@@@@@@@@@@@@@@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libX11.so.6()(64bit)libatk-1.0.so.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libcairo-gobject.so.2()(64bit)libcairo.so.2()(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libgdk-3.so.0()(64bit)libgdk_pixbuf-2.0.so.0()(64bit)libgio-2.0.so.0()(64bit)libglib-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgtk-3.so.0()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpango-1.0.so.0()(64bit)libpangocairo-1.0.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)3.0.3-14.0-13.0.4-14.4.6-1oxygen-gtk31.1.50-0.20110922.3%{epoch}:1.3.51.3.5-3pclos20141.3.5-3pclos2014liboxygen-gtk.so/usr/lib64/gtk-3.0/3.0.0/theming-engines/lib64oxygen-gtk3-1.3.5-3pclos2014.x86_64.rpmWa5cae029298e85b5c4abfd4b47746c5eRPMS.x86_64d " ?    b BX Y Z@[D\L]\^B@BABEBJClib64pcre-devel8.391pclos2016Headers for pcre developmentInstall this package if you want do compile applications using the pcre library.g+Development/Clinuxx86_64pcre-8.39-1pclos2016.src.rpmlibpcre-develpcre-develpkgconfig(libpcre16)pkgconfig(libpcre32)pkgconfig(libpcre)devel(libpcre16(64bit))devel(libpcre32(64bit))devel(libpcre(64bit))lib64pcre-devellib64pcre-devel(x86-64)   @@ lib64pcre1lib64pcre16_0lib64pcre32_0rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pkgconfigmultiarch-utilsrpmlib(PayloadIsXz)8.39-1pclos20168.39-1pclos20168.39-1pclos20163.0.3-14.0-13.0.4-15.2-1lib64pcre0-devel8.39-1pclos20168.39-1pclos20168.398.398.398.39-1pclos20168.39-1pclos20168.21pcre-configlibpcre.solibpcre16.solibpcre32.so/usr/bin//usr/lib64/lib64pcre-devel-8.39-1pclos2016.x86_64.rpmc576de9fcd466b384721346ea551f4d2RPMS.x86_64md ) U   XYB@BA<BE@BJaClib64pcre-static-devel8.391pclos2016Library file for linking statically to PCRELibrary file for linking statically against PCRE.Development/Clinuxx86_64pcre-8.39-1pclos2016.src.rpmpcre-static-devellib64pcre-static-devellib64pcre-static-devel(x86-64)    rpmlib(VersionedDependencies)lib64pcre-develrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)3.0.3-18.39-1pclos20164.0-13.0.4-15.2-18.39-1pclos20168.39-1pclos20168.39-1pclos2016lib64pcre-static-devel-8.39-1pclos2016.x86_64.rpmv5919114c6c1a0ad9e8109363ba290dfdRPMS.x86_64d   H| 0XY\]^.B@:BA`BEdBJClib64pcre18.391pclos2016Perl-compatible regular expression libraryThis package contains the shared library libpcre.System/Librarieslinuxx86_64pcre-8.39-1pclos2016.src.rpmlibpcrelibpcre.so.1()(64bit)lib64pcre1lib64pcre1(x86-64)    @@@@@@@@@ filesystemrpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)2.1.93.0.3-14.0-13.0.4-15.2-18.39-1pclos20168.39-1pclos20168.39-1pclos2016libpcre.so.1libpcre.so.1.2.7/usr/lib64/lib64pcre1-8.39-1pclos2016.x86_64.rpmbe88cee8119fd57b1e586a1d1ae74b378RPMS.x86_64d  K @BXYZ([,\<]D^fB@rBABEBJClib64pcre16_08.391pclos2016Perl-compatible regular expression libraryThis package contains the shared library libpcre.xxSystem/Librarieslinuxx86_64pcre-8.39-1pclos2016.src.rpmlibpcre16libpcre16.so.0()(64bit)lib64pcre16_0lib64pcre16_0(x86-64)    @@@@@@@@@ filesystemrpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)2.1.93.0.3-14.0-13.0.4-15.2-1lib64pcre16_18.39-1pclos20168.39-1pclos20168.39-1pclos20168.39-1pclos2016libpcre16.so.0libpcre16.so.0.2.7/usr/lib64/lib64pcre16_0-8.39-1pclos2016.x86_64.rpm@d0db63c906291ab3019d5fb6da933d20RPMS.x86_64d  K  <  BXYZ[\] ^BB@NBAxBE|BJClib64pcre32_08.391pclos2016Perl-compatible regular expression libraryThis package contains the shared library libpcre.(pSystem/Librarieslinuxx86_64pcre-8.39-1pclos2016.src.rpmlibpcre32libpcre32.so.0()(64bit)lib64pcre32_0lib64pcre32_0(x86-64)    @@@@@@@@ filesystemrpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)2.1.93.0.3-14.0-13.0.4-15.2-1lib64pcre32_18.39-1pclos20168.39-1pclos20168.39-1pclos20168.39-1pclos2016libpcre32.so.0libpcre32.so.0.0.7/usr/lib64/lib64pcre32_0-8.39-1pclos2016.x86_64.rpm40528783725a71c03ee5e052acfc28b2RPMS.x86_64id % E H p J XY\]^B@ BA8BE<BJ]Clib64pcrecpp-devel8.391pclos2016Headers for pcrecpp developmentInstall this package if you want do compile applications using the pcrecpp library.DDevelopment/C++linuxx86_64pcre-8.39-1pclos2016.src.rpmpcrecpp-develpkgconfig(libpcrecpp)devel(libpcrecpp(64bit))lib64pcrecpp-devellib64pcrecpp-devel(x86-64)   @@@@ rpmlib(VersionedDependencies)lib64pcrecpp0lib64pcre-develrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libgcc_s(64bit))devel(libpcre(64bit))devel(libstdc++(64bit))pkgconfigrpmlib(PayloadIsXz)3.0.3-18.39-1pclos20168.39-1pclos20164.0-13.0.4-15.2-1pcre-devel8.328.39-1pclos20168.398.39-1pclos20168.39-1pclos2016libpcrecpp.so/usr/lib64/lib64pcrecpp-devel-8.39-1pclos2016.x86_64.rpmJ"15d7a31b3c07747b0e724bf17b38242bRPMS.x86_64d  K < X Y,\P]X^|B@BABEBJClib64pcrecpp08.391pclos2016Perl-compatible regular expression libraryThis package contains the shared library libpcrecpp.xSystem/Librarieslinuxx86_64pcre-8.39-1pclos2016.src.rpmlibpcrecpp.so.0()(64bit)lib64pcrecpp0lib64pcrecpp0(x86-64)  @@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libpcre.so.1()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-1lib64pcre08.218.39-1pclos20168.39-1pclos2016libpcrecpp.so.0libpcrecpp.so.0.0.1/usr/lib64/lib64pcrecpp0-8.39-1pclos2016.x86_64.rpm>T2d76083e775c3980f943a4059bf1e7ebRPMS.x86_64d ' I aXY\]^B@ BAPBETBJuClib64pcreposix-devel8.391pclos2016Headers for pcreposix developmentInstall this package if you want do compile applications using the pcre library. The header file for the POSIX-style functions is called pcreposix.h. The official POSIX name is regex.h, but I didn't want to risk possible problems with existing files of that name by distributing it that way. To use it with an existing program that uses the POSIX API, it will have to be renamed or pointed at by a link.%Development/Clinuxx86_64pcre-8.39-1pclos2016.src.rpmpcreposix-develpkgconfig(libpcreposix)devel(libpcreposix(64bit))lib64pcreposix-devellib64pcreposix-devel(x86-64)   @@ rpmlib(VersionedDependencies)lib64pcreposix1lib64pcre-develrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libpcre(64bit))pkgconfigrpmlib(PayloadIsXz)3.0.3-18.39-1pclos20168.39-1pclos20164.0-13.0.4-15.2-1pcre-devel8.328.39-1pclos20168.398.39-1pclos20168.39-1pclos2016libpcreposix.so/usr/lib64/lib64pcreposix-devel-8.39-1pclos2016.x86_64.rpm,9e0cf0c35cb32e9956c45bc2e7100e24fRPMS.x86_64Yd " M , P , HLWX\Yl\]^B@BA(BE,BJMClib64pcreposix08.391pclos2016Perl-compatible regular expression libraryThis package contains the shared library libpcreposix compat.OSystem/Librarieslinuxx86_64pcre-8.39-1pclos2016.src.rpmlibpcreposix.so.0()(64bit)libpcreposix.so.1()(64bit)lib64pcreposix0lib64pcreposix0(x86-64)  @@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libpcre.so.1()(64bit)libpthread.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-1lib64pcre08.218.39-1pclos20168.39-1pclos2016libpcreposix.so.0libpcreposix.so.0.0.4libpcreposix.so.1libpcreposix.so.1.0.0/usr/lib64/lib64pcreposix0-8.39-1pclos2016.x86_64.rpmXbb1fd69cea5f5b42b0e05761c1b5c7f5RPMS.x86_64d " M G\`kXpYxB@BABEBJClib64pcreposix18.391pclos2016Perl-compatible regular expression libraryThis package contains the shared library libpcreposix.System/Librarieslinuxx86_64pcre-8.39-1pclos2016.src.rpmlib64pcreposix1lib64pcreposix1(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-1lib64pcre08.218.39-1pclos20168.39-1pclos2016lib64pcreposix1-8.39-1pclos2016.x86_64.rpma83351062936ca1e58e0223723037f07RPMS.x86_64id # g \|&XPYl\]^B@ BA8BE<BJ]Clib64png-devel1.5.171pclos2014Development tools for programs to manipulate PNG image format filesThe libpng-devel package contains the header files and libraries necessary for developing programs using the PNG (Portable Network Graphics) library. If you want to develop programs which will manipulate PNG image format files, you should install libpng-devel. You'll also need to install the libpng package. UDevelopment/Clinuxx86_64libpng-1.5.17-1pclos2014.src.rpmlibpng-develpng-develpkgconfig(libpng)pkgconfig(libpng15)devel(libpng15(64bit))lib64png-devellib64png-devel(x86-64)    @@@ lib64png15rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libm(64bit))devel(libz(64bit))pkgconfigrpmlib(PayloadIsLzma)1.5.173.0.3-14.0-13.0.4-14.4.6-11.5.171.5.171.5.171.5.171.5.17-1pclos20141.5.17-1pclos2014libpng-configlibpng15-configlibpng.solibpng15.so/usr/bin//usr/lib64/lib64png-devel-1.5.17-1pclos2014.x86_64.rpm#a671bf469aa0aeeaeb8f8fd9880143a9RPMS.x86_64d # g \  L BvXYZ[\]^LB@bBABEBJClib64png-devel1.6.161pclos2015Development tools for programs to manipulate PNG image format filesThe libpng-devel package contains the header files and libraries necessary for developing programs using the PNG (Portable Network Graphics) library. If you want to develop programs which will manipulate PNG image format files, you should install libpng-devel. You'll also need to install the libpng package.Development/Clinuxx86_64libpng-1.6.16-1pclos2015.src.rpmlibpng-develpng-develpkgconfig(libpng)pkgconfig(libpng16)devel(libpng16(64bit))lib64png-devellib64png-devel(x86-64)   @@@@ lib64png16_16zlib-develrpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libm(64bit))devel(libz(64bit))pkgconfigmultiarch-utilsrpmlib(PayloadIsLzma)1.6.163.0.3-14.0-13.0.4-14.4.6-1lib64png3-devel1.6.16-1pclos20151.6.16-1pclos20151.6.161.6.161.6.16-1pclos20151.6.16-1pclos20151.2.30libpng-configlibpng16-configlibpng.solibpng16.so/usr/bin//usr/lib64/lib64png-devel-1.6.16-1pclos2015.x86_64.rpmνf4d877422aa8e753bba76ab62196aeffRPMS.x86_64 d   ^ @xBXY(Z`[d\x]^B@BABEBJClib64png151.5.171pclos2014A library of functions for manipulating PNG image format filesThis package contains the library needed to run programs dynamically linked with libpng.`System/Librarieslinuxx86_64libpng-1.5.17-1pclos2014.src.rpmlib64png15_15libpng15.so.15()(64bit)lib64png15lib64png15(x86-64)   @@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.11)(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)3.0.3-14.0-13.0.4-14.4.6-1lib64png15_151.5.17-1pclos20141.5.17-1pclos20141.5.17-1pclos20141.5.17-1pclos2014libpng15.so.15libpng15.so.15.17.0/usr/lib64/lib64png15-1.5.17-1pclos2014.x86_64.rpm2389b23a391cb925ce4a6a39313ece73RPMS.x86_64d " a D|X Y\T]\^B@BABEBJClib64png16_161.6.161pclos2015A library of functions for manipulating PNG image format filesThis package contains the library needed to run programs dynamically linked with libpng.АSystem/Librarieslinuxx86_64libpng-1.6.16-1pclos2015.src.rpmlibpnglibpng16.so.16()(64bit)lib64png16_16lib64png16_16(x86-64)   @@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.11)(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)3.0.3-14.0-13.0.4-14.4.6-11.6.16-1pclos20151.6.16-1pclos20151.6.16-1pclos2015libpng16.so.16libpng16.so.16.16.0/usr/lib64/lib64png16_16-1.6.16-1pclos2015.x86_64.rpme9edda9f6bc4bd55cfbf2ca314bca3046RPMS.x86_64d $ B    XY\]^DB@PBABEBJClib64postproc510.7.132pclos2014Shared library part of ffmpegffmpeg is a hyper fast realtime audio/video encoder, a streaming server and a generic audio and video file converter. It can grab from a standard Video4Linux video source and convert it into several file formats based on DCT/motion compensation encoding. Sound is compressed in MPEG audio layer 2 or using an AC3 compatible stream. Install libffmpeg if you want to encode multimedia streams.h@System/Librarieslinuxx86_64ffmpeg0.7-0.7.13-2pclos2014.src.rpmlibpostproc.so.51()(64bit)libpostproc.so.51(LIBPOSTPROC_51)(64bit)lib64postproc51lib64postproc51(x86-64)  @@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libavutil.so.50()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libpthread.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-1lib64ffmpeg510.7.13-2pclos20140.7.13-2pclos2014libpostproc.so.51libpostproc.so.51.2.0/usr/lib64/lib64postproc51-0.7.13-2pclos2014.x86_64.rpm094647c15fd8d009e2de5093ee8f2a38RPMS.x86_64d ( B TXY \X]\^gB@zBABEBJClib64primus0.11.20141228.1pclos2015Shared library for PrimusLibraries injected by Primus into applications that are ran through it. Lib packages allow installing 32 and 64 bit libraries at the same time.+System/Librarieslinuxx86_64primus-0.1-1.20141228.1pclos2015.src.rpmlibGL.so.1()(64bit)lib64primuslib64primus(x86-64)  @@@@@@@@@@@@@@@@@@ primusrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)ld-linux-x86-64.so.2()(64bit)ld-linux-x86-64.so.2(GLIBC_2.3)(64bit)libX11.so.6()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)librt.so.1()(64bit)librt.so.1(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.1-1.20141228.1pclos20150.1-1.20141228.1pclos2015libGL.so.1/usr/lib64/primus/lib64primus-0.1-1.20141228.1pclos2015.x86_64.rpmef0562b333646fec8657bfcb51dd37a8RPMS.x86_64ed ( g $8XYB@BA4BE8BJYClib64proxychains-devel3.15pclos2015This program forces any tcp connection to follow through proxyDevel package for proxychains.c&Development/Otherlinuxx86_64proxychains-3.1-5pclos2015.src.rpmdevel(libproxychains(64bit))lib64proxychains-devellib64proxychains-devel(x86-64)  @ lib64proxychains3rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libdl(64bit))rpmlib(PayloadIsLzma)3.1-5pclos20154.0-13.0.4-14.4.6-13.1-5pclos20153.1-5pclos2015lib64proxychains-devel-3.1-5pclos2015.x86_64.rpm*]b9a421859afeb9342d1b1e84fc55fe2bRPMS.x86_64d # b P |  BXYZ[\]^<B@HBAtBExBJClib64proxychains33.15pclos2015This program forces any tcp connection to follow through proxyThis program forces any tcp connection made by any given tcp client to follow through proxy (or proxy chain). It is a kind of proxifier. It acts like sockscap / permeo / eborder driver ( intercepts TCP calls ) It is FREE. This version (1.8.x) supports SOCKS4, SOCKS5 and HTTP CONNECT proxy servers. Auth-types: socks - "user/pass" , http - "basic".YSystem/Librarieslinuxx86_64proxychains-3.1-5pclos2015.src.rpmlibproxychains.so.3()(64bit)lib64proxychains3lib64proxychains3(x86-64)   @@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)3.0.3-14.0-13.0.4-14.4.6-1lib64proxychains13.1-5pclos20153.1-5pclos20153.1-5libproxychains.so.3libproxychains.so.3.0.0/usr/lib64/lib64proxychains3-3.1-5pclos2015.x86_64.rpm-3c1a167e6bf953b084a5e0322c6cd7abRPMS.x86_64d * r x   XY\]^B@BAPBETBJuClib64pyldb-util-devel1.1.252pclos2016Development files for utility library for using tdb functions in pythonDevelopment files for utility library for using tdb functions in python. Development/Pythonlinuxx86_64ldb-1.1.25-2pclos2016.src.rpmpyldb-util-develpkgconfig(pyldb-util)devel(libpyldb-util(64bit))lib64pyldb-util-devellib64pyldb-util-devel(x86-64)   @@@@@ rpmlib(VersionedDependencies)lib64pyldb-util1rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pkgconfig(ldb)devel(libldb(64bit))devel(libpython2.7(64bit))devel(libtalloc(64bit))pkgconfigrpmlib(PayloadIsXz)3.0.3-11.1.254.0-13.0.4-15.2-11.1.25-2pclos20161.1.251.1.25-2pclos20161.1.25-2pclos2016libpyldb-util.so/usr/lib64/lib64pyldb-util-devel-1.1.25-2pclos2016.x86_64.rpmd13a146d87aba3a21bda52019b8936ecRPMS.x86_64d % W D h A X\Y\]^;B@GBAxBE|BJClib64pyldb-util11.1.252pclos2016Utility library for using tdb functions in pythonUtility library for using tdb functions in python.'System/Librarieslinuxx86_64ldb-1.1.25-2pclos2016.src.rpmlibpyldb-util.so.1()(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.10)(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.11)(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.12)(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.13)(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.14)(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.15)(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.16)(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.17)(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.18)(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.19)(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.20)(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.21)(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.22)(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.23)(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.24)(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.25)(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.2)(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.3)(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.4)(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.5)(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.6)(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.7)(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.8)(64bit)libpyldb-util.so.1(PYLDB_UTIL_1.1.9)(64bit)lib64pyldb-util1lib64pyldb-util1(x86-64)  @@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libldb.so.1()(64bit)libpython2.7.so.1.0()(64bit)libtalloc.so.2()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-11.1.25-2pclos20161.1.25-2pclos2016libpyldb-util.so.1libpyldb-util.so.1.1.25/usr/lib64/lib64pyldb-util1-1.1.25-2pclos2016.x86_64.rpme8d9250c50fe07ac9beebdabc29821f8RPMS.x86_64ed! , y nXY\]^B@BA4BE8BJYClib64pytalloc-util-devel2.1.51pclos2016Development files for utility functions for using talloc objects with PythonDevelopment files for utility functions for using talloc objects with Python. Development/Clinuxx86_64talloc-2.1.5-1pclos2016.src.rpmpytalloc-util-develpkgconfig(pytalloc-util)devel(libpytalloc-util(64bit))lib64pytalloc-util-devellib64pytalloc-util-devel(x86-64)   @@@ rpmlib(VersionedDependencies)lib64pytalloc-util2rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libpython2.7(64bit))devel(libtalloc(64bit))pkgconfigrpmlib(PayloadIsXz)3.0.3-12.1.54.0-13.0.4-15.2-12.1.52.1.52.1.5-1pclos20162.1.5-1pclos2016libpytalloc-util.so/usr/lib64/lib64pytalloc-util-devel-2.1.5-1pclos2016.x86_64.rpma2b8cdffabbc396574157172b7703ab4RPMS.x86_64d ' ^     X Y4 \`]h^B@BABEBJClib64pytalloc-util22.1.51pclos2016Utility functions for using talloc objects with PythonUtility functions for using talloc objects with Python.'Development/Clinuxx86_64talloc-2.1.5-1pclos2016.src.rpmlibpytalloc-util.so.2()(64bit)libpytalloc-util.so.2(PYTALLOC_UTIL_2.0.6)(64bit)libpytalloc-util.so.2(PYTALLOC_UTIL_2.0.7)(64bit)libpytalloc-util.so.2(PYTALLOC_UTIL_2.0.8)(64bit)libpytalloc-util.so.2(PYTALLOC_UTIL_2.1.0)(64bit)libpytalloc-util.so.2(PYTALLOC_UTIL_2.1.1)(64bit)libpytalloc-util.so.2(PYTALLOC_UTIL_2.1.2)(64bit)libpytalloc-util.so.2(PYTALLOC_UTIL_2.1.3)(64bit)libpytalloc-util.so.2(PYTALLOC_UTIL_2.1.4)(64bit)libpytalloc-util.so.2(PYTALLOC_UTIL_2.1.5)(64bit)lib64pytalloc-util2lib64pytalloc-util2(x86-64)  @@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpython2.7.so.1.0()(64bit)libtalloc.so.2()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-12.1.5-1pclos20162.1.5-1pclos2016libpytalloc-util.so.2libpytalloc-util.so.2.1.5/usr/lib64/lib64pytalloc-util2-2.1.5-1pclos2016.x86_64.rpml743b65096488340048e049271d38059aRPMS.x86_64 Md + S  066 6X < Y \ h] ^ B@ BA BE BJ AClib64qt-mobility-devel1.2.011pclos2015Qt Mobility Framework development filesDevelopment files to build applications that use Qt Webkit.3(Development/KDE and Qtlinuxx86_64qt-mobility-1.2.0-11pclos2015.src.rpmqt-mobility-develqt4-mobility-develpkgconfig(QtBearer)pkgconfig(QtConnectivity)pkgconfig(QtContacts)pkgconfig(QtFeedback)pkgconfig(QtGallery)pkgconfig(QtLocation)pkgconfig(QtMultimediaKit)pkgconfig(QtOrganizer)pkgconfig(QtPublishSubscribe)pkgconfig(QtSensors)pkgconfig(QtServiceFramework)pkgconfig(QtSystemInfo)pkgconfig(QtVersit)pkgconfig(QtVersitOrganizer)devel(libQtBearer(64bit))devel(libQtConnectivity(64bit))devel(libQtContacts(64bit))devel(libQtFeedback(64bit))devel(libQtGallery(64bit))devel(libQtLocation(64bit))devel(libQtMultimediaKit(64bit))devel(libQtOrganizer(64bit))devel(libQtPublishSubscribe(64bit))devel(libQtSensors(64bit))devel(libQtServiceFramework(64bit))devel(libQtSystemInfo(64bit))devel(libQtVersit(64bit))devel(libQtVersitOrganizer(64bit))lib64qt-mobility-devellib64qt-mobility-devel(x86-64)   @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ rpmlib(VersionedDependencies)lib64qtbearer1lib64qtcontacts1lib64qtconnectivity1lib64qtfeedback1lib64qtgallery1lib64qtlocation1lib64qtmultimediakit1lib64qtorganizer1lib64qtpublishsubscribe1lib64qtsensors1lib64qtserviceframework1lib64qtsysteminfo1lib64qtversit1lib64qtversitorganizer1rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libQtPublishSubscribe.so.1()(64bit)libQtServiceFramework.so.1()(64bit)libQtSql.so.4()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)devel(libGL(64bit))devel(libQtContacts(64bit))devel(libQtCore(64bit))devel(libQtDBus(64bit))devel(libQtGui(64bit))devel(libQtNetwork(64bit))devel(libQtOpenGL(64bit))devel(libQtOrganizer(64bit))devel(libQtSql(64bit))devel(libQtVersit(64bit))devel(libQtXml(64bit))devel(libX11(64bit))devel(libXrandr(64bit))devel(libblkid(64bit))devel(libgcc_s(64bit))devel(libm(64bit))devel(libpulse(64bit))devel(libstdc++(64bit))devel(libudev(64bit))pkgconfigrpmlib(PayloadIsLzma)3.0.3-11.2.0-11pclos20151.2.0-11pclos20151.2.0-11pclos20151.2.0-11pclos20151.2.0-11pclos20151.2.0-11pclos20151.2.0-11pclos20151.2.0-11pclos20151.2.0-11pclos20151.2.0-11pclos20151.2.0-11pclos20151.2.0-11pclos20151.2.0-11pclos20151.2.0-11pclos20154.0-13.0.4-14.4.6-11.2.0-11pclos20151.2.0-11pclos20151.2.01.2.01.2.01.2.01.2.01.2.01.2.01.2.01.2.01.2.01.2.01.2.01.2.01.2.01.2.0-11pclos20151.2.0-11pclos2015icheckndefhandlergenqcrmlgenservicedbgenservicefwservicexmlgenvsexplorer/usr/lib/qt4/bin/lib64qt-mobility-devel-1.2.0-11pclos2015.x86_64.rpmbf3b5d46020f34b8757b27b9cb506f884RPMS.x86_64d" - ` lX$Y\\]^B@BABEBJClib64qt5declarative-devel5.4.05pclos2015Devel files needed to build apps based on QtVersitDevel files needed to build apps based on QtVersit.]Development/KDE and Qtlinuxx86_64qtquick5-5.4.0-5pclos2015.src.rpmlibqtdeclarative-devellibqtdeclarative5-devellibqt5declarative-develqtdeclarative-develqt5declarative-devellibFileDialog.so()(64bit)libchapter6-plugins.so()(64bit)libqmlimageproviderplugin.so()(64bit)libqmlqtimeexampleplugin.so()(64bit)libqmlqwidgetsplugin.so()(64bit)pkgconfig(Qt5Declarative)devel(libQt5Declarative(64bit))lib64qt5declarative-devellib64qt5declarative-devel(x86-64)   @@@@@@@@@@@@@@@@@@@@@@@@@ lib64qt5declarative5qtbase5-common-develrpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQt5Core.so.5()(64bit)libQt5Declarative.so.5()(64bit)libQt5Gui.so.5()(64bit)libQt5Network.so.5()(64bit)libQt5OpenGL.so.5()(64bit)libQt5Widgets.so.5()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)pkgconfig(Qt5Core)pkgconfig(Qt5Gui)pkgconfig(Qt5Script)pkgconfig(Qt5Widgets)devel(libQt5Core(64bit))devel(libQt5Gui(64bit))devel(libQt5Network(64bit))devel(libQt5Script(64bit))devel(libQt5Sql(64bit))devel(libQt5Widgets(64bit))devel(libm(64bit))devel(libstdc++(64bit))pkgconfigrpmlib(PayloadIsLzma)5.4.05.4.03.0.3-14.0-13.0.4-14.4.6-15.4.05.4.05.4.05.4.05.4.05.4.05.4.0-5pclos20155.4.0-5pclos2015libqmlimageproviderplugin.solibFileDialog.so/usr/lib64/qt5/examples/declarative/cppextensions/imageprovider/ImageProviderCore//usr/lib64/qt5/examples/declarative/tutorials/gettingStarted/parts/part5/plugins/lib64qt5declarative-devel-5.4.0-5pclos2015.x86_64.rpm;o5641038830d8deef39661fad1eaee6a8RPMS.x86_64d$* 5 h XYB@,BAlBEpBJClib64qt5declarative-private-devel5.4.05pclos2015Devel files needed to build apps based on QtVersitDevel files needed to build apps based on QtVersit. ipDevelopment/KDE and Qtlinuxx86_64qtquick5-5.4.0-5pclos2015.src.rpmlibqtdeclarative-private-devellibqtdeclarative5-private-devellibqt5declarative-private-develqtdeclarative-private-develqt5declarative-private-devellib64qt5declarative-private-devellib64qt5declarative-private-devel(x86-64)    lib64qt5declarative-develrpmlib(VersionedDependencies)qt5core-private-develqt5script-private-develrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)5.4.03.0.3-15.4.05.4.04.0-13.0.4-14.4.6-15.4.05.4.05.4.05.4.05.4.05.4.0-5pclos20155.4.0-5pclos2015lib64qt5declarative-private-devel-5.4.0-5pclos2015.x86_64.rpm67b43955ae7ad35b6933d5b9184adc9fRPMS.x86_64 d ( 0< @QW^XY \D]P^B@BABEBJClib64qt5declarative55.4.05pclos2015Qt5 LibQt5 Lib.5ǰSystem/Librarieslinuxx86_64qtquick5-5.4.0-5pclos2015.src.rpmlibQt5Declarative.so.5()(64bit)lib64qt5declarative5lib64qt5declarative5(x86-64)  @@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQt5Core.so.5()(64bit)libQt5Gui.so.5()(64bit)libQt5Network.so.5()(64bit)libQt5Script.so.5()(64bit)libQt5Sql.so.5()(64bit)libQt5Widgets.so.5()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-15.4.0-5pclos20155.4.0-5pclos2015libQt5Declarative.so.5libQt5Declarative.so.5.4libQt5Declarative.so.5.4.0/usr/lib64/lib64qt5declarative5-5.4.0-5pclos2015.x86_64.rpm 4f48e5e9fd710d2c69948c94d33e39f0RPMS.x86_64d! , c    XY \P]T^hB@tBABEBJClib64qt5serialport-devel5.3.21pclos2015Devel files needed to build apps based on QtSerialportDevel files needed to build apps based on Qt Serialport.vDevelopment/KDE and Qtlinuxx86_64qtserialport5-5.3.2-1pclos2015.src.rpmlibqtserialport5-devellibqt5serialport-develqtserialport5-develqt5serialport-develpkgconfig(Qt5SerialPort)devel(libQt5SerialPort(64bit))lib64qt5serialport-devellib64qt5serialport-devel(x86-64)   @@@@@ lib64qt5serialport5rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pkgconfig(Qt5Core)devel(libQt5Core(64bit))devel(libstdc++(64bit))devel(libudev(64bit))pkgconfigrpmlib(PayloadIsLzma)5.3.23.0.3-14.0-13.0.4-14.4.6-15.3.25.3.25.3.25.3.25.3.25.3.2-1pclos20155.3.2-1pclos2015libQt5SerialPort.so/usr/lib64/lib64qt5serialport-devel-5.3.2-1pclos2015.x86_64.rpm-7bfd57c8ab2ce2ff39ebdbf1a0819fffRPMS.x86_645d#) 4 k PXtYB@BABEBJ)Clib64qt5serialport-private-devel5.3.21pclos2015Devel files needed to build apps based on QtSerialportDevel files needed to build apps based on QtSerialport.Development/KDE and Qtlinuxx86_64qtserialport5-5.3.2-1pclos2015.src.rpmlibqtserialport5-private-devellibqt5serialport-private-develqtserialport5-private-develqt5serialport-private-devellib64qt5serialport-private-devellib64qt5serialport-private-devel(x86-64)    lib64qt5serialport-develrpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)5.3.23.0.3-14.0-13.0.4-14.4.6-15.3.25.3.25.3.25.3.25.3.2-1pclos20155.3.2-1pclos2015lib64qt5serialport-private-devel-5.3.2-1pclos2015.x86_64.rpm24f10e0f1cf68a3a9df0978d649f5e1bfRPMS.x86_64Id ' =  =6XXYd\]^B@BABEBJ=Clib64qt5serialport55.3.21pclos2015Qt5 Component LibraryQt5 Component Library. Qt Serial Port provides the basic functionality, which includes configuring, I/O operations, getting and setting the control signals of the RS-232 pinouts.System/Librarieslinuxx86_64qtserialport5-5.3.2-1pclos2015.src.rpmlibQt5SerialPort.so.5()(64bit)lib64qt5serialport5lib64qt5serialport5(x86-64)  @@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQt5Core.so.5()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libudev.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-15.3.2-1pclos20155.3.2-1pclos2015libQt5SerialPort.so.5libQt5SerialPort.so.5.3libQt5SerialPort.so.5.3.2/usr/lib64/lib64qt5serialport5-5.3.2-1pclos2015.x86_64.rpmQ4bd5f0e24c358815b4b6ffff731c2c14RPMS.x86_64)d # A` du{4XDYP\x]^B@BABEBJClib64qtbearer11.2.011pclos2015Qt Mobility Framework libraryQt Mobility Framework library..System/Librarieslinuxx86_64qt-mobility-1.2.0-11pclos2015.src.rpmlibQtBearer.so.1()(64bit)lib64qtbearer1lib64qtbearer1(x86-64)  @@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQtCore.so.4()(64bit)libQtDBus.so.4()(64bit)libQtGui.so.4()(64bit)libQtNetwork.so.4()(64bit)libQtXml.so.4()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.2.0-11pclos20151.2.0-11pclos2015libQtBearer.so.1libQtBearer.so.1.2libQtBearer.so.1.2.0/usr/lib64/lib64qtbearer1-1.2.0-11pclos2015.x86_64.rpm77b31b02321cccd33a42aef3ab2716a0RPMS.x86_64!d ) Gh l}HX$Y0\X]d^B@BABEBJClib64qtconnectivity11.2.011pclos2015Qt Mobility Framework libraryQt Mobility Framework library.System/Librarieslinuxx86_64qt-mobility-1.2.0-11pclos2015.src.rpmlibQtConnectivity.so.1()(64bit)lib64qtconnectivity1lib64qtconnectivity1(x86-64)  @@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQtCore.so.4()(64bit)libQtDBus.so.4()(64bit)libQtXml.so.4()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.2.0-11pclos20151.2.0-11pclos2015libQtConnectivity.so.1libQtConnectivity.so.1.2libQtConnectivity.so.1.2.0/usr/lib64/lib64qtconnectivity1-1.2.0-11pclos2015.x86_64.rpm7f31acccece6ad1f6c08927e8371f549RPMS.x86_64d % Cd hy0XY\] ^KB@WBABEBJClib64qtcontacts11.2.011pclos2015Qt Mobility Framework libraryQt Mobility Framework library. pSystem/Librarieslinuxx86_64qt-mobility-1.2.0-11pclos2015.src.rpmlibQtContacts.so.1()(64bit)lib64qtcontacts1lib64qtcontacts1(x86-64)  @@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libpthread.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.2.0-11pclos20151.2.0-11pclos2015libQtContacts.so.1libQtContacts.so.1.2libQtContacts.so.1.2.0/usr/lib64/lib64qtcontacts1-1.2.0-11pclos2015.x86_64.rpmc617c70719155a2444c10574be0b3622RPMS.x86_64d % Cd hy,XY\]^/B@;BAlBEpBJClib64qtfeedback11.2.011pclos2015Qt Mobility Framework libraryQt Mobility Framework library., System/Librarieslinuxx86_64qt-mobility-1.2.0-11pclos2015.src.rpmlibQtFeedback.so.1()(64bit)lib64qtfeedback1lib64qtfeedback1(x86-64)  @@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQtCore.so.4()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libpthread.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.2.0-11pclos20151.2.0-11pclos2015libQtFeedback.so.1libQtFeedback.so.1.2libQtFeedback.so.1.2.0/usr/lib64/lib64qtfeedback1-1.2.0-11pclos2015.x86_64.rpmV6b4d09fb37107ff5084d72069ddae3e8RPMS.x86_64d $ Bd hy0XY\]$^`B@lBABEBJClib64qtgallery11.2.011pclos2015Qt Mobility Framework libraryQt Mobility Framework library. System/Librarieslinuxx86_64qt-mobility-1.2.0-11pclos2015.src.rpmlibQtGallery.so.1()(64bit)lib64qtgallery1lib64qtgallery1(x86-64)  @@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQtCore.so.4()(64bit)libQtDBus.so.4()(64bit)libQtXml.so.4()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libpthread.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.2.0-11pclos20151.2.0-11pclos2015libQtGallery.so.1libQtGallery.so.1.2libQtGallery.so.1.2.0/usr/lib64/lib64qtgallery1-1.2.0-11pclos2015.x86_64.rpm10d43c0b31664507d3d578e76e2e951e8RPMS.x86_64d % Cd hyHmXY\]^B@#BATBEXBJyClib64qtlocation11.2.011pclos2015Qt Mobility Framework libraryQt Mobility Framework library.System/Librarieslinuxx86_64qt-mobility-1.2.0-11pclos2015.src.rpmlibQtLocation.so.1()(64bit)lib64qtlocation1lib64qtlocation1(x86-64)  @@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libQtNetwork.so.4()(64bit)libQtSql.so.4()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.7)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.2.0-11pclos20151.2.0-11pclos2015libQtLocation.so.1libQtLocation.so.1.2libQtLocation.so.1.2.0/usr/lib64/lib64qtlocation1-1.2.0-11pclos2015.x86_64.rpm@773943c26fa871323df2d148ee31f05fRPMS.x86_64md  + N |eXY\]^B@BA<BE@BJaClib64qtlockedfile-devel2.4.12pclos2015Development files for qtlockedfileThis package contains libraries and header files for developing applications that use QtLockedFile.QDevelopment/KDE and Qtlinuxx86_64qtlockedfile-2.4.1-2pclos2015.src.rpmqtlockedfile-develdevel(libQtSolutions_LockedFile-2.4(64bit))lib64qtlockedfile-devellib64qtlockedfile-devel(x86-64)   @@@ lib64qtlockedfile1rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libQtCore(64bit))devel(libgcc_s(64bit))devel(libstdc++(64bit))rpmlib(PayloadIsLzma)2.4.1-2pclos20153.0.3-14.0-13.0.4-14.4.6-12.4.12.4.1-2pclos20152.4.1-2pclos2015libQtSolutions_LockedFile-2.4.so/usr/lib64/lib64qtlockedfile-devel-2.4.1-2pclos2015.x86_64.rpm 6be141dad9660a8b22e2da75fd64a678RPMS.x86_64Ed & V p X,Y8\\]h^B@BABEBJ9Clib64qtlockedfile12.4.12pclos2015QFile extension with advisory locking functionsThis class extends the QFile class with inter-process file locking capabilities. If an application requires that several processes should access the same file, QtLockedFile can be used to easily ensure that only one process at a time is writing to the file, and that no process is writing to it while others are reading it. This is the library package for qtlockedfile8hDevelopment/KDE and Qtlinuxx86_64qtlockedfile-2.4.1-2pclos2015.src.rpmlibQtSolutions_LockedFile-2.4.so.1()(64bit)lib64qtlockedfile1lib64qtlockedfile1(x86-64)  @@@@@@@@@@ qt4-commonrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQtCore.so.4()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.4.1-2pclos20152.4.1-2pclos2015libQtSolutions_LockedFile-2.4.so.1libQtSolutions_LockedFile-2.4.so.1.0libQtSolutions_LockedFile-2.4.so.1.0.0/usr/lib64/lib64qtlockedfile1-2.4.1-2pclos2015.x86_64.rpmace9bc453dd7283e3fc9ac8efbd69ac1RPMS.x86_64yd * Hh l}XOXxY\]^B@BAHBELBJmClib64qtmultimediakit11.2.011pclos2015Qt Mobility Framework libraryQt Mobility Framework library.zSystem/Librarieslinuxx86_64qt-mobility-1.2.0-11pclos2015.src.rpmlibQtMultimediaKit.so.1()(64bit)lib64qtmultimediakit1lib64qtmultimediakit1(x86-64)  @@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libGL.so.1()(64bit)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libQtNetwork.so.4()(64bit)libQtOpenGL.so.4()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpulse.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.2.0-11pclos20151.2.0-11pclos2015libQtMultimediaKit.so.1libQtMultimediaKit.so.1.2libQtMultimediaKit.so.1.2.0/usr/lib64/lib64qtmultimediakit1-1.2.0-11pclos2015.x86_64.rpma4d62d7718943dd5dac891af244cc931RPMS.x86_64d & Dd hy4XY\]^RB@^BABEBJClib64qtorganizer11.2.011pclos2015Qt Mobility Framework libraryQt Mobility Framework library. 8System/Librarieslinuxx86_64qt-mobility-1.2.0-11pclos2015.src.rpmlibQtOrganizer.so.1()(64bit)lib64qtorganizer1lib64qtorganizer1(x86-64)  @@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libpthread.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.2.0-11pclos20151.2.0-11pclos2015libQtOrganizer.so.1libQtOrganizer.so.1.2libQtOrganizer.so.1.2.0/usr/lib64/lib64qtorganizer1-1.2.0-11pclos2015.x86_64.rpme8b859c2692f05b3ee3a6ef89824084fRPMS.x86_64%d! - Kl pTXY$\L]X^B@BABEBJClib64qtpublishsubscribe11.2.011pclos2015Qt Mobility Framework libraryQt Mobility Framework library.hSystem/Librarieslinuxx86_64qt-mobility-1.2.0-11pclos2015.src.rpmlibQtPublishSubscribe.so.1()(64bit)lib64qtpublishsubscribe1lib64qtpublishsubscribe1(x86-64)  @@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQtCore.so.4()(64bit)libQtNetwork.so.4()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.2.0-11pclos20151.2.0-11pclos2015libQtPublishSubscribe.so.1libQtPublishSubscribe.so.1.2libQtPublishSubscribe.so.1.2.0/usr/lib64/lib64qtpublishsubscribe1-1.2.0-11pclos2015.x86_64.rpmc730e911c3e53e5ffb89b4a1b7740196RPMS.x86_64d $ Bd hy(XY\]^(B@4BAdBEhBJClib64qtsensors11.2.011pclos2015Qt Mobility Framework libraryQt Mobility Framework library.`System/Librarieslinuxx86_64qt-mobility-1.2.0-11pclos2015.src.rpmlibQtSensors.so.1()(64bit)lib64qtsensors1lib64qtsensors1(x86-64)  @@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQtCore.so.4()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libpthread.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.2.0-11pclos20151.2.0-11pclos2015libQtSensors.so.1libQtSensors.so.1.2libQtSensors.so.1.2.0/usr/lib64/lib64qtsensors1-1.2.0-11pclos2015.x86_64.rpmc9ee90690d02c5f24c834a8797b749a0RPMS.x86_64Qd! - Kl p\XDYP\x]^B@BA BE$BJEClib64qtserviceframework11.2.011pclos2015Qt Mobility Framework libraryQt Mobility Framework library.vSystem/Librarieslinuxx86_64qt-mobility-1.2.0-11pclos2015.src.rpmlibQtServiceFramework.so.1()(64bit)lib64qtserviceframework1lib64qtserviceframework1(x86-64)  @@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQtCore.so.4()(64bit)libQtDBus.so.4()(64bit)libQtNetwork.so.4()(64bit)libQtSql.so.4()(64bit)libQtXml.so.4()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libpthread.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.2.0-11pclos20151.2.0-11pclos2015libQtServiceFramework.so.1libQtServiceFramework.so.1.2libQtServiceFramework.so.1.2.0/usr/lib64/lib64qtserviceframework1-1.2.0-11pclos2015.x86_64.rpmM0b037948f8b5deb9f25e24ff86b5b46aRPMS.x86_64)d!' 2 \    X@YP\]^B@BABEBJClib64qtsingleapplication-devel2.6.16pclos2015Development files for qtsingleapplicationThis package contains libraries and header files for developing applications that use QtSingleApplication.Development/KDE and Qtlinuxx86_64qtsingleapplication-2.6.1-6pclos2015.src.rpmqtsingleapplication-develdevel(libQtSolutions_SingleApplication-2.6(64bit))lib64qtsingleapplication-devellib64qtsingleapplication-devel(x86-64)   @@@@@@ lib64qtsingleapplication1rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libQtCore(64bit))devel(libQtGui(64bit))devel(libQtNetwork(64bit))devel(libQtSolutions_LockedFile-2.4(64bit))devel(libgcc_s(64bit))devel(libstdc++(64bit))rpmlib(PayloadIsLzma)2.6.1-6pclos20153.0.3-14.0-13.0.4-14.4.6-12.6.1-6pclos20152.6.1-6pclos20152.6.1-6pclos2015libQtSolutions_SingleApplication-2.6.so/usr/lib64/lib64qtsingleapplication-devel-2.6.1-6pclos2015.x86_64.rpm8aa3e8d2be26d108932ee5f2e0ab5948eRPMS.x86_641d" - a  $;AHu$XY\,]8^B@BABEBJ%Clib64qtsingleapplication12.6.16pclos2015Qt library to start applications only once per userFor some applications it is useful or even critical that they are started only once by any user. Future attempts to start the application should activate any already running instance, and possibly perform requested actions, e.g. loading a file, in that instance. The QtSingleApplication class provides an interface to detect a running instance, and to send command strings to that instance. This is the library package for QtSingleApplication.hDevelopment/KDE and Qtlinuxx86_64qtsingleapplication-2.6.1-6pclos2015.src.rpmlibQtSolutions_SingleApplication-2.6.so.1()(64bit)lib64qtsingleapplication1lib64qtsingleapplication1(x86-64)  @@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libQtNetwork.so.4()(64bit)libQtSolutions_LockedFile-2.4.so.1()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.6.1-6pclos20152.6.1-6pclos2015libQtSolutions_SingleApplication-2.6.so.1libQtSolutions_SingleApplication-2.6.so.1.0libQtSolutions_SingleApplication-2.6.so.1.0.0/usr/lib64/lib64qtsingleapplication1-2.6.1-6pclos2015.x86_64.rpm6h8913a871c47540d3732a80dfbdf4c9bbRPMS.x86_645d%+ 6 d )   XDYT\]^B@BABEBJ)Clib64qtsinglecoreapplication-devel2.6.16pclos2015Development files for qtsinglecoreapplicationThis package contains libraries and header files for developing applications that use QtSingleCoreApplication.YDevelopment/KDE and Qtlinuxx86_64qtsingleapplication-2.6.1-6pclos2015.src.rpmqtsinglecoreapplication-develdevel(libQtSolutions_SingleCoreApplication-2.6(64bit))lib64qtsinglecoreapplication-devellib64qtsinglecoreapplication-devel(x86-64)   @@@@@ lib64qtsinglecoreapplication1rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libQtCore(64bit))devel(libQtNetwork(64bit))devel(libQtSolutions_LockedFile-2.4(64bit))devel(libgcc_s(64bit))devel(libstdc++(64bit))rpmlib(PayloadIsLzma)2.6.1-6pclos20153.0.3-14.0-13.0.4-14.4.6-12.6.1-6pclos20152.6.1-6pclos20152.6.1-6pclos2015libQtSolutions_SingleCoreApplication-2.6.so/usr/lib64/lib64qtsinglecoreapplication-devel-2.6.1-6pclos2015.x86_64.rpmV?e5cd02291c8c3e3956951ee95f139278RPMS.x86_641d & 1 e  $;AHu,XY\](^B@BABEBJ%Clib64qtsinglecoreapplication12.6.16pclos2015Qt library to start applications only once per userFor some applications it is useful or even critical that they are started only once by any user. Future attempts to start the application should activate any already running instance, and possibly perform requested actions, e.g. loading a file, in that instance. For console (non-GUI) applications, the QtSingleCoreApplication variant is provided, which avoids dependency on QtGui. This is the library package for QtSingleCoreApplication.Development/KDE and Qtlinuxx86_64qtsingleapplication-2.6.1-6pclos2015.src.rpmlibQtSolutions_SingleCoreApplication-2.6.so.1()(64bit)lib64qtsinglecoreapplication1lib64qtsinglecoreapplication1(x86-64)  @@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQtCore.so.4()(64bit)libQtNetwork.so.4()(64bit)libQtSolutions_LockedFile-2.4.so.1()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-12.6.1-6pclos20152.6.1-6pclos2015libQtSolutions_SingleCoreApplication-2.6.so.1libQtSolutions_SingleCoreApplication-2.6.so.1.0libQtSolutions_SingleCoreApplication-2.6.so.1.0.0/usr/lib64/lib64qtsinglecoreapplication1-2.6.1-6pclos2015.x86_64.rpm2fb16c20778198f4a5b56a675e9084cfbRPMS.x86_64d ' Ed hyXXY\]$^iB@uBABEBJClib64qtsysteminfo11.2.011pclos2015Qt Mobility Framework libraryQt Mobility Framework library. System/Librarieslinuxx86_64qt-mobility-1.2.0-11pclos2015.src.rpmlibQtSystemInfo.so.1()(64bit)lib64qtsysteminfo1lib64qtsysteminfo1(x86-64)  @@@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQtCore.so.4()(64bit)libQtDBus.so.4()(64bit)libQtGui.so.4()(64bit)libQtNetwork.so.4()(64bit)libQtXml.so.4()(64bit)libX11.so.6()(64bit)libXrandr.so.2()(64bit)libblkid.so.1()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libudev.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.2.0-11pclos20151.2.0-11pclos2015libQtSystemInfo.so.1libQtSystemInfo.so.1.2libQtSystemInfo.so.1.2.0/usr/lib64/lib64qtsysteminfo1-1.2.0-11pclos2015.x86_64.rpm fcda5d9bf5a4ff1a4318e2392bb24b6bRPMS.x86_64d # A` du{(XY\] ^YB@eBABEBJClib64qtversit11.2.011pclos2015Qt Mobility Framework libraryQt Mobility Framework library.System/Librarieslinuxx86_64qt-mobility-1.2.0-11pclos2015.src.rpmlibQtVersit.so.1()(64bit)lib64qtversit1lib64qtversit1(x86-64)  @@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQtContacts.so.1()(64bit)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libpthread.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.2.0-11pclos20151.2.0-11pclos2015libQtVersit.so.1libQtVersit.so.1.2libQtVersit.so.1.2.0/usr/lib64/lib64qtversit1-1.2.0-11pclos2015.x86_64.rpmed2cce6c07098297206cf1800bfe8ea2RPMS.x86_641d  , Jl pTX(Y4\\]h^B@BABEBJ%Clib64qtversitorganizer11.2.011pclos2015Qt Mobility Framework libraryQt Mobility Framework library.System/Librarieslinuxx86_64qt-mobility-1.2.0-11pclos2015.src.rpmlibQtVersitOrganizer.so.1()(64bit)lib64qtversitorganizer1lib64qtversitorganizer1(x86-64)  @@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libQtOrganizer.so.1()(64bit)libQtVersit.so.1()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libpthread.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.2.0-11pclos20151.2.0-11pclos2015libQtVersitOrganizer.so.1libQtVersitOrganizer.so.1.2libQtVersitOrganizer.so.1.2.0/usr/lib64/lib64qtversitorganizer1-1.2.0-11pclos2015.x86_64.rpmN0d5abe7b8de2249a75b46624613bfd21RPMS.x86_64md # @ H t b BXYZ[\]^B@ BA<BE@BJaClib64quazip-devel0.77pclos2017Development files for quazipThis package contains libraries, header files and documentation for developing applications that use lib64quazip1.qDevelopment/Otherlinuxx86_64quazip-0.7-7pclos2017.src.rpmquazip-develdevel(libquazip(64bit))lib64quazip-devellib64quazip-devel(x86-64)   @@@@ lib64quazip1pkgconfig(zlib)qt4-develrpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libgcc_s(64bit))devel(libQtCore(64bit))devel(libstdc++(64bit))devel(libz(64bit))rpmlib(PayloadIsXz)0.73.0.3-14.0-13.0.4-15.2-1quazip-devellib64quazip1-devel0.70.7-7pclos20170.7-7pclos2017 0.4.30.4.4libquazip.so/usr/lib64/lib64quazip-devel-0.7-7pclos2017.x86_64.rpm a4fa8dab5ad9e5f71b52a9c8fd690098RPMS.x86_64}d  G )/6TUB|XYZ[\]^B@#BALBEPBJqClib64quazip10.77pclos2017Qt/C++++ wrapper for the minizip libraryQuaZIP is a simple C++ wrapper over Gilles Vollant's ZIP/UNZIP package that can be used to access ZIP archives. It uses Trolltech's Qt toolkit. QuaZIP allows you to access files inside ZIP archives using QIODevice API, and - yes! - that means that you can also use QTextStream, QDataStream or whatever you would like to use on your zipped files. QuaZIP provides complete abstraction of the ZIP/UNZIP API, for both reading from and writing to ZIP archives.System/Librarieslinuxx86_64quazip-0.7-7pclos2017.src.rpmquaziplibquazip.so.1()(64bit)lib64quazip1lib64quazip1(x86-64)   @@@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libQtCore.so.4()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.0.3-14.0-13.0.4-15.2-1quazip0.7-7pclos20170.7-7pclos20170.7-7pclos20170.7-7pclos2017libquazip.so.1libquazip.so.1.0libquazip.so.1.0.0/usr/lib64/lib64quazip1-0.7-7pclos2017.x86_64.rpm5a67391cd4036f36a546b65bf1b69507RPMS.x86_64-d $ K , P  XTYh\]^B@BABEBJ!Clib64qucs-devel0.0.184pclos2015Development files and headers for qucsThis package contains the development files and headers for qucs.#3Development/Otherlinuxx86_64qucs-0.0.18-4pclos2015.src.rpmqucs-devellibqucs-develdevel(libqucs(64bit))lib64qucs-devellib64qucs-devel(x86-64)   @@@@ lib64qucs0rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libdl(64bit))devel(libgcc_s(64bit))devel(libm(64bit))devel(libstdc++(64bit))rpmlib(PayloadIsLzma)0.0.18-4pclos20153.0.3-14.0-13.0.4-14.4.6-10.0.18-4pclos20150.0.18-4pclos20150.0.18-4pclos20150.0.18-4pclos2015libqucs.so/usr/lib64/lib64qucs-devel-0.0.18-4pclos2015.x86_64.rpm956276cf9a2011e721b21b20922cf4e9RPMS.x86_64qd   9p t<XY\]^ B@BA@BEDBJeClib64qucs00.0.184pclos2015Shared libraries for qucsThis package contains the shared libraries for qucs.X(System/Librarieslinuxx86_64qucs-0.0.18-4pclos2015.src.rpmlibqucs.so.0()(64bit)lib64qucs0lib64qucs0(x86-64)  @@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_4.0.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.0.18-4pclos20150.0.18-4pclos2015libqucs.so.0libqucs.so.0.0.0/usr/lib64/lib64qucs0-0.0.18-4pclos2015.x86_64.rpm 98ce542a8e2bbcc5d3f4b6c5cd3c32bcRPMS.x86_64d # @h lz0hBXYZL[P\d]l^B@BABEBJClib64raw-devel0.16.06pclos2015LibRaw development librariesLibRaw development files and headers. /Development/Clinuxx86_64libraw-0.16.0-6pclos2015.src.rpmlibraw-develpkgconfig(libraw)pkgconfig(libraw_r)devel(libraw(64bit))devel(libraw_r(64bit))lib64raw-devellib64raw-devel(x86-64)   @@@@@@@@ lib64raw10lib64raw_r10rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libgcc_s(64bit))devel(libgomp(64bit))devel(libjasper(64bit))devel(libjpeg(64bit))devel(liblcms(64bit))devel(libm(64bit))devel(libstdc++(64bit))pkgconfigrpmlib(PayloadIsXz)0.16.0-6pclos20150.16.0-6pclos20153.0.3-14.0-13.0.4-15.2-1libraw-devel0.16.0-6pclos20150.16.00.16.00.16.0-6pclos20150.16.0-6pclos20150.16.0-6pclos2015libraw.solibraw_r.so/usr/lib64/lib64raw-devel-0.16.0-6pclos2015.x86_64.rpmB8695313fbf397508472c020cf4f52763RPMS.x86_64d   K 8X(Y4\\]d^B@BABEBJClib64raw100.16.06pclos2015Raw image decoder library (non-thread-safe)LibRaw is a library for reading RAW files obtained from digital photo cameras (CRW/CR2, NEF, RAF, DNG, and others). kSystem/Librarieslinuxx86_64libraw-0.16.0-6pclos2015.src.rpmlibraw.so.10()(64bit)lib64raw10lib64raw10(x86-64)  @@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libgomp.so.1()(64bit)libjasper.so.1()(64bit)libjpeg.so.8()(64bit)liblcms.so.1()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-10.16.0-6pclos20150.16.0-6pclos2015libraw.so.10libraw.so.10.0.0/usr/lib64/lib64raw10-0.16.0-6pclos2015.x86_64.rpm40c1f715da4d6744879fdc28c10e76adRPMS.x86_64d ! I @X0Y<\d]l^B@BABEBJClib64raw_r100.16.06pclos2015Raw image decoder library (thread-safe)LibRaw is a library for reading RAW files obtained from digital photo cameras (CRW/CR2, NEF, RAF, DNG, and others). kSystem/Librarieslinuxx86_64libraw-0.16.0-6pclos2015.src.rpmlibraw_r.so.10()(64bit)lib64raw_r10lib64raw_r10(x86-64)  @@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libgomp.so.1()(64bit)libjasper.so.1()(64bit)libjpeg.so.8()(64bit)liblcms.so.1()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-10.16.0-6pclos20150.16.0-6pclos2015libraw_r.so.10libraw_r.so.10.0.0/usr/lib64/lib64raw_r10-0.16.0-6pclos2015.x86_64.rpm835c740ca9502d3c7fccfdbe2041d35eRPMS.x86_64d  + Px |T | } XY\]^VB@^BABEBJClib64reiser4progs-1.0_41.0.74pclos2015Libraries needed by Reiser4 programsLibraries needed by Reiser4 programs.f{System/Kernel and hardwarelinuxx86_64reiser4progs-1.0.7-4pclos2015.src.rpmlib64reiser4progs-1.0libreiser4-1.0.so.7()(64bit)librepair-1.0.so.7()(64bit)lib64reiser4progs-1.0_4lib64reiser4progs-1.0_4(x86-64)   @@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libaal-1.0.so.5()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libreiser4-1.0.so.7()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)3.0.3-14.0-13.0.4-14.4.6-11.0.7-4pclos20151.0.7-4pclos20151.0.7-4pclos2015libreiser4-1.0.so.7libreiser4-1.0.so.7.0.0librepair-1.0.so.7librepair-1.0.so.7.0.0/lib64/lib64reiser4progs-1.0_4-1.0.7-4pclos2015.x86_64.rpm&19dbea5513c096a881994f9fc604522bRPMS.x86_64d  + `    XYB@&BA\BE`BJClib64reiser4progs-devel1.0.74pclos2015Development related files for reiser4progs librariesDevelopment related files for reiser4progs libraries.Development/Kernellinuxx86_64reiser4progs-1.0.7-4pclos2015.src.rpmreiser4progs-develdevel(libreiser4-1.0(64bit))devel(libreiser4-minimal-1.0(64bit))devel(librepair-1.0(64bit))lib64reiser4progs-devellib64reiser4progs-devel(x86-64)   @@@ rpmlib(VersionedDependencies)lib64reiser4progs-1.0_4lib64reiser4progs-minimal-1.0_0rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libaal-1.0(64bit))devel(libaal-minimal(64bit))devel(libreiser4-1.0(64bit))rpmlib(PayloadIsLzma)3.0.3-11.0.71.0.74.0-13.0.4-14.4.6-11.0.7-4pclos20151.0.7-4pclos20151.0.7-4pclos2015lib64reiser4progs-devel-1.0.7-4pclos2015.x86_64.rpma60e1c61b25459542d2b1155d444ef99RPMS.x86_64d"( 3 a    XY\]^LB@TBABEBJClib64reiser4progs-minimal-1.0_01.0.74pclos2015Reiser4 library with minimal memory footprintThis library is another version of Reiser4 library, with minimal memory footprint.System/Kernel and hardwarelinuxx86_64reiser4progs-1.0.7-4pclos2015.src.rpmlib64reiser4progs-minimal-1.0libreiser4-minimal-1.0.so.7()(64bit)lib64reiser4progs-minimal-1.0_0lib64reiser4progs-minimal-1.0_0(x86-64)   @@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libaal-minimal.so.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)3.0.3-14.0-13.0.4-14.4.6-11.0.7-4pclos20151.0.7-4pclos20151.0.7-4pclos2015libreiser4-minimal-1.0.so.7libreiser4-minimal-1.0.so.7.0.0/lib64/lib64reiser4progs-minimal-1.0_0-1.0.7-4pclos2015.x86_64.rpmi549483d983db94968456727f277010166RPMS.x86_641d!' 2 Pp tyXYB@BABEBJ%Clib64reiser4progs-static-devel1.0.74pclos2015Static reiser4progs librariesStatic reiser4progs libraries.RDevelopment/Kernellinuxx86_64reiser4progs-1.0.7-4pclos2015.src.rpmlib64reiser4progs-static-devellib64reiser4progs-static-devel(x86-64)   lib64reiser4progs-develrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.0.74.0-13.0.4-14.4.6-11.0.7-4pclos20151.0.7-4pclos2015lib64reiser4progs-static-devel-1.0.7-4pclos2015.x86_64.rpmD47cd86908d678a43906dc6cc02c89e23RPMS.x86_64d & G  ( 9 XpY\]^B@(BAXBE\BJ}Clib64revenge-devel0.0.41pclos2016Development files for librevengeThe librevenge-devel package contains libraries and header files for developing applications that use librevenge. Development/Clinuxx86_64librevenge-0.0.4-1pclos2016.src.rpmpkgconfig(librevenge-0.0)pkgconfig(librevenge-generators-0.0)pkgconfig(librevenge-stream-0.0)devel(librevenge-0.0(64bit))devel(librevenge-generators-0.0(64bit))devel(librevenge-stream-0.0(64bit))lib64revenge-devellib64revenge-devel(x86-64)   @@@@@@@ lib64revenge0rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(VersionedDependencies)pkgconfig(librevenge-0.0)devel(libgcc_s(64bit))devel(libm(64bit))devel(librevenge-0.0(64bit))devel(libstdc++(64bit))devel(libz(64bit))pkgconfigrpmlib(PayloadIsXz)0.0.4-1pclos20164.0-13.0.4-13.0.3-15.2-10.0.40.0.40.0.40.0.4-1pclos20160.0.4-1pclos2016librevenge-0.0.solibrevenge-generators-0.0.solibrevenge-stream-0.0.so/usr/lib64/lib64revenge-devel-0.0.4-1pclos2016.x86_64.rpm[bf49ed156dc20d3ec069ff2b1366ccc7RPMS.x86_64d ! R 2XY\]^B@BABEBJClib64revenge00.0.41pclos2016Base library for writing document import filterslibrevenge is a base library for writing document import filters. It has interfaces for text documents, vector graphics, spreadsheets and presentations. System/Librarieslinuxx86_64librevenge-0.0.4-1pclos2016.src.rpmlibrevenge-0.0.so.0()(64bit)librevenge-generators-0.0.so.0()(64bit)librevenge-stream-0.0.so.0()(64bit)lib64revenge0lib64revenge0(x86-64)  @@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)librevenge-0.0.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-10.0.4-1pclos20160.0.4-1pclos2016librevenge-0.0.so.0librevenge-0.0.so.0.0.4librevenge-generators-0.0.so.0librevenge-generators-0.0.so.0.0.4librevenge-stream-0.0.so.0librevenge-stream-0.0.so.0.0.4/usr/lib64/lib64revenge0-0.0.4-1pclos2016.x86_64.rpmd-b7c0d25c01d317e316752656d96a9d5fRPMS.x86_64d $ B` drxXXY\(]0^IB@UBABEBJClib64solv-devel0.6.231pclos2016Development files for libsolvDevelopment files for libsolv!Development/Clinuxx86_64libsolv-0.6.23-1pclos2016.src.rpmlibsolv-develpkgconfig(libsolv)devel(libsolv(64bit))devel(libsolvext(64bit))lib64solv-devellib64solv-devel(x86-64)   @@@@@@@@ rpmlib(VersionedDependencies)libsolv-toolslib64solv0cmakerpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libbz2(64bit))devel(libdb-5.3(64bit))devel(libexpat(64bit))devel(liblzma(64bit))devel(librpm(64bit))devel(libsolv(64bit))devel(libz(64bit))pkgconfigrpmlib(PayloadIsXz)3.0.3-10.6.23-1pclos20160.6.23-1pclos20164.0-13.0.4-15.2-10.6.23-1pclos20160.6.230.6.23-1pclos20160.6.23-1pclos2016libsolv.solibsolvext.so/usr/lib64/lib64solv-devel-0.6.23-1pclos2016.x86_64.rpm3dbb9c078f03a9ff1f939d107e2efe5aRPMS.x86_64)d   5L Pagnh8X\Yt\]^B@BABEBJClib64solv00.6.231pclos2016Libraries for libsolvLibraries for libsolv fSystem/Librarieslinuxx86_64libsolv-0.6.23-1pclos2016.src.rpmlibsolvext.so.0()(64bit)libsolvext.so.0(SOLV_1.0)(64bit)libsolv.so.0()(64bit)libsolv.so.0(SOLV_1.0)(64bit)lib64solv0lib64solv0(x86-64)  @@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libbz2.so.1()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libc.so.6(GLIBC_2.8)(64bit)libdb-5.3.so()(64bit)libexpat.so.1()(64bit)liblzma.so.5()(64bit)librpm.so.1()(64bit)libsolv.so.0()(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-10.6.23-1pclos20160.6.23-1pclos2016libsolv.so.0libsolvext.so.0/usr/lib64/lib64solv0-0.6.23-1pclos2016.x86_64.rpm/60d1ec446b82d7b257f7ffdec88bc077RPMS.x86_64d ' m (   XYB@0BA`BEdBJClib64spectrum-devel1.1.12pclos2015Development files for programs which will use the libspectrum libraryThis package provides the necessary development libraries and include files to allow you to develop with libspectrum.\Development/Clinuxx86_64libspectrum-1.1.1-2pclos2015.src.rpmlibspectrum-develdevel(libspectrum(64bit))lib64spectrum-devellib64spectrum-devel(x86-64)   @@@@@@ lib64spectrum8rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libaudiofile(64bit))devel(libbz2(64bit))devel(libgcrypt(64bit))devel(libglib-2.0(64bit))devel(libm(64bit))devel(libz(64bit))rpmlib(PayloadIsLzma)1.1.1-2pclos20153.0.3-14.0-13.0.4-14.4.6-11.1.1-2pclos20151.1.1-2pclos20151.1.1-2pclos2015lib64spectrum-devel-1.1.1-2pclos2015.x86_64.rpm(1e391505f24335661616020d996d9833RPMS.x86_64d " R @/XTY`\]^B@BABEBJClib64spectrum81.1.12pclos2015Library to work with ZX Spectrum emulator fileslibspectrum is a library which is designed to make the input and output of ZX Spectrum emulator files slightly easier than it would be otherwise. It should hopefully compile and run on Unix-based systems, Win32 and Mac OS X. Currently supported are: * Snapshots: .z80, .szx, .sna (all read/write), .zxs, .sp., .snp and +D snapshots (read only). * Tape images: .tzx, .tap (read/write) and Warajevo .tap (read only). * Input recordings: .rzx (read/write). * Timex cartridges: .dck (read only). * IDE hard disk images: .hdf (read/write). This package provides the libraries to handle ZX Spectrum emulator files.8System/Librarieslinuxx86_64libspectrum-1.1.1-2pclos2015.src.rpmlibspectrum.so.8()(64bit)lib64spectrum8lib64spectrum8(x86-64)  @@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libaudiofile.so.1()(64bit)libbz2.so.1()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libgcrypt.so.11()(64bit)libglib-2.0.so.0()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.1.1-2pclos20151.1.1-2pclos2015libspectrum.so.8libspectrum.so.8.1.0/usr/lib64/lib64spectrum8-1.1.1-2pclos2015.x86_64.rpm1$1eee9a7ab3a93c8a67a5a402ef040482RPMS.x86_64d # A x   XY\0]8^]B@iBABEBJClib64swscaler00.7.132pclos2014Shared library part of ffmpegffmpeg is a hyper fast realtime audio/video encoder, a streaming server and a generic audio and video file converter. It can grab from a standard Video4Linux video source and convert it into several file formats based on DCT/motion compensation encoding. Sound is compressed in MPEG audio layer 2 or using an AC3 compatible stream. Install libffmpeg if you want to encode multimedia streams.xSystem/Librarieslinuxx86_64ffmpeg0.7-0.7.13-2pclos2014.src.rpmlibswscale.so.0()(64bit)libswscale.so.0(LIBSWSCALE_0)(64bit)lib64swscaler0lib64swscaler0(x86-64)  @@@@@@@@ lib64avutil50rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libavutil.so.50()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)0.7.13-2pclos20144.0-13.0.4-14.4.6-10.7.13-2pclos20140.7.13-2pclos2014libswscale.so.0libswscale.so.0.14.1/usr/lib64/lib64swscaler0-0.7.13-2pclos2014.x86_64.rpmc842b3fd16cd93d6035e2cad5955e63cRPMS.x86_64d # P$ (8>Ec0jXY\]^B@-BA\BE`BJClib64synfig-devel1.06pclos2015Development headers and libraries for synfigsynfig is a vector based 2D animation renderer. It is designed to be capable of producing feature-film quality animation. This package contains the development files for the shared library provided by synfig. }Development/C++linuxx86_64synfig-1.0-6pclos2015.src.rpmsynfig-develpkgconfig(synfig)devel(libsynfig(64bit))lib64synfig-devellib64synfig-devel(x86-64)   @@@@@@@@@@@@@@@@@@@@@ rpmlib(VersionedDependencies)lib64synfig0rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pkgconfig(ETL)pkgconfig(cairo)pkgconfig(giomm-2.4)pkgconfig(glibmm-2.4)pkgconfig(libxml++-2.6)pkgconfig(mlt++)pkgconfig(pango)pkgconfig(pangocairo)pkgconfig(sigc++-2.0)devel(libcairo(64bit))devel(libgcc_s(64bit))devel(libgiomm-2.4(64bit))devel(libglibmm-2.4(64bit))devel(libltdl(64bit))devel(libm(64bit))devel(libmlt++(64bit))devel(libsigc-2.0(64bit))devel(libstdc++(64bit))devel(libxml++-2.6(64bit))devel(libz(64bit))pkgconfigrpmlib(PayloadIsXz)3.0.3-11.0-6pclos20154.0-13.0.4-15.2-11.0-6pclos20151.01.0-6pclos20151.0-6pclos2015synfig-configlibsynfig.so/usr/bin//usr/lib64/lib64synfig-devel-1.0-6pclos2015.x86_64.rpm19b70c85bdb7c9d33ba1c9393d2951e3RPMS.x86_64d  8  0l X8YD\d]l^B@BABEBJClib64synfig01.06pclos2015Shared library for synfigsynfig is a vector based 2D animation renderer. It is designed to be capable of producing feature-film quality animation. This package contains the shared library provided by synfig.JCSystem/Librarieslinuxx86_64synfig-1.0-6pclos2015.src.rpmlibsynfig.so.0()(64bit)lib64synfig0lib64synfig0(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libcairo.so.2()(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libgcc_s.so.1(GCC_4.0.0)(64bit)libgiomm-2.4.so.1()(64bit)libglibmm-2.4.so.1()(64bit)libltdl.so.7()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libmlt++.so.3()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libsigc-2.0.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.10)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)libxml++-2.6.so.2()(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-11.0-6pclos20151.0-6pclos2015libsynfig.so.0libsynfig.so.0.0.0/usr/lib64/lib64synfig0-1.0-6pclos2015.x86_64.rpm*vefa9c6c2585a479cc4d691d84ea4492fRPMS.x86_64ad & Y4 8HNUyiXY\]^B@BA0BE4BJUClib64synfigapp-devel1.04pclos2015Development headers and libraries for synfigstudiosynfig is a vector based 2D animation renderer. It is designed to be capable of producing feature-film quality animation. This package contains the development files for the shared library provided by synfigstudio.8Development/C++linuxx86_64synfigstudio-1.0-4pclos2015.src.rpmsynfigapp-develdevel(libsynfigapp(64bit))lib64synfigapp-devellib64synfigapp-devel(x86-64)   @@@@@@@@@ rpmlib(VersionedDependencies)lib64synfigapp0rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libcairo(64bit))devel(libgcc_s(64bit))devel(libglib-2.0(64bit))devel(libglibmm-2.4(64bit))devel(libm(64bit))devel(libsigc-2.0(64bit))devel(libstdc++(64bit))devel(libsynfig(64bit))devel(libxml++-2.6(64bit))rpmlib(PayloadIsXz)3.0.3-11.0-4pclos20154.0-13.0.4-15.2-11.0-4pclos20151.0-4pclos20151.0-4pclos2015libsynfigapp.so/usr/lib64/lib64synfigapp-devel-1.0-4pclos2015.x86_64.rpm2ab463e5f698228d88f4ba5c620d16d7RPMS.x86_64d ! A "FXY$\D]L^tB@BABEBJClib64synfigapp01.04pclos2015Shared library for synfigstudiosynfig is a vector based 2D animation renderer. It is designed to be capable of producing feature-film quality animation. This package contains the shared library provided by synfigstudio.5System/Librarieslinuxx86_64synfigstudio-1.0-4pclos2015.src.rpmlibsynfigapp.so.0()(64bit)lib64synfigapp0lib64synfigapp0(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.8)(64bit)libcairo.so.2()(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libglib-2.0.so.0()(64bit)libglibmm-2.4.so.1()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libsigc-2.0.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)libsynfig.so.0()(64bit)libxml++-2.6.so.2()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-11.0-4pclos20151.0-4pclos2015libsynfigapp.so.0libsynfigapp.so.0.0.0/usr/lib64/lib64synfigapp0-1.0-4pclos2015.x86_64.rpm iea3f7979e6a55765b6172b1c0bf99b3cRPMS.x86_64d % i TlXY(\X]\^iB@uBABEBJClib64talloc-devel2.1.51pclos2016Development files for library implementing Samba's memory allocatorDevelopment files for library implementing Samba's memory allocator.mDevelopment/Clinuxx86_64talloc-2.1.5-1pclos2016.src.rpmtalloc-develpkgconfig(talloc)devel(libtalloc(64bit))lib64talloc-devellib64talloc-devel(x86-64)   @ lib64talloc2rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pkgconfigrpmlib(PayloadIsXz)2.1.53.0.3-14.0-13.0.4-15.2-12.1.52.1.52.1.5-1pclos20162.1.5-1pclos2016libtalloc.so/usr/lib64/lib64talloc-devel-2.1.5-1pclos2016.x86_64.rpmZ.6e28176874bd1f62e6b8ae5226d34e46RPMS.x86_64d  N    XYX\]^B@BABEBJ Clib64talloc22.1.51pclos2016Library implementing Samba's memory allocatorLibrary implementing Samba's memory allocator.I(System/Librarieslinuxx86_64talloc-2.1.5-1pclos2016.src.rpmlibtalloc.so.2()(64bit)libtalloc.so.2(TALLOC_2.0.2)(64bit)libtalloc.so.2(TALLOC_2.0.3)(64bit)libtalloc.so.2(TALLOC_2.0.4)(64bit)libtalloc.so.2(TALLOC_2.0.5)(64bit)libtalloc.so.2(TALLOC_2.0.6)(64bit)libtalloc.so.2(TALLOC_2.0.7)(64bit)libtalloc.so.2(TALLOC_2.0.8)(64bit)libtalloc.so.2(TALLOC_2.1.0)(64bit)libtalloc.so.2(TALLOC_2.1.1)(64bit)libtalloc.so.2(TALLOC_2.1.2)(64bit)libtalloc.so.2(TALLOC_2.1.3)(64bit)libtalloc.so.2(TALLOC_2.1.4)(64bit)libtalloc.so.2(TALLOC_2.1.5)(64bit)lib64talloc2lib64talloc2(x86-64)  @@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.16)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-12.1.5-1pclos20162.1.5-1pclos2016libtalloc.so.2libtalloc.so.2.1.5/usr/lib64/lib64talloc2-2.1.5-1pclos2016.x86_64.rpm946e03af89e5a9b9a1d01af073640886RPMS.x86_64}d + v     B&X0 YT Z[\]^ B@BALBEPBJqClib64tbb-devel4.31.20140724.3pclos2015The Threading Building Blocks C++ headers and shared development librariesHeader files and shared object symlinks for the Threading Building Blocks (TBB) C++ libraries. Development/C++linuxx86_64tbb-4.3-1.20140724.3pclos2015.src.rpmtbb-develpkgconfig(tbb)pkgconfig(tbbmalloc)pkgconfig(tbbmalloc_proxy)devel(libtbb(64bit))devel(libtbbmalloc(64bit))devel(libtbbmalloc_proxy(64bit))lib64tbb-devellib64tbb-devel(x86-64)   @@@@@ lib64tbb2rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libdl(64bit))devel(libgcc_s(64bit))devel(libstdc++(64bit))devel(libtbbmalloc(64bit))pkgconfigrpmlib(PayloadIsLzma)4.3-1.20140724.3pclos20153.0.3-14.0-13.0.4-14.4.6-1tbb-devel4.3-1.20140724.3pclos20154.3.04.3.04.3.04.3-1.20140724.3pclos20154.3-1.20140724.3pclos20154.1-1.20121003.1libtbb.solibtbbmalloc.solibtbbmalloc_proxy.so/usr/lib64/lib64tbb-devel-4.3-1.20140724.3pclos2015.x86_64.rpmi=03c2fa8c92c309b26d5e727944fdf1a9RPMS.x86_64d  & V\ `qw~dyBXYZ[\]^RB@^BABEBJClib64tbb24.31.20140724.3pclos2015Library to abstract low-level threading detailsThreading Building Blocks (TBB) is a C++ runtime library that abstracts the low-level threading details necessary for optimal multi-core performance. It uses common C++ templates and coding style to eliminate tedious threading implementation work. TBB requires fewer lines of code to achieve parallelism than other threading models. The applications you write are portable across platforms. Since the library is also inherently scalable, no code maintenance is required as more processor cores become available.System/Librarieslinuxx86_64tbb-4.3-1.20140724.3pclos2015.src.rpmlibtbb.so.2()(64bit)libtbbmalloc.so.2()(64bit)libtbbmalloc_proxy.so.2()(64bit)lib64tbb2lib64tbb2(x86-64)   @@@@@@@@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)librt.so.1()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libtbbmalloc.so.2()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)3.0.3-14.0-13.0.4-14.4.6-1tbb4.3-1.20140724.3pclos20154.3-1.20140724.3pclos20154.1-1.20121003.1libtbb.so.2libtbbmalloc.so.2libtbbmalloc_proxy.so.2/usr/lib64/lib64tbb2-4.3-1.20140724.3pclos2015.x86_64.rpm367979ec58dfe40f1e9f20aed432f9b9RPMS.x86_64d " Q (XY\L]P^ZB@fBABEBJClib64tdb-devel1.3.91pclos2016Library implementing Samba's embedded databaseLibrary implementing Samba's embedded databaseuDevelopment/Clinuxx86_64tdb-1.3.9-1pclos2016.src.rpmtdb-develpkgconfig(tdb)devel(libtdb(64bit))lib64tdb-devellib64tdb-devel(x86-64)   @ rpmlib(VersionedDependencies)lib64tdb1rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pkgconfigrpmlib(PayloadIsXz)3.0.3-11.3.9-1pclos20164.0-13.0.4-15.2-1lib64smbclient0-devel3.2.6-31.3.9-1pclos20161.3.91.3.9-1pclos20161.3.9-1pclos2016libtdb.so/usr/lib64/lib64tdb-devel-1.3.9-1pclos2016.x86_64.rpm(d8dee36e36dcf59d1f3267faeedc5b31RPMS.x86_64d   L|   : XXY\]^ B@,BATBEXBJyClib64tdb11.3.91pclos2016Library implementing Samba's embedded databaseLibrary implementing Samba's embedded databaseJ`System/Librarieslinuxx86_64tdb-1.3.9-1pclos2016.src.rpmlibtdb.so.1()(64bit)libtdb.so.1(TDB_1.2.10)(64bit)libtdb.so.1(TDB_1.2.11)(64bit)libtdb.so.1(TDB_1.2.12)(64bit)libtdb.so.1(TDB_1.2.13)(64bit)libtdb.so.1(TDB_1.2.1)(64bit)libtdb.so.1(TDB_1.2.2)(64bit)libtdb.so.1(TDB_1.2.3)(64bit)libtdb.so.1(TDB_1.2.4)(64bit)libtdb.so.1(TDB_1.2.5)(64bit)libtdb.so.1(TDB_1.2.6)(64bit)libtdb.so.1(TDB_1.2.7)(64bit)libtdb.so.1(TDB_1.2.8)(64bit)libtdb.so.1(TDB_1.2.9)(64bit)libtdb.so.1(TDB_1.3.0)(64bit)libtdb.so.1(TDB_1.3.1)(64bit)libtdb.so.1(TDB_1.3.2)(64bit)libtdb.so.1(TDB_1.3.3)(64bit)libtdb.so.1(TDB_1.3.4)(64bit)libtdb.so.1(TDB_1.3.5)(64bit)libtdb.so.1(TDB_1.3.6)(64bit)libtdb.so.1(TDB_1.3.7)(64bit)libtdb.so.1(TDB_1.3.8)(64bit)libtdb.so.1(TDB_1.3.9)(64bit)lib64tdb1lib64tdb1(x86-64)  @@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.8)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.12)(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-11.3.9-1pclos20161.3.9-1pclos2016libtdb.so.1libtdb.so.1.3.9/usr/lib64/lib64tdb1-1.3.9-1pclos2016.x86_64.rpm40ee2aa507c1e7905b0bcd47a2040f10RPMS.x86_64 d & ^ <\ X<YP\]^B@BABEBJClib64tevent-devel0.9.266pclos2016Development files for Samba4's event management libraryDevelopment files for Samba4's event management library6Development/Clinuxx86_64tevent-0.9.26-6pclos2016.src.rpmtevent-develpkgconfig(tevent)devel(libtevent(64bit))lib64tevent-devellib64tevent-devel(x86-64)   @@@ rpmlib(VersionedDependencies)lib64tevent0rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pkgconfig(talloc)devel(libtalloc(64bit))pkgconfigrpmlib(PayloadIsXz)3.0.3-10.9.26-6pclos20164.0-13.0.4-15.2-10.9.26-6pclos20160.9.260.9.26-6pclos20160.9.26-6pclos2016libtevent.so/usr/lib64/lib64tevent-devel-0.9.26-6pclos2016.x86_64.rpm>ad928a8014f2f058a5681d83c21a12f6RPMS.x86_64d ! Ch l}   XY8\p]x^B@BABEBJClib64tevent00.9.266pclos2016Samba4's event management librarySamba4's event management librarySystem/Librarieslinuxx86_64tevent-0.9.26-6pclos2016.src.rpmlibtevent.so.0()(64bit)libtevent.so.0(TEVENT_0.9.10)(64bit)libtevent.so.0(TEVENT_0.9.11)(64bit)libtevent.so.0(TEVENT_0.9.12)(64bit)libtevent.so.0(TEVENT_0.9.13)(64bit)libtevent.so.0(TEVENT_0.9.14)(64bit)libtevent.so.0(TEVENT_0.9.15)(64bit)libtevent.so.0(TEVENT_0.9.16)(64bit)libtevent.so.0(TEVENT_0.9.17)(64bit)libtevent.so.0(TEVENT_0.9.18)(64bit)libtevent.so.0(TEVENT_0.9.19)(64bit)libtevent.so.0(TEVENT_0.9.20)(64bit)libtevent.so.0(TEVENT_0.9.21)(64bit)libtevent.so.0(TEVENT_0.9.22)(64bit)libtevent.so.0(TEVENT_0.9.23)(64bit)libtevent.so.0(TEVENT_0.9.24)(64bit)libtevent.so.0(TEVENT_0.9.25)(64bit)libtevent.so.0(TEVENT_0.9.26)(64bit)libtevent.so.0(TEVENT_0.9.9)(64bit)lib64tevent0lib64tevent0(x86-64)  @@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.15)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.2)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libtalloc.so.2()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-10.9.26-6pclos20160.9.26-6pclos2016libtevent.so.0libtevent.so.0.9.26/usr/lib64/lib64tevent0-0.9.26-6pclos2016.x86_64.rpm`_0a1b64251dae312c93bc6641512f9c66RPMS.x86_64Ed ' F d  S XY\]^B@BABEBJ9Clib64tinyxml2-devel2.1.05pclos2015Development files for tinyxml2This package contains the libraries and header files that are needed for writing applications with the tinyxml2 library.=Development/C++linuxx86_64tinyxml2-2.1.0-5pclos2015.src.rpmpkgconfig(tinyxml2)devel(libtinyxml2(64bit))lib64tinyxml2-devellib64tinyxml2-devel(x86-64)   @@@@ lib64tinyxml2_2rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(VersionedDependencies)devel(libgcc_s(64bit))devel(libm(64bit))devel(libstdc++(64bit))pkgconfigrpmlib(PayloadIsLzma)2.1.0-5pclos20154.0-13.0.4-13.0.3-14.4.6-12.1.02.1.0-5pclos20152.1.0-5pclos2015libtinyxml2.so/usr/lib64/lib64tinyxml2-devel-2.1.0-5pclos2015.x86_64.rpmm9616819813bfcc66a972b98f9bbbb085RPMS.x86_64d # N @|B.X@YLZp[t\|]^B@BABEBJ Clib64tinyxml2_22.1.05pclos2015Simple, small and efficient C++ XML parserTinyXML-2 is a simple, small, efficient, C++ XML parser that can be easily integrated into other programs. It uses a Document Object Model (DOM), meaning the XML data is parsed into a C++ objects that can be browsed and manipulated, and then written to disk or another output stream. TinyXML-2 doesn't parse or use DTDs (Document Type Definitions) nor XSLs (eXtensible Stylesheet Language). TinyXML-2 uses a similar API to TinyXML-1, But the implementation of the parser was completely re-written to make it more appropriate for use in a game. It uses less memory, is faster, and uses far fewer memory allocations.;System/Librarieslinuxx86_64tinyxml2-2.1.0-5pclos2015.src.rpmlibtinyxml2.so.2()(64bit)lib64tinyxml2_2lib64tinyxml2_2(x86-64)   @@@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)3.0.3-14.0-13.0.4-14.4.6-1lib64tinyxml222.1.0-5pclos20152.1.0-5pclos20152.1.0-2libtinyxml2.so.2libtinyxml2.so.2.1.0/usr/lib64/lib64tinyxml2_2-2.1.0-5pclos2015.x86_64.rpmcIafbca85a4c08f2778b25be49c804c608RPMS.x86_64]d  ?  @ l  XY\]^B@BA,BE0BJQClib64usbip00.1.71pclos2016Shared library for USB/IP utilsThe USB/IP Project aims to develop a general USB device sharing system over IP network. To share USB devices between computers with their full functionality, USB/IP encapsulates "USB requests" into IP packets and transmits them between computers. Original USB device drivers and applications can be also used for remote USB devices without any modification of them. A computer can use remote USB devices as if they were directly attached; for example, we can: - USB storage devices: fdisk, mkfs, mount/umount, file operations, play a DVD movie and record a DVD-R media. - USB keyboards and USB mice: use with linux console and X Window System. - USB webcams and USB speakers: view webcam, capture image data and play some music. - USB printers, USB scanners, USB serial converters and USB Ethernet interfaces: ok, use fine. This package contains shared library for USB/IP utils.*System/Librarieslinuxx86_64usbip-0.1.7-1pclos2016.src.rpmlibusbip.so.0()(64bit)lib64usbip0lib64usbip0(x86-64)  @@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libsysfs.so.2()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-10.1.7-1pclos20160.1.7-1pclos2016libusbip.so.0libusbip.so.0.0.1/usr/lib64/lib64usbip0-0.1.7-1pclos2016.x86_64.rpm`(b291b8a0a4e0747244f2894be69fffe1RPMS.x86_64Qd % G #BHXxY\]^B@BA BE$BJEClib64usbip0-devel0.1.71pclos2016Development files for lib64usbip0The USB/IP Project aims to develop a general USB device sharing system over IP network. To share USB devices between computers with their full functionality, USB/IP encapsulates "USB requests" into IP packets and transmits them between computers. Original USB device drivers and applications can be also used for remote USB devices without any modification of them. A computer can use remote USB devices as if they were directly attached; for example, we can: - USB storage devices: fdisk, mkfs, mount/umount, file operations, play a DVD movie and record a DVD-R media. - USB keyboards and USB mice: use with linux console and X Window System. - USB webcams and USB speakers: view webcam, capture image data and play some music. - USB printers, USB scanners, USB serial converters and USB Ethernet interfaces: ok, use fine. This package contains the libraries and header files needed to develop programs which make use of usbip.Development/Clinuxx86_64usbip-0.1.7-1pclos2016.src.rpmusbip-devellibusbip-develdevel(libusbip(64bit))lib64usbip0-devellib64usbip0-devel(x86-64)   @ rpmlib(VersionedDependencies)lib64usbip0rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libsysfs(64bit))rpmlib(PayloadIsXz)3.0.3-10.1.7-1pclos20164.0-13.0.4-15.2-10.1.7-1pclos20160.1.7-1pclos20160.1.7-1pclos20160.1.7-1pclos2016libusbip.so/usr/lib64/lib64usbip0-devel-0.1.7-1pclos2016.x86_64.rpmEe16639f3073688239efa94770d2f3567RPMS.x86_64%d! , N   'F9XhYxB@BABEBJClib64usbip0-static-devel0.1.71pclos2016Development files for lib64usbip0The USB/IP Project aims to develop a general USB device sharing system over IP network. To share USB devices between computers with their full functionality, USB/IP encapsulates "USB requests" into IP packets and transmits them between computers. Original USB device drivers and applications can be also used for remote USB devices without any modification of them. A computer can use remote USB devices as if they were directly attached; for example, we can: - USB storage devices: fdisk, mkfs, mount/umount, file operations, play a DVD movie and record a DVD-R media. - USB keyboards and USB mice: use with linux console and X Window System. - USB webcams and USB speakers: view webcam, capture image data and play some music. - USB printers, USB scanners, USB serial converters and USB Ethernet interfaces: ok, use fine. This package contains the libraries and header files needed to develop programs which make use of usbip.O7Development/Clinuxx86_64usbip-0.1.7-1pclos2016.src.rpmlibusbip-static-develusbip-static-devellib64usbip0-static-devellib64usbip0-static-devel(x86-64)    rpmlib(VersionedDependencies)usbip-develrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)3.0.3-10.1.7-1pclos20164.0-13.0.4-15.2-10.1.7-1pclos20160.1.7-1pclos20160.1.7-1pclos20160.1.7-1pclos2016lib64usbip0-static-devel-0.1.7-1pclos2016.x86_64.rpmTa16f27195f5acfe1654eaba6de013595RPMS.x86_64d * J HX Y \h]l^~B@BABEBJClib64vacuumutils-devel1.2.51pclos2016Development files for Vacuum-IMThis package includes files needed to develop Vacuum-IM modules.;Development/C++linuxx86_64vacuum-im-1.2.5-1pclos2016.src.rpmvacuum-im-develvacuumutils-develdevel(libvacuumutils(64bit))lib64vacuumutils-devellib64vacuumutils-devel(x86-64)   @@@@@@@@@ lib64vacuumutils1.17rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libgcc_s(64bit))devel(libminizip(64bit))devel(libQtCore(64bit))devel(libQtGui(64bit))devel(libQtNetwork(64bit))devel(libQtXml(64bit))devel(libstdc++(64bit))devel(libX11(64bit))devel(libXss(64bit))rpmlib(PayloadIsXz)1.2.5-1pclos20163.0.3-14.0-13.0.4-15.2-11.2.5-1pclos20161.2.5-1pclos20161.2.5-1pclos20161.2.5-1pclos2016libvacuumutils.so/usr/lib64/lib64vacuumutils-devel-1.2.5-1pclos2016.x86_64.rpmNc750995ed3b08dc95e28a5e93d50c7aeRPMS.x86_64Md ( E (tPXtY\]^B@BABE BJAClib64vacuumutils1.171.2.51pclos2016Shared library for Vacuum-IMThis package includes shared libraris needed to work Vacuum-IM program. System/Librarieslinuxx86_64vacuum-im-1.2.5-1pclos2016.src.rpmlibvacuumutils.so.1.17()(64bit)lib64vacuumutils1.17lib64vacuumutils1.17(x86-64)  @@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libminizip.so.1()(64bit)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libQtNetwork.so.4()(64bit)libQtXml.so.4()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libX11.so.6()(64bit)libXss.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-11.2.5-1pclos20161.2.5-1pclos2016libvacuumutils.so.1.17libvacuumutils.so.1.17.0/usr/lib64/lib64vacuumutils1.17-1.2.5-1pclos2016.x86_64.rpm$7ec264afd7c4d3860e37568c1cf4f2e3RPMS.x86_64d 2 f DXY \X]\^hB@tBABEBJClib64vreen-devel0.9.50.git20140906.3pclos2015Development files for vk.com API Qt wrapper libraryDevelopment files for vreen library.w&Development/C++linuxx86_64vreen-0.9.5-0.git20140906.3pclos2015.src.rpmpkgconfig(vreen)pkgconfig(vreenoauth)devel(libvreen(64bit))lib64vreen-devellib64vreen-devel(x86-64)   @@@@@@@@@@ lib64vreen0rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(VersionedDependencies)pkgconfig(QtCore)pkgconfig(QtNetwork)pkgconfig(QtWebKit)pkgconfig(vreen)devel(libQtCore(64bit))devel(libQtGui(64bit))devel(libQtNetwork(64bit))devel(libgcc_s(64bit))devel(libstdc++(64bit))pkgconfigrpmlib(PayloadIsLzma)0.9.54.0-13.0.4-13.0.3-14.4.6-10.9.50.9.50.9.5-0.git20140906.3pclos20150.9.5-0.git20140906.3pclos2015libvreen.so/usr/lib64/lib64vreen-devel-0.9.5-0.git20140906.3pclos2015.x86_64.rpm67fc5e3018ab130da2b4018100b792aaRPMS.x86_64d - O PXY\(]0^PB@\BABEBJClib64vreen00.9.50.git20140906.3pclos2015Qt wrapper library for vk.com APIQt wrapper library for VKontakte social network (vk.com) API.~System/Librarieslinuxx86_64vreen-0.9.5-0.git20140906.3pclos2015.src.rpmlibvreen.so.0()(64bit)lib64vreen0lib64vreen0(x86-64)  @@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libQtCore.so.4()(64bit)libQtGui.so.4()(64bit)libQtNetwork.so.4()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.9.5-0.git20140906.3pclos20150.9.5-0.git20140906.3pclos2015libvreen.so.0libvreen.so.0.9.5/usr/lib64/lib64vreen0-0.9.5-0.git20140906.3pclos2015.x86_64.rpm(f90fa281e32553a4cc133af9e730b442RPMS.x86_64Id " Cx | H F X|Y\]^B@BABEBJ=Clib64wps-devel0.4.22pclos2016Files for developing with libwpsIncludes and definitions for developing with libwps.Development/C++linuxx86_64libwps-0.4.2-2pclos2016.src.rpmlibwps-develpkgconfig(libwps-0.4)devel(libwps-0.4(64bit))lib64wps-devellib64wps-devel(x86-64)   @@@@@@ lib64wps0.4_4rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pkgconfig(librevenge-0.0)devel(libgcc_s(64bit))devel(libm(64bit))devel(librevenge-0.0(64bit))devel(libstdc++(64bit))pkgconfigrpmlib(PayloadIsXz)0.4.2-2pclos20163.0.3-14.0-13.0.4-15.2-10.4.2-2pclos20160.4.20.4.2-2pclos20160.4.2-2pclos2016libwps-0.4.so/usr/lib64/lib64wps-devel-0.4.2-2pclos2016.x86_64.rpm)77af79eda4340c864459cbd92602f449RPMS.x86_64d ! m "`B XY(ZL[P\T]\^B@BABEBJClib64wps0.4_40.4.22pclos2016Library for reading and converting Microsoft Works word processor documentslibwps is a library for import of Microsoft Works text documents, spreadsheets and (in a limited way) databases.PSystem/Librarieslinuxx86_64libwps-0.4.2-2pclos2016.src.rpmlibwps-0.4.so.4()(64bit)lib64wps0.4_4lib64wps0.4_4(x86-64)  @@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libgcc_s.so.1(GCC_4.0.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)librevenge-0.0.so.0()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-1lib64wps-0.1_10.4.2-2pclos20160.4.2-2pclos2016libwps-0.4.so.4libwps-0.4.so.4.0.2/usr/lib64/lib64wps0.4_4-0.4.2-2pclos2016.x86_64.rpmL8023873f4ed850f2624f34920dc5bcecRPMS.x86_64-d $ 9d hy  ' DHUX\Yh\]^B@BABEBJ!Clib64xnconfig200.20.02pclos2017XNeur shared libraryShared libraries for the package XNeur.System/Librarieslinuxx86_64xneur-0.20.0-2pclos2017.src.rpmlibxnconfig.so.20()(64bit)lib64xnconfig20lib64xnconfig20(x86-64)  @@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libpthread.so.0()(64bit)libX11.so.6()(64bit)libxneur.so.20()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-1lib64xneur170.17.00.20.0-2pclos20170.20.0-2pclos2017libxnconfig.so.20libxnconfig.so.20.0.0/usr/lib64/lib64xnconfig20-0.20.0-2pclos2017.x86_64.rpm=3044158333efcde9d8825e10be3a82d8RPMS.x86_64Yd % Al p<gXYB@BA(BE,BJMClib64xneur-devel0.20.02pclos2017Development files for xneurDevelopment files for the package XNeur.GDevelopment/X11linuxx86_64xneur-0.20.0-2pclos2017.src.rpmxneur-develpkgconfig(xnconfig)pkgconfig(xneur)devel(libxnconfig(64bit))devel(libxneur(64bit))lib64xneur-devellib64xneur-devel(x86-64)   @@@@@@@@@@@@@@@ lib64xneur20lib64xnconfig20rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pkgconfig(libpcre)devel(libdl(64bit))devel(libenchant(64bit))devel(libglib-2.0(64bit))devel(libgobject-2.0(64bit))devel(libgstreamer-1.0(64bit))devel(libnotify(64bit))devel(libpcre(64bit))devel(libX11(64bit))devel(libXi(64bit))devel(libxneur(64bit))devel(libxosd(64bit))devel(libXtst(64bit))devel(libz(64bit))pkgconfigrpmlib(PayloadIsXz)0.20.00.20.03.0.3-14.0-13.0.4-15.2-10.20.00.20.00.20.00.20.0-2pclos20170.20.0-2pclos2017lib64xneur-devel-0.20.0-2pclos2017.x86_64.rpm 1b24977d792d647e712e4bc713e3870cRPMS.x86_64d ! 6` du{@XY\] ^BB@NBAxBE|BJClib64xneur200.20.02pclos2017XNeur shared libraryShared libraries for the package XNeur.System/Librarieslinuxx86_64xneur-0.20.0-2pclos2017.src.rpmlibxneur.so.20()(64bit)lib64xneur20lib64xneur20(x86-64)  @@@@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.4)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libenchant.so.1()(64bit)libglib-2.0.so.0()(64bit)libgobject-2.0.so.0()(64bit)libgstreamer-1.0.so.0()(64bit)libnotify.so.4()(64bit)libpcre.so.1()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libX11.so.6()(64bit)libXi.so.6()(64bit)libxosd.so.2()(64bit)libXtst.so.6()(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-10.20.0-2pclos20170.20.0-2pclos2017libxneur.so.20libxneur.so.20.0.0/usr/lib64/lib64xneur20-0.20.0-2pclos2017.x86_64.rpmVd75946c39cdd1987009281117e358d06RPMS.x86_64]d ' F h  X XY\]^B@BA,BE0BJQClib64yaml-cpp-devel0.5.13pclos2015Development files for yaml-cppThe yaml-cpp-devel package contains libraries and header files for developing applications that use yaml-cpp.aSystem/Librarieslinuxx86_64yaml-cpp-0.5.1-3pclos2015.src.rpmyaml-cpp-develpkgconfig(yaml-cpp)devel(libyaml-cpp(64bit))lib64yaml-cpp-devellib64yaml-cpp-devel(x86-64)   @@@@ lib64yaml-cpp0.5rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libgcc_s(64bit))devel(libm(64bit))devel(libstdc++(64bit))pkgconfigrpmlib(PayloadIsLzma)0.5.1-3pclos20153.0.3-14.0-13.0.4-14.4.6-10.5.1-3pclos20150.5.10.5.1-3pclos20150.5.1-3pclos2015libyaml-cpp.so/usr/lib64/lib64yaml-cpp-devel-0.5.1-3pclos2015.x86_64.rpmT10513475481b37727980915ad44087ceRPMS.x86_64 d $ @ \X@YL\p]x^B@BABEBJClib64yaml-cpp0.50.5.13pclos2015Shared library for yaml-cppyaml-cpp is a YAML parser and emitter in C++ written around the YAML 1.2 spec.xSystem/Librarieslinuxx86_64yaml-cpp-0.5.1-3pclos2015.src.rpmlibyaml-cpp.so.0.5()(64bit)lib64yaml-cpp0.5lib64yaml-cpp0.5(x86-64)  @@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.5.1-3pclos20150.5.1-3pclos2015libyaml-cpp.so.0.5libyaml-cpp.so.0.5.1/usr/lib64/lib64yaml-cpp0.5-0.5.1-3pclos2015.x86_64.rpmu d0bea81ea35b01c5f19dc48a1e7f2a2fRPMS.x86_64d ) C 0LXY$\`]d^qB@}BABEBJClib64zipios++-devel0.1.5.91pclos2014Header files for zipios++The header files are only needed for development of programs using the zipios++.Development/C++linuxx86_64zipios++-0.1.5.9-1pclos2014.src.rpmzipios++-develdevel(libzipios(64bit))lib64zipios++-devellib64zipios++-devel(x86-64)    rpmlib(VersionedDependencies)zipios++libstdc++-develzlib-develrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)3.0.3-10.1.5.9-1pclos20144.0-13.0.4-14.4.6-10.1.5.9-1pclos20140.1.5.9-1pclos20140.1.5.9-1pclos2014libzipios.so/usr/lib64/lib64zipios++-devel-0.1.5.9-1pclos2014.x86_64.rpmr2b7944c902b60b474cacc55ffa15452dRPMS.x86_64yd $ gh l}wXY\]^B@BAHBELBJmClib64zipios++00.1.5.91pclos2014A java.util.zip-like C++ library for reading and writing Zip filesZipios++ is a java.util.zip-like C++ library for reading and writing Zip files. Access to individual entries is provided through standard C++ iostreams. A simple read-only virtual file system that mounts regular directories and zip files is also providedgSystem/Librarieslinuxx86_64zipios++-0.1.5.9-1pclos2014.src.rpmzipios++libzipios.so.0()(64bit)lib64zipios++0lib64zipios++0(x86-64)    rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)3.0.3-14.0-13.0.4-14.4.6-10.1.5.9-1pclos20140.1.5.9-1pclos20140.1.5.9-1pclos2014libzipios.so.0libzipios.so.0.0.0/usr/lib64/lib64zipios++0-0.1.5.9-1pclos2014.x86_64.rpmb6db2308d475ab6e72f5becce098fecfRPMS.x86_64ed" - X \  ^ XY\]^B@BA4BE8BJYClib64zita-convolver-devel3.1.01pclos2015zita-convolver library development headersDevelopment files needed to build applications against libzita-convolver.-Soundlinuxx86_64libzita-convolver-3.1.0-1pclos2015.src.rpmlibzita-convolver-develdevel(libzita-convolver(64bit))lib64zita-convolver-devellib64zita-convolver-devel(x86-64)   @@@@ lib64zita-convolver3rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libfftw3f(64bit))devel(libgcc_s(64bit))devel(libm(64bit))devel(libstdc++(64bit))rpmlib(PayloadIsLzma)3.1.0-1pclos20153.0.3-14.0-13.0.4-14.4.6-13.1.0-1pclos20153.1.0-1pclos20153.1.0-1pclos2015libzita-convolver.so/usr/lib64/lib64zita-convolver-devel-3.1.0-1pclos2015.x86_64.rpm=220a571798c05448e34deeaea9a14faaRPMS.x86_64d ( ^@ DJPWXY\,]4^fB@rBABEBJClib64zita-convolver33.1.01pclos2015Audio convolution engine library needed by jconvolverConvolution engine library for use with jconvolver. Jconvolver is a Convolution Engine for JACK using FFT-based partitioned convolution with multiple partition sizes. It is mainly used to create realistic acoustic environments for sounds sent to its input. Jconvolver uses a configurable smallest partition size at the start of the impulse response, and longer ones further on. This it allows long impulse responses along with minimal or even zero delay at a reasonable CPU load.iSoundlinuxx86_64libzita-convolver-3.1.0-1pclos2015.src.rpmlibzita-convolver.so.3()(64bit)lib64zita-convolver3lib64zita-convolver3(x86-64)  @@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libfftw3f.so.3()(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-13.1.0-1pclos20153.1.0-1pclos2015libzita-convolver.so.3libzita-convolver.so.3.1.0/usr/lib64/lib64zita-convolver3-3.1.0-1pclos2015.x86_64.rpm7le3e6597ad4767c865cf50462179ad2feRPMS.x86_64Yd" - e pVXY\]^B@BA(BE,BJMClib64zita-resampler-devel0.1.11pclos2015Development libraries and headers for libzita-resamplerThis package contains the headers and development libraries for libzita-resampler.Soundlinuxx86_64libzita-resampler-0.1.1-1pclos2015.src.rpmlibzita-resampler-develdevel(libzita-resampler(64bit))lib64zita-resampler-devellib64zita-resampler-devel(x86-64)   @@@ lib64zita-resampler2rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libgcc_s(64bit))devel(libm(64bit))devel(libstdc++(64bit))rpmlib(PayloadIsLzma)0.1.1-1pclos20153.0.3-14.0-13.0.4-14.4.6-10.1.1-1pclos20150.1.1-1pclos20150.1.1-1pclos2015libzita-resampler.so/usr/lib64/lib64zita-resampler-devel-0.1.1-1pclos2015.x86_64.rpmWaa96dac1fd11a786095267112e1cf33aRPMS.x86_64d ( Z "tXY\]^0B@FBAxBE|BJClib64zita-resampler20.1.11pclos2015Fast, high-quality sample rate conversion libraryzita-resampler is a C++ library for resampling audio signals. It is designed to be used within a real-time processing context, to be fast, and to provide high-quality sample rate conversion. The library operates on signals represented in single-precision floating point format. For multichannel operation both the input and output signals are assumed to be stored as interleaved samplesSoundlinuxx86_64libzita-resampler-0.1.1-1pclos2015.src.rpmlibzita-resampler.so.0()(64bit)lib64zita-resampler2lib64zita-resampler2(x86-64)  @@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)librt.so.1()(64bit)libsndfile.so.1()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libzita-resampler.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.1.1-1pclos20150.1.1-1pclos2015zita-resamplelibzita-resampler.so.0libzita-resampler.so.0.1.1/usr/bin//usr/lib64/lib64zita-resampler2-0.1.1-1pclos2015.x86_64.rpmOv7867f072049492560ec5f33bc7abbb00RPMS.x86_64qd  M| (BXYZ [B@BA@BEDBJeClibaal-devel1.0.56pclos2015Development related files for libaal libraryDevelopment related files for libaal library.Development/Clinuxx86_64libaal-1.0.5-6pclos2015.src.rpmdevel(libaal-1.0(64bit))devel(libaal-minimal(64bit))libaal-devellibaal-devel(x86-64)   lib64aal-1.0_5lib64aal-minimal0rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.0.51.0.54.0-13.0.4-14.4.6-1libaal3-devellibaal2-devel1.0.5-6pclos20151.0.5-6pclos2015libaal-devel-1.0.5-6pclos2015.x86_64.rpm83557bbb7fd6adc82e7fe23817a0e8274RPMS.x86_64d ' =X \jpw6BRX|YZ[B@BABEBJ Clibaal-static-devel1.0.56pclos2015Static libaal libraryThe static libaal library.Q(Development/Clinuxx86_64libaal-1.0.5-6pclos2015.src.rpmlibaal-static-devellibaal-static-devel(x86-64)   libaal-develrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)1.0.54.0-13.0.4-14.4.6-1libaal3-static-devellibaal2-static-devel1.0.5-6pclos20151.0.5-6pclos2015libaal-static-devel-1.0.5-6pclos2015.x86_64.rpmF191ec2248784a2ec91a9725b99658dfbRPMS.x86_64Ed& 1 P4 8X^e  . XhYx\]^B@BABEBJ9Clibcpuid-devel0.1.0+git.2014.08.041pclos2015Development files for libcpuidThe libcpuid-devel package contains libraries and header files for developing applications that use libcpuid. For details about the programming API, please see the docs on the project's site (http://libcpuid.sourceforge.net/)Development/Libraries/C and C++linuxx86_64libcpuid-0.1.0+git.2014.08.04-1pclos2015.src.rpmpkgconfig(libcpuid)devel(libcpuid(64bit))libcpuid-devellibcpuid-devel(x86-64)   @@@@@@@ libcpuid11rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(VersionedDependencies)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libcpuid.so.11()(64bit)rtld(GNU_HASH)pkgconfigrpmlib(PayloadIsLzma)0.1.0+git.2014.08.044.0-13.0.4-13.0.3-14.4.6-10.2.10.1.0+git.2014.08.04-1pclos20150.1.0+git.2014.08.04-1pclos2015cpuid_tool/usr/bin/libcpuid-devel-0.1.0+git.2014.08.04-1pclos2015.x86_64.rpm/W42ed14ede1b63ac13115838451fe1ab0RPMS.x86_64d " - Q ( \  XY\ ]^6B@BBAxBE|BJClibcpuid110.1.0+git.2014.08.041pclos2015Provides CPU identification for x86Libcpuid provides CPU identification for the x86 (and x86_64).Development/Libraries/C and C++linuxx86_64libcpuid-0.1.0+git.2014.08.04-1pclos2015.src.rpmlibcpuid.so.11()(64bit)libcpuid11libcpuid11(x86-64)  @@@@@@@@ /sbin/ldconfig/sbin/ldconfigrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.1.0+git.2014.08.04-1pclos20150.1.0+git.2014.08.04-1pclos2015libcpuid.so.11libcpuid.so.11.1.1/usr/lib64/libcpuid11-0.1.0+git.2014.08.04-1pclos2015.x86_64.rpmIebbbdea55049a1a267b465f796e1826a1RPMS.x86_64 }d " U  5-  X -Y X-\ ] ^ B@ BA LBE PBJ qClibfmodex4244.24.392pclos2015FMOD is a cross platform audio library and toolsetFMOD is a cross platform audio library and toolset to let you easily implement the latest audio technologies into your title. The FMOD Ex sound system is a revolutionary new audio engine for game developers, multimedia developers, sound designers, musicians and audio engineers, based on the years of experienced of Firelight Technologies(tm) previous product FMOD. It also aims high - to push the boundaries of audio implementation for games and the like while at the same time using minimal resources and being scalable. This new engine is written from the ground up since FMOD 3 was released and involves years of experience and feedback from FMOD users to create the most feature filled and easy to use product possible, without the rawbacks of legacy implementation that FMOD 3 may have suffered from its years of continuous development. Copyright (c) Firelight Technologies, Pty, Ltd, 2004-2009Development/Libraries/C and C++linuxx86_64libfmodex424-4.24.39-2pclos2015.src.rpmlibfmodex64-4.24.so()(64bit)libfmodexp64-4.24.so()(64bit)libfmodevent64-4.24.so()(64bit)codec_aiff64.so()(64bit)codec_cdda64.so()(64bit)codec_dls64.so()(64bit)codec_fsb.so()(64bit)codec_it64.so()(64bit)codec_midi64.so()(64bit)codec_mod64.so()(64bit)codec_mpeg64.so()(64bit)codec_oggvorbis64.so()(64bit)codec_playlist64.so()(64bit)codec_raw64.so()(64bit)codec_s3m64.so()(64bit)codec_sf264.so()(64bit)codec_tag64.so()(64bit)codec_wav64.so()(64bit)codec_xm64.so()(64bit)dsp_chorus64.so()(64bit)dsp_compressor64.so()(64bit)dsp_distortion64.so()(64bit)dsp_echo64.so()(64bit)dsp_flange64.so()(64bit)dsp_highpass64.so()(64bit)dsp_itecho64.so()(64bit)dsp_lowpass264.so()(64bit)dsp_lowpass64.so()(64bit)dsp_normalize64.so()(64bit)dsp_oscillator64.so()(64bit)dsp_parameq64.so()(64bit)dsp_pitchshift64.so()(64bit)dsp_reverb64.so()(64bit)dsp_sfxreverb64.so()(64bit)libfmodex64-4.24.39.so()(64bit)libfmodex64-4.24.so()(64bit)libfmodexp64-4.24.39.so()(64bit)libfmodexp64-4.24.so()(64bit)output_alsa64.so()(64bit)output_esd64.so()(64bit)output_nosound64.so()(64bit)output_oss64.so()(64bit)output_wavwriter64.so()(64bit)libfmodex424libfmodex424(x86-64)  @@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-14.24.39-2pclos20154.24.39-2pclos2015libfmodex64-4.24.39.solibfmodex64-4.24.solibfmodexp64-4.24.39.solibfmodexp64-4.24.so/usr/lib64/libfmodex424-4.24.39-2pclos2015.x86_64.rpm60c5895c59bda913e6d073d6caa804a5RPMS.x86_641d# . > %   B,XDYTZ|[\]^B@BABEBJ%Clibfmodex424-designerapi4.24.392pclos2015FMODex DesignerFMODex Designer. This package contains the FMODex Designer libraries and headers. Copyright (c) Firelight Technologies, Pty, Ltd, 2004-2009KIDevelopment/Libraries/C and C++linuxx86_64libfmodex424-4.24.39-2pclos2015.src.rpmlibfmodevent64-4.24.39.so()(64bit)libfmodevent64-4.24.so()(64bit)libfmodex424-designerapilibfmodex424-designerapi(x86-64)  @@@@@@@@ libfmodex424rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libfmodex64-4.24.39.so()(64bit)libgcc_s.so.1()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rpmlib(PayloadIsLzma)4.24.394.0-13.0.4-14.4.6-1fmodex-designerapi4244.24.39-2pclos20154.24.39-2pclos2015libfmodevent64-4.24.39.solibfmodevent64-4.24.so/usr/lib64/libfmodex424-designerapi-4.24.39-2pclos2015.x86_64.rpm>899e9af4b9040aadcbae85a7d52f9b2aRPMS.x86_64=d ( S  0XYB@BA BEBJ1Clibfmodex424-devel4.24.392pclos2015Development package for the FMODex libraryDevelopment package for the FMODex library containing the headers.uDevelopment/Languages/C and C++linuxx86_64libfmodex424-4.24.39-2pclos2015.src.rpmlibfmodex424-devellibfmodex424-devel(x86-64)   libfmodex424rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.24.394.0-13.0.4-14.4.6-14.24.39-2pclos20154.24.39-2pclos2015libfmodex424-devel-4.24.39-2pclos2015.x86_64.rpmE6170592edb01730982b33e0fb8605fd2RPMS.x86_64d & ;d h|!X8Y<B@OBABEBJClibfmodex424-doc4.24.392pclos2015FMODex DocumentationDocumentation for the FMODex library."Documentation/Otherlinuxnoarchlibfmodex424-4.24.39-2pclos2015.src.rpmlibfmodex424-doc   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-14.24.39-2pclos2015libfmodex424-doc-4.24.39-2pclos2015.noarch.rpm)3d2ead4a8e05dca8be44fc4a35e302daRPMS.x86_64 d " U  5/  @ X /Y /\ ] ^ PB@ \BA BE BJ Clibfmodex4264.26.362pclos2015FMOD is a cross platform audio library and toolsetFMOD is a cross platform audio library and toolset to let you easily implement the latest audio technologies into your title. The FMOD Ex sound system is a revolutionary new audio engine for game developers, multimedia developers, sound designers, musicians and audio engineers, based on the years of experienced of Firelight Technologies(tm) previous product FMOD. It also aims high - to push the boundaries of audio implementation for games and the like while at the same time using minimal resources and being scalable. This new engine is written from the ground up since FMOD 3 was released and involves years of experience and feedback from FMOD users to create the most feature filled and easy to use product possible, without the rawbacks of legacy implementation that FMOD 3 may have suffered from its years of continuous development. Copyright (c) Firelight Technologies, Pty, Ltd, 2004-2009#Development/Libraries/C and C++linuxx86_64libfmodex426-4.26.36-2pclos2015.src.rpmlibfmodex64-4.26.so()(64bit)libfmodexp64-4.26.so()(64bit)libfmodevent64-4.26.so()(64bit)codec_aiff64.so()(64bit)codec_cdda64.so()(64bit)codec_dls64.so()(64bit)codec_fsb64.so()(64bit)codec_it64.so()(64bit)codec_midi64.so()(64bit)codec_mod64.so()(64bit)codec_mpeg64.so()(64bit)codec_oggvorbis64.so()(64bit)codec_playlist64.so()(64bit)codec_raw64.so()(64bit)codec_s3m64.so()(64bit)codec_sf264.so()(64bit)codec_tag64.so()(64bit)codec_wav64.so()(64bit)codec_xm64.so()(64bit)dsp_chorus64.so()(64bit)dsp_compressor64.so()(64bit)dsp_delay64.so()(64bit)dsp_distortion64.so()(64bit)dsp_echo64.so()(64bit)dsp_flange64.so()(64bit)dsp_highpass64.so()(64bit)dsp_itecho64.so()(64bit)dsp_lowpass264.so()(64bit)dsp_lowpass64.so()(64bit)dsp_normalize64.so()(64bit)dsp_oscillator64.so()(64bit)dsp_parameq64.so()(64bit)dsp_pitchshift64.so()(64bit)dsp_reverb64.so()(64bit)dsp_sfxreverb64.so()(64bit)dsp_tremolo64.so()(64bit)libfmodex64-4.26.36.so()(64bit)libfmodex64-4.26.so()(64bit)libfmodexp64-4.26.36.so()(64bit)libfmodexp64-4.26.so()(64bit)output_alsa64.so()(64bit)output_esd64.so()(64bit)output_nosound64.so()(64bit)output_oss64.so()(64bit)output_wavwriter64.so()(64bit)libfmodex426libfmodex426(x86-64)  @@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-14.26.36-2pclos20154.26.36-2pclos2015libfmodex64-4.26.36.solibfmodex64-4.26.solibfmodexp64-4.26.36.solibfmodexp64-4.26.so/usr/lib64/libfmodex426-4.26.36-2pclos2015.x86_64.rpmx"400f0513cc794ea9f727e57087a5219eRPMS.x86_641d# . > %   B,XDYTZ|[\]^B@BABEBJ%Clibfmodex426-designerapi4.26.362pclos2015FMODex DesignerFMODex Designer. This package contains the FMODex Designer libraries and headers. Copyright (c) Firelight Technologies, Pty, Ltd, 2004-2009K7Development/Libraries/C and C++linuxx86_64libfmodex426-4.26.36-2pclos2015.src.rpmlibfmodevent64-4.26.36.so()(64bit)libfmodevent64-4.26.so()(64bit)libfmodex426-designerapilibfmodex426-designerapi(x86-64)  @@@@@@@@ libfmodex426rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libfmodex64-4.26.36.so()(64bit)libgcc_s.so.1()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rpmlib(PayloadIsLzma)4.26.364.0-13.0.4-14.4.6-1fmodex-designerapi4264.26.36-2pclos20154.26.36-2pclos2015libfmodevent64-4.26.36.solibfmodevent64-4.26.so/usr/lib64/libfmodex426-designerapi-4.26.36-2pclos2015.x86_64.rpm>N84218e6d38c11f79596145d3bfe81c8fRPMS.x86_64=d ( S  0XYB@BA BEBJ1Clibfmodex426-devel4.26.362pclos2015Development package for the FMODex libraryDevelopment package for the FMODex library containing the headers.Development/Languages/C and C++linuxx86_64libfmodex426-4.26.36-2pclos2015.src.rpmlibfmodex426-devellibfmodex426-devel(x86-64)   libfmodex426rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.26.364.0-13.0.4-14.4.6-14.26.36-2pclos20154.26.36-2pclos2015libfmodex426-devel-4.26.36-2pclos2015.x86_64.rpm)c127e4affcc9895b70dc8d2502b46137RPMS.x86_64d & ;d h|!X8Y<B@OBABEBJClibfmodex426-doc4.26.362pclos2015FMODex DocumentationDocumentation for the FMODex library.*YaDocumentation/Otherlinuxnoarchlibfmodex426-4.26.36-2pclos2015.src.rpmlibfmodex426-doc   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-14.26.36-2pclos2015libfmodex426-doc-4.26.36-2pclos2015.noarch.rpm<12577d52f6ae00a49773a8b1aba317c5RPMS.x86_64 d " U  5/  @ X /Y /\ ] ^ PB@ \BA BE BJ Clibfmodex4284.28.262pclos2015FMOD is a cross platform audio library and toolsetFMOD is a cross platform audio library and toolset to let you easily implement the latest audio technologies into your title. The FMOD Ex sound system is a revolutionary new audio engine for game developers, multimedia developers, sound designers, musicians and audio engineers, based on the years of experienced of Firelight Technologies(tm) previous product FMOD. It also aims high - to push the boundaries of audio implementation for games and the like while at the same time using minimal resources and being scalable. This new engine is written from the ground up since FMOD 3 was released and involves years of experience and feedback from FMOD users to create the most feature filled and easy to use product possible, without the rawbacks of legacy implementation that FMOD 3 may have suffered from its years of continuous development. Copyright (c) Firelight Technologies, Pty, Ltd, 2004-2009Development/Libraries/C and C++linuxx86_64libfmodex428-4.28.26-2pclos2015.src.rpmlibfmodex64-4.28.so()(64bit)libfmodexp64-4.28.so()(64bit)libfmodevent64-4.28.so()(64bit)codec_aiff64.so()(64bit)codec_cdda64.so()(64bit)codec_dls64.so()(64bit)codec_fsb64.so()(64bit)codec_it64.so()(64bit)codec_midi64.so()(64bit)codec_mod64.so()(64bit)codec_mpeg64.so()(64bit)codec_oggvorbis64.so()(64bit)codec_playlist64.so()(64bit)codec_raw64.so()(64bit)codec_s3m64.so()(64bit)codec_sf264.so()(64bit)codec_tag64.so()(64bit)codec_wav64.so()(64bit)codec_xm64.so()(64bit)dsp_chorus64.so()(64bit)dsp_compressor64.so()(64bit)dsp_delay64.so()(64bit)dsp_distortion64.so()(64bit)dsp_echo64.so()(64bit)dsp_flange64.so()(64bit)dsp_highpass64.so()(64bit)dsp_itecho64.so()(64bit)dsp_lowpass264.so()(64bit)dsp_lowpass64.so()(64bit)dsp_normalize64.so()(64bit)dsp_oscillator64.so()(64bit)dsp_parameq64.so()(64bit)dsp_pitchshift64.so()(64bit)dsp_reverb64.so()(64bit)dsp_sfxreverb64.so()(64bit)dsp_tremolo64.so()(64bit)libfmodex64-4.28.26.so()(64bit)libfmodex64-4.28.so()(64bit)libfmodexp64-4.28.26.so()(64bit)libfmodexp64-4.28.so()(64bit)output_alsa64.so()(64bit)output_esd64.so()(64bit)output_nosound64.so()(64bit)output_oss64.so()(64bit)output_wavwriter64.so()(64bit)libfmodex428libfmodex428(x86-64)  @@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-14.28.26-2pclos20154.28.26-2pclos2015libfmodex64-4.28.26.solibfmodex64-4.28.solibfmodexp64-4.28.26.solibfmodexp64-4.28.so/usr/lib64/libfmodex428-4.28.26-2pclos2015.x86_64.rpmtY5e136e692f4420ba9ae79975d5f5e15fRPMS.x86_641d# . > %   B,XDYTZ|[\]^B@BABEBJ%Clibfmodex428-designerapi4.28.262pclos2015FMODex DesignerFMODex Designer. This package contains the FMODex Designer libraries and headers. Copyright (c) Firelight Technologies, Pty, Ltd, 2004-2009L Development/Libraries/C and C++linuxx86_64libfmodex428-4.28.26-2pclos2015.src.rpmlibfmodevent64-4.28.26.so()(64bit)libfmodevent64-4.28.so()(64bit)libfmodex428-designerapilibfmodex428-designerapi(x86-64)  @@@@@@@@ libfmodex428rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libfmodex64-4.28.26.so()(64bit)libgcc_s.so.1()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rpmlib(PayloadIsLzma)4.28.264.0-13.0.4-14.4.6-1fmodex-designerapi4284.28.26-2pclos20154.28.26-2pclos2015libfmodevent64-4.28.26.solibfmodevent64-4.28.so/usr/lib64/libfmodex428-designerapi-4.28.26-2pclos2015.x86_64.rpm>a88f176cc8bee9dbc0cc02cb6aea8b2fRPMS.x86_64=d ( S  0XYB@BA BEBJ1Clibfmodex428-devel4.28.262pclos2015Development package for the FMODex libraryDevelopment package for the FMODex library containing the headers.Development/Languages/C and C++linuxx86_64libfmodex428-4.28.26-2pclos2015.src.rpmlibfmodex428-devellibfmodex428-devel(x86-64)   libfmodex428rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.28.264.0-13.0.4-14.4.6-14.28.26-2pclos20154.28.26-2pclos2015libfmodex428-devel-4.28.26-2pclos2015.x86_64.rpma9393ba6ac3a64c2b7263964b64cee3f4RPMS.x86_64d & ;d h|!X8Y<B@OBABEBJClibfmodex428-doc4.28.262pclos2015FMODex DocumentationDocumentation for the FMODex library.1iDocumentation/Otherlinuxnoarchlibfmodex428-4.28.26-2pclos2015.src.rpmlibfmodex428-doc   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-14.28.26-2pclos2015libfmodex428-doc-4.28.26-2pclos2015.noarch.rpm&"1a80e421cf248002c86aca6f06537d1dRPMS.x86_64d  P< @PV]%%%X,YD\l ] ^PB@xBABEBJClibfreenect0.1.23pclos2015Drivers and libraries for the Xbox Kinect deviceDrivers and libraries for the Xbox Kinect device. libfreenect is the core library for accessing the Microsoft Kinect USB camera. Currently, the library supports access to: RGB and Depth Images Motors Accelerometer LEDeDevelopment/C++linuxx86_64libfreenect-0.1.2-3pclos2015.src.rpmfreenect.so()(64bit)libfreenect.so.0.1()(64bit)libfreenect_cv.so.0.1()(64bit)libfreenect_sync.so.0.1()(64bit)libfreenectlibfreenect(x86-64)  @ @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)pythonlibc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libfreenect.so.0.1()(64bit)libfreenect_sync.so.0.1()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libopencv_calib3d.so.2.4()(64bit)libopencv_contrib.so.2.4()(64bit)libopencv_core.so.2.4()(64bit)libopencv_features2d.so.2.4()(64bit)libopencv_flann.so.2.4()(64bit)libopencv_highgui.so.2.4()(64bit)libopencv_imgproc.so.2.4()(64bit)libopencv_legacy.so.2.4()(64bit)libopencv_ml.so.2.4()(64bit)libopencv_nonfree.so.2.4()(64bit)libopencv_objdetect.so.2.4()(64bit)libopencv_ocl.so.2.4()(64bit)libopencv_photo.so.2.4()(64bit)libopencv_stitching.so.2.4()(64bit)libopencv_superres.so.2.4()(64bit)libopencv_ts.so.2.4()(64bit)libopencv_video.so.2.4()(64bit)libopencv_videostab.so.2.4()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.3.2)(64bit)libpython2.7.so.1.0()(64bit)libusb-1.0.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-12.74.4.6-10.1.2-3pclos20150.1.2-3pclos201551-kinect.ruleslibfreenect.so.0.1libfreenect.so.0.1.2libfreenect.so.0.1libfreenect.so.0.1.2libfreenect_cv.so.0.1libfreenect_cv.so.0.1.2libfreenect_sync.so.0.1libfreenect_sync.so.0.1.2/etc/udev/rules.d//usr/lib64/fakenect/libfreenect-0.1.2-3pclos2015.x86_64.rpmγ9975facabb00a03385e553c94210d4a1RPMS.x86_64d % G$ (HNUzXY\]^\B@BABEBJClibfreenect-devel0.1.23pclos2015Development files for libfreenectDevelopment files for libfreenect. libfreenect is the core library for accessing the Microsoft Kinect USB camera. Currently, the library supports access to: RGB and Depth Images Motors Accelerometer LEDDevelopment/Libraries/C and C++linuxx86_64libfreenect-0.1.2-3pclos2015.src.rpmpkgconfig(libfreenect)devel(libfreenect(64bit))devel(libfreenect_cv(64bit))devel(libfreenect_sync(64bit))libfreenect-devellibfreenect-devel(x86-64)   @@@@@@@@@@@@@@@@@@@@@@ libfreenectrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(VersionedDependencies)devel(libfreenect(64bit))devel(libfreenect_sync(64bit))devel(libopencv_calib3d(64bit))devel(libopencv_contrib(64bit))devel(libopencv_core(64bit))devel(libopencv_features2d(64bit))devel(libopencv_flann(64bit))devel(libopencv_highgui(64bit))devel(libopencv_imgproc(64bit))devel(libopencv_legacy(64bit))devel(libopencv_ml(64bit))devel(libopencv_nonfree(64bit))devel(libopencv_objdetect(64bit))devel(libopencv_ocl(64bit))devel(libopencv_photo(64bit))devel(libopencv_stitching(64bit))devel(libopencv_superres(64bit))devel(libopencv_ts(64bit))devel(libopencv_video(64bit))devel(libopencv_videostab(64bit))devel(libusb-1.0(64bit))pkgconfigrpmlib(PayloadIsLzma)0.1.24.0-13.0.4-13.0.3-14.4.6-10.10.1.2-3pclos20150.1.2-3pclos2015libfreenect.solibfreenect.solibfreenect_cv.solibfreenect_sync.so/usr/lib64/fakenect//usr/lib64//usr/lib64//usr/lib64/libfreenect-devel-0.1.2-3pclos2015.x86_64.rpm475960ae49f7f211bf73a064d036f26a9RPMS.x86_64 %d % ? 8>Ej/T//XY\ ] ^B@BABEBJ Clibfreenect-utils0.1.23pclos2015Utilities for libfreenectUtilities for libfreenect. libfreenect is the core library for accessing the Microsoft Kinect USB camera. Currently, the library supports access to: RGB and Depth Images Motors Accelerometer LED]Development/Libraries/C and C++linuxx86_64libfreenect-0.1.2-3pclos2015.src.rpmlibfreenect-utilslibfreenect-utils(x86-64)  @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@ rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libGL.so.1()(64bit)libGLU.so.1()(64bit)libICE.so.6()(64bit)libSM.so.6()(64bit)libX11.so.6()(64bit)libXext.so.6()(64bit)libXi.so.6()(64bit)libXmu.so.6()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libfreenect.so.0.1()(64bit)libfreenect_cv.so.0.1()(64bit)libfreenect_sync.so.0.1()(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libgcc_s.so.1(GCC_4.0.0)(64bit)libglut.so.3()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libopencv_calib3d.so.2.4()(64bit)libopencv_contrib.so.2.4()(64bit)libopencv_core.so.2.4()(64bit)libopencv_features2d.so.2.4()(64bit)libopencv_flann.so.2.4()(64bit)libopencv_highgui.so.2.4()(64bit)libopencv_imgproc.so.2.4()(64bit)libopencv_legacy.so.2.4()(64bit)libopencv_ml.so.2.4()(64bit)libopencv_nonfree.so.2.4()(64bit)libopencv_objdetect.so.2.4()(64bit)libopencv_ocl.so.2.4()(64bit)libopencv_photo.so.2.4()(64bit)libopencv_stitching.so.2.4()(64bit)libopencv_superres.so.2.4()(64bit)libopencv_ts.so.2.4()(64bit)libopencv_video.so.2.4()(64bit)libopencv_videostab.so.2.4()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.3.2)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libusb-1.0.so.0()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-10.1.2-3pclos20150.1.2-3pclos2015freenect-cppviewfreenect-cvdemofreenect-fakenectfreenect-glpclviewfreenect-glviewfreenect-hiviewfreenect-recordfreenect-regviewfreenect-tiltdemo/usr/bin/libfreenect-utils-0.1.2-3pclos2015.x86_64.rpmb2ae09f96f05a6b90c026d16925501f5RPMS.x86_64d " V  tXY\4]<^VB@`BABEBJClibixion-tools0.9.15pclos2016Tools to transform AbiWord files into other formatsTools to transform AbiWord files into other formats. Currently supported: XHTML, raw, text.lOffice/Utilitieslinuxx86_64libixion-0.9.1-5pclos2016.src.rpmlibixion-toolslibixion-tools(x86-64)  @@@@@@@@@@@@@@@@@ lib64ixion0.10_0rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libboost_program_options.so.1.60.0()(64bit)libboost_system.so.1.60.0()(64bit)libboost_thread.so.1.60.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libixion-0.10.so.0()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)0.9.1-5pclos20164.0-13.0.4-15.2-10.9.1-5pclos20160.9.1-5pclos2016ixion-parserixion-sorter/usr/bin/libixion-tools-0.9.1-5pclos2016.x86_64.rpm c61344aca88f1fb630853666bb4acb5eRPMS.x86_64d " 7p t!8<CXLYP\d]p^B@BABEBJClibnl3-config3.2.253pclos2014Name maps for libnl3This package contains configuration files for libnl3. fSystem/Librarieslinuxnoarchlibnl3-3.2.25-3pclos2014.src.rpmlibnl3-config   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-1libnl33.2.213.2.25-3pclos2014libnlclassidpktloc/etc//etc/libnl/libnl3-config-3.2.25-3pclos2014.noarch.rpm1151e0d5150cedc10132242a0156338eRPMS.x86_64Ad ! V  BXYZ[\ ] ^B@BABEBJ5Clibnl3-tools3.2.253pclos2014Command line utilities to directly work with NetlinkVarious test program with which the functionality of libnl3 is demonstrated..System/Librarieslinuxx86_64libnl3-3.2.25-3pclos2014.src.rpmlibnl3-toolslibnl3-tools(x86-64)    rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)3.0.3-14.0-13.0.4-14.4.6-1libnl3-cli3.2.25-3pclos20143.2.25-3pclos20143.2.21genl-ctrl-listnl-class-addnl-class-deletenl-class-listnl-classid-lookupnl-cls-addnl-cls-deletenl-cls-listnl-link-listnl-pktloc-lookupnl-qdisc-addnl-qdisc-deletenl-qdisc-list/usr/sbin/libnl3-tools-3.2.25-3pclos2014.x86_64.rpmee60acb3e2dbbf902f3ae220d7e3b2858RPMS.x86_64d " ?` dw},B4XHYPZt[x\| ] ^=B@GBAtBExBJCliborcus-tools0.9.22pclos2016Tools for working with OrcusTools for working with Orcus.Office/Spreadsheetlinuxx86_64liborcus-0.9.2-2pclos2016.src.rpmliborcus-toolsliborcus-tools(x86-64)  @@@@@@@@@@@@@@@@@@@@ lib64orcus0.10_0rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libboost_filesystem.so.1.60.0()(64bit)libboost_program_options.so.1.60.0()(64bit)libboost_system.so.1.60.0()(64bit)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)liborcus-0.10.so.0()(64bit)liborcus-mso-0.10.so.0()(64bit)liborcus-parser-0.10.so.0()(64bit)liborcus-spreadsheet-model-0.10.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)0.9.2-2pclos20164.0-13.0.4-15.2-1liborcus0.4-tools0.9.2-2pclos20160.9.2-2pclos2016orcus-css-dumporcus-csvorcus-detectorcus-gnumericorcus-mso-encryptionorcus-odsorcus-xls-xmlorcus-xlsxorcus-xmlorcus-xml-dumporcus-zip-dump/usr/bin/liborcus-tools-0.9.2-2pclos2016.x86_64.rpm63b689beb6ee0438535a6ff71734f971RPMS.x86_64d " 8l p~-XDYLB@pBABEBJClibpng-source1.5.171pclos2014Source code of libpngThis package contains the source code of libpng.\Development/Clinuxx86_64libpng-1.5.17-1pclos2014.src.rpmlibpng-sourcelibpng-source(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsLzma)4.0-13.0.4-14.4.6-11.5.17-1pclos20141.5.17-1pclos2014libpng-source-1.5.17-1pclos2014.x86_64.rpmZ6239193db332ec7785a1252875429a74RPMS.x86_64d" - N  @X YT \ ] ^_B@BABEBJClibptscotch-openmpi-devel6.0.03pclos2015Development libraries for scotchThis package contains development libraries for libscotch.Development/C++linuxx86_64scotch-6.0.0-3pclos2015.src.rpmptscotch-openmpi-develdevel(libesmumps(64bit))devel(libptesmumps(64bit))devel(libptscotch(64bit))devel(libptscotcherr(64bit))devel(libptscotcherrexit(64bit))devel(libptscotchparmetis(64bit))devel(libscotch(64bit))devel(libscotcherr(64bit))devel(libscotcherrexit(64bit))devel(libscotchmetis(64bit))libptscotch-openmpi-devellibptscotch-openmpi-devel(x86-64)   @@@@@@@@ rpmlib(VersionedDependencies)gcc-gfortranlibptscotch0-openmpilibscotch-developenmpi-develrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libgfortran(64bit))devel(libm(64bit))devel(libmpi(64bit))devel(libptscotch(64bit))devel(libptscotcherr(64bit))devel(libscotch(64bit))devel(libscotcherr(64bit))devel(libz(64bit))rpmlib(PayloadIsXz)3.0.3-16.0.06.0.04.0-13.0.4-15.2-16.0.06.0.0-3pclos20156.0.0-3pclos2015libesmumps.solibptesmumps.solibptscotch.solibptscotcherr.solibptscotcherrexit.solibptscotchparmetis.solibscotch.solibscotcherr.solibscotcherrexit.solibscotchmetis.so/usr/lib64/mpi/gcc/openmpi/lib64/libptscotch-openmpi-devel-6.0.0-3pclos2015.x86_64.rpm$e3f4c24dd0ac9796ab0d0fa85e513cc9RPMS.x86_64d#) 4 U 4HXYB@(BAhBElBJClibptscotch-openmpi-devel-static6.0.03pclos2015Development libraries for scotchThis package contains libscotch static libraries.N Development/C++linuxx86_64scotch-6.0.0-3pclos2015.src.rpmptscotch-openmpi-devel-staticlibptscotch-openmpi-devel-staticlibptscotch-openmpi-devel-static(x86-64)    rpmlib(VersionedDependencies)libptscotch-openmpi-develrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)3.0.3-16.0.04.0-13.0.4-15.2-16.0.06.0.0-3pclos20156.0.0-3pclos2015libptscotch-openmpi-devel-static-6.0.0-3pclos2015.x86_64.rpm02acbfe040651702bc8c03c47dc4fb9bRPMS.x86_64d%+ 6 W    XY\]^B@BAPBETBJuClibptscotch-parmetis-openmpi-devel6.0.03pclos2015Development libraries for scotchThis package contains the devel libraries and header file in the case ptscotch is used as a replacement of the parmetis library.RDevelopment/C++linuxx86_64scotch-6.0.0-3pclos2015.src.rpmdevel(libptscotchparmetis(64bit))libptscotch-parmetis-openmpi-devellibptscotch-parmetis-openmpi-devel(x86-64)  @@@@@ libptscotch-openmpi-develrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)devel(libm(64bit))devel(libmpi(64bit))devel(libptscotch(64bit))devel(libptscotcherr(64bit))devel(libz(64bit))rpmlib(PayloadIsXz)6.0.04.0-13.0.4-15.2-16.0.0-3pclos20156.0.0-3pclos2015libparmetis.so/usr/lib64/mpi/gcc/openmpi/lib64/libptscotch-parmetis-openmpi-devel-6.0.0-3pclos2015.x86_64.rpm0075c886948b1de027c6813903bc9479dRPMS.x86_64md ( X (XY\]L^B@BA<BE@BJaClibptscotch0-openmpi6.0.03pclos2015Graph, mesh and hypergraph partitioning libraryScotch is a software package for graph and mesh/hypergraph partitioning and sparse matrix ordering.:hDevelopment/C++linuxx86_64scotch-6.0.0-3pclos2015.src.rpmlibptesmumps.so.0()(64bit)libptscotch.so.0()(64bit)libptscotcherr.so.0()(64bit)libptscotcherrexit.so.0()(64bit)libptscotchparmetis.so.0()(64bit)libptscotch0-openmpilibptscotch0-openmpi(x86-64)  @@@@@@@@@@@@@@@@@@@ libscotch0/sbin/ldconfig/sbin/ldconfigrpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.17)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libc.so.6(GLIBC_2.7)(64bit)libgfortran.so.3()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libmpi.so.1()(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libptscotch.so.0()(64bit)libptscotcherr.so.0()(64bit)librt.so.1()(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)6.0.04.0-13.0.4-15.2-16.0.0-3pclos20156.0.0-3pclos2015libesmumps.so.0libesmumps.so.0.0libptesmumps.so.0libptesmumps.so.0.0libptscotch.so.0libptscotch.so.0.0libptscotcherr.so.0libptscotcherr.so.0.0libptscotcherrexit.so.0libptscotcherrexit.so.0.0libptscotchparmetis.so.0libptscotchparmetis.so.0.0libscotch.so.0libscotch.so.0.0libscotcherr.so.0libscotcherr.so.0.0libscotcherrexit.so.0libscotcherrexit.so.0.0libscotchmetis.so.0libscotchmetis.so.0.0/usr/lib64/mpi/gcc/openmpi/lib64/libptscotch0-openmpi-6.0.0-3pclos2015.x86_64.rpmDLc2c38c321b19e31ff9c1678960069c19RPMS.x86_64ad ! ;t x$BX$Y,ZP[T\h]^B@BA0BE4BJUClibraw-tools0.16.06pclos2015Tools available in librawThis packages provides tools to manipulate raw files.PGraphics/Utilitieslinuxx86_64libraw-0.16.0-6pclos2015.src.rpmlibraw-toolslibraw-tools(x86-64)   @@@@@@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3.4)(64bit)libc.so.6(GLIBC_2.4)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libgomp.so.1()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libpthread.so.0()(64bit)libpthread.so.0(GLIBC_2.2.5)(64bit)libraw.so.10()(64bit)libstdc++.so.6()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.0.3-14.0-13.0.4-15.2-1libraw0.16.0-6pclos20150.16.0-6pclos20150.16.0-6pclos20154channelsdcraw_emumem_imagemultirender_testpostprocessing_benchmarkraw-identifysimple_dcrawunprocessed_raw/usr/bin/libraw-tools-0.16.0-6pclos2015.x86_64.rpmf0065e72d879c979fb67ec39a0aed88e7RPMS.x86_64Qd * ` T`XYB@BA BE$BJEClibreoffice-languagetool2.01pclos2015LibreOffice/OpenOffice.org extension for proofreadingLanguageTool is an Open Source proofreading software for English, French, German, Polish, Romanian, and more than 20 other languages. It finds many errors that a simple spell checker cannot detect like mixing up there/their and it detects some grammar problems. This package is packed as a LibreOffice/OpenOffice.org extension.LAndrey Cherepanov Officelinuxx86_64libreoffice-languagetool-2.0-1pclos2015.src.rpmlibreoffice-languagetoollibreoffice-languagetool(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-12.0-1pclos20152.0-1pclos2015libreoffice-languagetool-2.0-1pclos2015.x86_64.rpmcfe6fbfca9ee8a7854d8a11e10a1613fRPMS.x86_64d   H OXdYlB@BABEBJClibretro201504152pclos2015An interface for emulator and game portsFor each emulator 'core', RetroArch makes use of a library API that we like to call 'libretro'. Think of libretro as an interface for emulator and game ports. You can make a libretro port once and expect the same code to run on all the platforms that RetroArch supports. It's designed with simplicity and ease of use in mind so that the porter can worry about the port at hand instead of having to wrestle with an obfuscatory API. The purpose of the project is to help ease the work of the emulator/game porter by giving him an API that allows him to target multiple platforms at once without having to redo any code. He doesn't have to worry about writing input/video/audio drivers - all of that is supplied to him by RetroArch. All he has to do is to have the emulator port hook into the libretro API and that's it - we take care of the rest.Emulatorslinuxx86_64libretro-20150415-2pclos2015.src.rpmlibretrolibretro(x86-64)   rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)rpmlib(PayloadIsXz)4.0-13.0.4-15.2-120150415-2pclos201520150415-2pclos2015libretro-20150415-2pclos2015.x86_64.rpmX7ede7fc5919b007574aa3671ba6974acRPMS.x86_64Id # ?t x 4  XYB@BABEBJ=Clibretro-4do201504152pclos20154DO core for libretro (3DO)4DO core for libretro. It's used to run Panasonic 3DO games. It requires 3DO BIOS (panafz10.bin) so place it in your RetroArch/libretro "System Directory" folder. It also needs images to be in .iso format so you may need bchunk to convert bin/cue to .iso: bchunk old_image.bin old_image.cue new_image.isozEmulatorslinuxx86_64libretro-20150415-2pclos2015.src.rpmlibretro-core4do_libretro.so()(64bit)libretro-4dolibretro-4do(x86-64)   @@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.0.3-14.0-13.0.4-15.2-1%{EVRD}20150415-2pclos201520150415-2pclos2015libretro-4do-20150415-2pclos2015.x86_64.rpmdbd84e7ddb4364cc290681834c42cee0RPMS.x86_64d ' G $dX$Y4B@eBABEBJClibretro-bluemsx201504152pclos2015blueMSX core for libretro (MSX)blueMSX core for libretro. It's used to run MSX games. This core requires the two folders named Machines/ and Databases/ from standalone blueMSX copied inside your frontend's system directory. You can get these from the official Windows standalone version of blueMSX ( http://www.bluemsx.com/ ) or any other binary package.0Emulatorslinuxx86_64libretro-20150415-2pclos2015.src.rpmlibretro-corebluemsx_libretro.so()(64bit)libretro-bluemsxlibretro-bluemsx(x86-64)   @@@@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.7)(64bit)libgcc_s.so.1()(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libz.so.1()(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.0.3-14.0-13.0.4-15.2-1%{EVRD}20150415-2pclos201520150415-2pclos2015libretro-bluemsx-20150415-2pclos2015.x86_64.rpm 67785e726480ea2acd73e2536df57687RPMS.x86_64d $ A| HX(Y8B@iBABEBJClibretro-bnes201504152pclos2015bNES core for libretro (NES)bNES core for libretro. It's used to run Nintendo games.*Emulatorslinuxx86_64libretro-20150415-2pclos2015.src.rpmlibretro-corebnes_libretro.so()(64bit)libretro-bneslibretro-bnes(x86-64)   @@@@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.0.3-14.0-13.0.4-15.2-1%{EVRD}20150415-2pclos201520150415-2pclos2015libretro-bnes-20150415-2pclos2015.x86_64.rpmy34e1a9f209f24503ed651e41f70e49e9RPMS.x86_64!d# . h pNXxYB@BABEBJClibretro-bsnes-accuracy201504152pclos2015bSNES core for libretro with accuracy optimization (SNES)bSNES core for libretro with accuracy optimization. It's used to run Super Nintendo games.Emulatorslinuxx86_64libretro-20150415-2pclos2015.src.rpmlibretro-corebsnes_accuracy_libretro.so()(64bit)libretro-bsnes-accuracylibretro-bsnes-accuracy(x86-64)   @@@@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.0.3-14.0-13.0.4-15.2-1%{EVRD}20150415-2pclos201520150415-2pclos2015libretro-bsnes-accuracy-20150415-2pclos2015.x86_64.rpmOqae2a261931c9cab1a94677b0bc416210RPMS.x86_64!d# . h pNXxYB@BABEBJClibretro-bsnes-balanced201504152pclos2015bSNES core for libretro with balanced optimization (SNES)bSNES core for libretro with balanced optimization. It's used to run Super Nintendo games.hEmulatorslinuxx86_64libretro-20150415-2pclos2015.src.rpmlibretro-corebsnes_balanced_libretro.so()(64bit)libretro-bsnes-balancedlibretro-bsnes-balanced(x86-64)   @@@@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.0.3-14.0-13.0.4-15.2-1%{EVRD}20150415-2pclos201520150415-2pclos2015libretro-bsnes-balanced-20150415-2pclos2015.x86_64.rpmZ18455955d2d9b97191ac08a9bfd9df1fRPMS.x86_64d"+ 6 x  *07\ XYB@)BAhBElBJClibretro-bsnes-mercury-accuracy201504152pclos2015bSNES-Mercury core for libretro with accuracy optimization (SNES)bSNES-Mercury core for libretro with accuracy optimization. It's used to run Super Nintendo games. bSNES-Mercury is a fork of Higan, aiming to restore some useful features that have been removed, as well as improving performance a bit. Maximum accuracy is still uncompromisable; anything that affects accuracy is optional and off by default. Changes to upstream: - The biggest change is getting the interface sane, which is accomplished through libretro. - Another change is the restoration of HLE emulation of some special chips, to improve performance and reduce reliance on those chip ROMs (they're not really easy to find). Chips for which no HLE emulation was developed (ST-0011 and ST-0018) are still LLE. - A seven-line function in sfc/memory/memory-inline.hpp was replaced, which speeds up ROM load by roughly a factor 6 (1.2s -> 0.2s). - A section in sfc/memory/memory.cpp was specialized for the common, easy, case. This speeds up ROM load time by about a third. - A fast path was added to various parts of the CPU bus, improving framerate by about 2.5%. - 'inline' was added all across the PPU subclasses. Framerate went up by 20% from such a trivial change!~Emulatorslinuxx86_64libretro-20150415-2pclos2015.src.rpmlibretro-corebsnes_mercury_accuracy_libretro.so()(64bit)libretro-bsnes-mercury-accuracylibretro-bsnes-mercury-accuracy(x86-64)   @@@@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.0.3-14.0-13.0.4-15.2-1%{EVRD}20150415-2pclos201520150415-2pclos2015libretro-bsnes-mercury-accuracy-20150415-2pclos2015.x86_64.rpm2d0478e7df90630ba963ec24fc6bce58RPMS.x86_64d"+ 6 x  *07\ XYB@)BAhBElBJClibretro-bsnes-mercury-balanced201504152pclos2015bSNES-Mercury core for libretro with balanced optimization (SNES)bSNES-Mercury core for libretro with balanced optimization. It's used to run Super Nintendo games. bSNES-Mercury is a fork of Higan, aiming to restore some useful features that have been removed, as well as improving performance a bit. Maximum accuracy is still uncompromisable; anything that affects accuracy is optional and off by default. Changes to upstream: - The biggest change is getting the interface sane, which is accomplished through libretro. - Another change is the restoration of HLE emulation of some special chips, to improve performance and reduce reliance on those chip ROMs (they're not really easy to find). Chips for which no HLE emulation was developed (ST-0011 and ST-0018) are still LLE. - A seven-line function in sfc/memory/memory-inline.hpp was replaced, which speeds up ROM load by roughly a factor 6 (1.2s -> 0.2s). - A section in sfc/memory/memory.cpp was specialized for the common, easy, case. This speeds up ROM load time by about a third. - A fast path was added to various parts of the CPU bus, improving framerate by about 2.5%. - 'inline' was added all across the PPU subclasses. Framerate went up by 20% from such a trivial change!nEmulatorslinuxx86_64libretro-20150415-2pclos2015.src.rpmlibretro-corebsnes_mercury_balanced_libretro.so()(64bit)libretro-bsnes-mercury-balancedlibretro-bsnes-mercury-balanced(x86-64)   @@@@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.0.3-14.0-13.0.4-15.2-1%{EVRD}20150415-2pclos201520150415-2pclos2015libretro-bsnes-mercury-balanced-20150415-2pclos2015.x86_64.rpmQcae96dee594301dfd63f264d8f521b9dRPMS.x86_64d%. 9 ~( ,6<Ch4XY B@=BABEBJClibretro-bsnes-mercury-performance201504152pclos2015bSNES-Mercury core for libretro with performance optimization (SNES)bSNES-Mercury core for libretro with performance optimization. It's used to run Super Nintendo games. bSNES-Mercury is a fork of Higan, aiming to restore some useful features that have been removed, as well as improving performance a bit. Maximum accuracy is still uncompromisable; anything that affects accuracy is optional and off by default. Changes to upstream: - The biggest change is getting the interface sane, which is accomplished through libretro. - Another change is the restoration of HLE emulation of some special chips, to improve performance and reduce reliance on those chip ROMs (they're not really easy to find). Chips for which no HLE emulation was developed (ST-0011 and ST-0018) are still LLE. - A seven-line function in sfc/memory/memory-inline.hpp was replaced, which speeds up ROM load by roughly a factor 6 (1.2s -> 0.2s). - A section in sfc/memory/memory.cpp was specialized for the common, easy, case. This speeds up ROM load time by about a third. - A fast path was added to various parts of the CPU bus, improving framerate by about 2.5%. - 'inline' was added all across the PPU subclasses. Framerate went up by 20% from such a trivial change!`Emulatorslinuxx86_64libretro-20150415-2pclos2015.src.rpmlibretro-corebsnes_mercury_performance_libretro.so()(64bit)libretro-bsnes-mercury-performancelibretro-bsnes-mercury-performance(x86-64)   @@@@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.0.3-14.0-13.0.4-15.2-1%{EVRD}20150415-2pclos201520150415-2pclos2015libretro-bsnes-mercury-performance-20150415-2pclos2015.x86_64.rpm14b2e65405976da411e8ddde85988d1dbRPMS.x86_645d& 1 n  ^XYB@BABEBJ)Clibretro-bsnes-performance201504152pclos2015bSNES core for libretro with performance optimization (SNES)bSNES core for libretro with performance optimization. It's used to run Super Nintendo games.Emulatorslinuxx86_64libretro-20150415-2pclos2015.src.rpmlibretro-corebsnes_performance_libretro.so()(64bit)libretro-bsnes-performancelibretro-bsnes-performance(x86-64)   @@@@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libdl.so.2()(64bit)libdl.so.2(GLIBC_2.2.5)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.0.3-14.0-13.0.4-15.2-1%{EVRD}20150415-2pclos201520150415-2pclos2015libretro-bsnes-performance-20150415-2pclos2015.x86_64.rpmC9d6e9fe4ebe6552375e7c5bc4b245e48RPMS.x86_64ad & F 8 h  XYB@BA0BE4BJUClibretro-catsfc201504152pclos2015CATSFC core for libretro (SNES)CATSFC core for libretro. It's used to run Super Nintendo games. Based on: * Snes9x 1.43, by the Snes9x team (with research by the ZSNES folks, anomie, zsKnight, etc.) * NDSSFC 1.06, by the Supercard team (porting to the MIPS processor) * BAGSFC, by BassAceGold (improving over NDSSFC) * CATSFC, by ShadauxCat and Nebuleon (improving over BAGSFC) LEmulatorslinuxx86_64libretro-20150415-2pclos2015.src.rpmlibretro-corecatsfc_libretro.so()(64bit)libretro-catsfclibretro-catsfc(x86-64)   @@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.7)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.0.3-14.0-13.0.4-15.2-1%{EVRD}20150415-2pclos201520150415-2pclos2015libretro-catsfc-20150415-2pclos2015.x86_64.rpme65cb068d73ca90f597ede0bed0733d6RPMS.x86_64Ud ' G  lXYB@BA$BE(BJIClibretro-desmume201504152pclos2015Desmume core for libretro (NDS)Desmume core for libretro. It's used to run Nintendo DS games.8BEmulatorslinuxx86_64libretro-20150415-2pclos2015.src.rpmlibretro-coredesmume_libretro.so()(64bit)libretro-desmumelibretro-desmume(x86-64)   @@@@@@@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libc.so.6(GLIBC_2.3.2)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.0.3-14.0-13.0.4-15.2-1%{EVRD}20150415-2pclos201520150415-2pclos2015libretro-desmume-20150415-2pclos2015.x86_64.rpm a6b19c87d92246b3a15b897c22064797RPMS.x86_64Id & E| \zXYB@BABEBJ=Clibretro-dosbox201504152pclos2015DOSBox core for libretro (DOS)DOSBox core for libretro. It's used to run DOS games."Emulatorslinuxx86_64libretro-20150415-2pclos2015.src.rpmlibretro-coredosbox_libretro.so()(64bit)libretro-dosboxlibretro-dosbox(x86-64)   @@@@@@@@@@@@@@@ rpmlib(VersionedDependencies)rpmlib(PayloadFilesHavePrefix)rpmlib(CompressedFileNames)libc.so.6()(64bit)libc.so.6(GLIBC_2.14)(64bit)libc.so.6(GLIBC_2.2.5)(64bit)libc.so.6(GLIBC_2.3)(64bit)libgcc_s.so.1()(64bit)libgcc_s.so.1(GCC_3.0)(64bit)libm.so.6()(64bit)libm.so.6(GLIBC_2.2.5)(64bit)libstdc++.so.6()(64bit)libstdc++.so.6(GLIBCXX_3.4)(64bit)libstdc++.so.6(GLIBCXX_3.4.11)(64bit)libstdc++.so.6(GLIBCXX_3.4.15)(64bit)libstdc++.so.6(GLIBCXX_3.4.20)(64bit)libstdc++.so.6(GLIBCXX_3.4.9)(64bit)rtld(GNU_HASH)rpmlib(PayloadIsXz)3.0.3-14.0-13.0.4-15.2-1%{EVRD}20150415-2pclos201520150415-2pclos2015libretro-dosbox-20150415-2pclos2015.x86_64.rpm 17e325e4f9ab944c2ce490cfd283b94eRPMS.x86_64Ud * Q h   XYB@BA$BE(